











<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta charset="utf-8">
<title>Časosběrné makro video ukazuje životní cyklus berušek | Digimanie</title>
<meta NAME="description" CONTENT="Fotograf zaměřující se na makro snímky přírody vytvořil zajímavé časosběrné video, které zachycuje životní cyklus berušek. Na záběrech je možné pozorovat, jak se z drobných vajíček líhnou larvy.">
<link rel="image_src" href="http://www.digimanie.cz/casosberne-makro-video-ukazuje-zivotni-cyklus-berusek/8977/img/youtube-square-logo-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Časosběrné makro video ukazuje životní cyklus berušek" />
<meta property="og:description" content="Fotograf zaměřující se na makro snímky přírody vytvořil zajímavé časosběrné video, které zachycuje životní cyklus berušek. Na záběrech je možné pozorovat, jak se z drobných vajíček líhnou larvy." />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="http://www.digimanie.cz/casosberne-makro-video-ukazuje-zivotni-cyklus-berusek/8977" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.digimanie.cz/casosberne-makro-video-ukazuje-zivotni-cyklus-berusek/8977/img/youtube-square-logo-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1096736250/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_440166160/dm/common-ui/functions.js" ></script>


<link href="https://plus.google.com/117911492467718652845" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV digi_top_background BEGIN -->

<script>setTopBackgroundBanner()</script>
<!-- ADV digi_top_background END -->

<!-- web header -->
<!-- HEADER -->

<div id="header" class="">
    

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" galerie/">Galerie </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">
	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.digimanie.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
        <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="stativy">Stativy</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li ><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li ><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li ><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li ><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li ><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li ><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li ><a class="topmenu" href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití" id="stativy">Stativy</a></li>
<li class="last"><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->


<!-- web header end -->
<!-- CONTAINER -->
<div id="container" class="">
    <div id="main" class="">

<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.digimanie.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="ostatni/" itemprop="url"><span itemprop="title">Ostatní</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Časosběrné makro video ukazuje životní cyklus berušek</h1>
<div class="artpic"><img itemprop="image" src="casosberne-makro-video-ukazuje-zivotni-cyklus-berusek/8977/img/youtube-square-logo-170.jpg" alt="Časosběrné makro video ukazuje životní cyklus berušek" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2021-07-04">Včera</time>, <a itemprop="author" href="katerina-hoferkova/autor/">Kateřina Hoferková</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Fotograf zaměřující se na makro snímky přírody vytvořil zajímavé časosběrné video, které zachycuje životní cyklus berušek. Na záběrech je možné pozorovat, jak se z drobných vajíček líhnou larvy.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'casosberne-makro-video-ukazuje-zivotni-cyklus-berusek/8977']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digimanie.cz%2Fcasosberne-makro-video-ukazuje-zivotni-cyklus-berusek%2F8977','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'casosberne-makro-video-ukazuje-zivotni-cyklus-berusek/8977']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.digimanie.cz%2Fcasosberne-makro-video-ukazuje-zivotni-cyklus-berusek%2F8977&text=%C4%8Casosb%C4%9Brn%C3%A9+makro+video+ukazuje+%C5%BEivotn%C3%AD+cyklus+beru%C5%A1ek','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>
<div>Fotograf Jens Heidler zveřejnil na svém YouTube kanálu <a href="https://www.youtube.com/channel/UCIZpKZH73Xr8udmjGmzp_IA" target="_blank" rel="noopener">Another Perspective</a> časosběrné video, ve kterém zachycuje životní cyklus slunéček neboli lidově berušek. Makro záběry umožní nahlédnout opravdu blízko do života hmyzu v různých vývojových fázích. </div>
<div><br /></div>
<div>Získat dostatek obrazového materiálu pro celé video trvalo fotografovi celý týden, využil při tom dva fotoaparáty s makroobjektivy, protože velikost jednoho vajíčka od slunéček je přibližně jeden milimetr. Záběry byly pořizovány při cloně f/16 a poměru zvětšení 3:1 zhruba každých 10 sekund. </div>
<div> </div>
<div>
<center><iframe width="640" height="360" src="https://www.youtube.com/embed/gC0a64xs3kE" 
frameborder="0" allowfullscreen></iframe></center>
</div>
<div><br /></div>
<div>Vajíčka slunéček hledal fotograf na spodní straně listů v blízkosti velkého množství mšic, které jsou častou kořistí berušek. Poté, co vajíčka nalezl, si jeden list přinesl do studia. Nejdůležitější bylo list s vajíčky důkladně připevnit, protože jinak by se začal při vysychání kroutit a obraz by pak nemusel být zaostřen na správné místo. I tak musel Jens Heidler po prvním dni mírně upravit zaostření objektivu. </div>
<div><br /></div>
<div>Fotograf plánuje, že projekt někdy zopakuje, jakmile najde další vajíčka slunéček. Mnohdy se ale stane, že Jens Heidler přinese do studia vajíčka a netuší, jaký druh hmyzu se z nich vylíhne. </div>
<div><br /></div>
<div>Zdroj: <a href="https://petapixel.com/2021/07/02/fascinating-macro-timelapse-footage-shows-the-life-cycle-of-ladybugs/" target="_blank" rel="noopener">petapixel.com</a></div>
</div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="441961010" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="casosberne-makro-video-ukazuje-zivotni-cyklus-berusek/8977/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="dokonale-maskovani-hlavu-druheho-leoparda-je-temer-nemozne-najit/8973"  title="Dokonalé maskování: hlavu druhého leoparda je téměř nemožné najít">
            <img  src="dokonale-maskovani-hlavu-druheho-leoparda-je-temer-nemozne-najit/8973/img/leopard-100.jpg" alt="Dokonalé maskování: hlavu druhého leoparda je téměř nemožné najít" width="100" height="100" >
            <h2>Dokonalé maskování: hlavu druhého leoparda je téměř nemožné najít</h2>
        </a>
        <div class="info"><span class="date">3.7.2021, <span class="author-color">Kateřina Hoferková</span>,&nbsp;<span class="comments">7&nbsp;komentářů</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="zastupce-canonu-pohovoril-o-budoucnosti-fotoaparatu-i-objektivu/8968"  title="Zástupce Canonu hovořil o budoucnosti fotoaparátů i objektivů">
            <img  src="zastupce-canonu-pohovoril-o-budoucnosti-fotoaparatu-i-objektivu/8968/img/canon-logo-100.jpg" alt="Zástupce Canonu hovořil o budoucnosti fotoaparátů i objektivů" width="100" height="100" >
            <h2>Zástupce Canonu hovořil o budoucnosti fotoaparátů i objektivů</h2>
        </a>
        <div class="info"><span class="date">28.6.2021, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="dalsi-zvesti-o-nikonu-prozrazuji-moznou-budoucnost/8960"  title="Další zvěsti o Nikonu prozrazují možnou budoucnost">
            <img  src="dalsi-zvesti-o-nikonu-prozrazuji-moznou-budoucnost/8960/img/nikon-logo-100.jpg" alt="Další zvěsti o Nikonu prozrazují možnou budoucnost" width="100" height="100" >
            <h2>Další zvěsti o Nikonu prozrazují možnou budoucnost</h2>
        </a>
        <div class="info"><span class="date">15.6.2021, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">5&nbsp;komentářů</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="casosberne-video-zatmeni-slunce-bylo-vytvoreno-z-50-000-snimku/8956"  title="Časosběrné video zatmění Slunce bylo vytvořeno z 50 000 snímků">
            <img  src="casosberne-video-zatmeni-slunce-bylo-vytvoreno-z-50-000-snimku/8956/img/youtube-square-logo-100.jpg" alt="Časosběrné video zatmění Slunce bylo vytvořeno z 50 000 snímků" width="100" height="100" >
            <h2>Časosběrné video zatmění Slunce bylo vytvořeno z 50 000 snímků</h2>
        </a>
        <div class="info"><span class="date">12.6.2021, <span class="author-color">Kateřina Hoferková</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/doporucene-pc-sestavy-2021/54143"><img src="https://www.svethardware.cz/image/article/54143/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: červen 2021"  title="Doporučené PC sestavy: červen 2021" width="170" height="170"><strong>Doporučené PC sestavy: červen 2021</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="doporucene-fotoaparaty-2021/8753"><img src="doporucene-fotoaparaty-2021/8753/img/doporucene-fotoaparaty-2020-170.jpg" alt="Doporučené fotoaparáty: červen 2021" width="170" height="170" ><strong>Doporučené fotoaparáty: červen 2021</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/recenze-cyberpunk-2077-v-testu-s-dlss-2-2-jaky-je-rozdil/55321"><img src="https://www.svethardware.cz/image/article/55321/cyberpunk-dlss-170.jpg" alt="Cyberpunk 2077 v testu s DLSS 2.2: jaký je rozdíl?"  title="Cyberpunk 2077 v testu s DLSS 2.2: jaký je rozdíl?" width="170" height="170"><strong>Cyberpunk 2077 v testu s DLSS 2.2: jaký je rozdíl?</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'digimanie');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="tokina-zverejnuje-roadmapu-ceka-nas-500mm-f8-reflex-a-dalsi-novinky/8976"  title="Tokina zveřejňuje roadmapu, čeká nás 500mm F8 Reflex a další novinky">
        <img  src="tokina-zverejnuje-roadmapu-ceka-nas-500mm-f8-reflex-a-dalsi-novinky/8976/img/tokina-roadmpap-2021-100.jpg" alt="Tokina zveřejňuje roadmapu, čeká nás 500mm F8 Reflex a další novinky" width="100" height="100" >
        Tokina zveřejňuje roadmapu, čeká nás 500mm F8 Reflex a další novinky
    </a>
    <div class="par">
        <div>Společnost Tokina uvedla novou roadmapu, která ukazuje, jaké objektivy se plánují na nejbližší budoucnost. Bude to např. zrcadlový objektiv 500mm F8 Reflex MF, rozšíří se i nabídka světelných objektivů pro CSC.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="lexar-prichazi-se-cteckou-professional-cfexpress-type-b/8975"  title="Lexar přichází se čtečkou Professional CFexpress Type B">
        <img  src="lexar-prichazi-se-cteckou-professional-cfexpress-type-b/8975/img/lexar-professional-cfexpress-reader-100.jpg" alt="Lexar přichází se čtečkou Professional CFexpress Type B" width="100" height="100" >
        Lexar přichází se čtečkou Professional CFexpress Type B
    </a>
    <div class="par">
        <div>Paměťové karty CFexpress najdeme především u profesionálních videokamer a některých high-endových fotoaparátů. Společnost Lexar nyní představuje čtečku těchto karet Type B pro rozhraní USB 3.2.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="yongnuo-uvedlo-objektiv-yn-rf-85mm-f-1-8r-df-dsm/8974"  title="Yongnuo uvedlo objektiv YN RF 85mm f/1.8R DF DSM">
        <img  src="yongnuo-uvedlo-objektiv-yn-rf-85mm-f-1-8r-df-dsm/8974/img/yongnuo-yn-85mm-f18-100.jpg" alt="Yongnuo uvedlo objektiv YN RF 85mm f/1.8R DF DSM" width="100" height="100" >
        Yongnuo uvedlo objektiv YN RF 85mm f/1.8R DF DSM
    </a>
    <div class="par">
        <div>Další novinkou společnosti Yongnuo je pevný světelný objektiv s komplikovaným názvem YN RF 85mm f/1.8R DF DSM. Ten např. napovídá, že je určen pro full frame CSC fotoaparáty společnosti Canon.</div>
    </div>
    <div class="info"><span class="date">3.7.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="dokonale-maskovani-hlavu-druheho-leoparda-je-temer-nemozne-najit/8973"  title="Dokonalé maskování: hlavu druhého leoparda je téměř nemožné najít">
        <img  src="dokonale-maskovani-hlavu-druheho-leoparda-je-temer-nemozne-najit/8973/img/leopard-100.jpg" alt="Dokonalé maskování: hlavu druhého leoparda je téměř nemožné najít" width="100" height="100" >
        Dokonalé maskování: hlavu druhého leoparda je téměř nemožné najít
    </a>
    <div class="par">
        <div>Jak těžké může být najít na fotografii druhého leoparda? Zdá se, že na snímku indického fotografa to není úplně snadné. Na fotografii z indické přírody se nachází dva leopardi - většina lidí ale hlavu druhého zvířete nemůže najít. </div>
    </div>
    <div class="info"><span class="date">3.7.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Kateřina Hoferková</span>,&nbsp;<span class="comments">7&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="firmware-v1-1-pro-sony-alpha-1-opravuje-chyby-ibis-i-evf/8972"  title="Firmware v1.1 pro Sony Alpha 1 opravuje chyby IBIS i EVF">
        <img  src="firmware-v1-1-pro-sony-alpha-1-opravuje-chyby-ibis-i-evf/8972/img/sony-alpha-1-100.jpg" alt="Firmware v1.1 pro Sony Alpha 1 opravuje chyby IBIS i EVF" width="100" height="100" >
        Firmware v1.1 pro Sony Alpha 1 opravuje chyby IBIS i EVF
    </a>
    <div class="par">
        <div>Vlajková loď Sony Alpha 1 trpěla na několik chyb ve firmwaru. Ty opravuje nová verze 1.1. Konkrétně jde o problémy s hledáčkem nebo občasné vypadávání funkce mechanické stabilizace obrazu na několik sekund.</div>
    </div>
    <div class="info"><span class="date">30.6.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="retro-nikon-z-fc-dostava-20mpx-snimac-a-stylovy-design/8969"  title="Retro Nikon Z Fc dostává 20MPx snímač a stylový design">
    <div class="ico"><img src="retro-nikon-z-fc-dostava-20mpx-snimac-a-stylovy-design/8969/img/nikon-zfc-50.jpg" alt="8969/nikon-zfc-50.jpg" title="Retro Nikon Z Fc dostává 20MPx snímač a stylový design" width="50" height="50" ></div>
    <span>Retro Nikon Z Fc dostává 20MPx snímač a stylový design</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="zastupce-canonu-pohovoril-o-budoucnosti-fotoaparatu-i-objektivu/8968"  title="Zástupce Canonu hovořil o budoucnosti fotoaparátů i objektivů">
    <div class="ico"><img src="zastupce-canonu-pohovoril-o-budoucnosti-fotoaparatu-i-objektivu/8968/img/canon-logo-50.jpg" alt="8968/canon-logo-50.jpg" title="Zástupce Canonu hovořil o budoucnosti fotoaparátů i objektivů" width="50" height="50" ></div>
    <span>Zástupce Canonu hovořil o budoucnosti fotoaparátů i objektivů</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="dokonale-maskovani-hlavu-druheho-leoparda-je-temer-nemozne-najit/8973"  title="Dokonalé maskování: hlavu druhého leoparda je téměř nemožné najít">
    <div class="ico"><img src="dokonale-maskovani-hlavu-druheho-leoparda-je-temer-nemozne-najit/8973/img/leopard-50.jpg" alt="8973/leopard-50.jpg" title="Dokonalé maskování: hlavu druhého leoparda je téměř nemožné najít" width="50" height="50" ></div>
    <span>Dokonalé maskování: hlavu druhého leoparda je téměř nemožné najít</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="leica-uvedla-limitovanou-edici-m10-r-black-paint/8967"  title="Leica uvedla limitovanou edici M10-R Black Paint">
    <div class="ico"><img src="leica-uvedla-limitovanou-edici-m10-r-black-paint/8967/img/leica-m10-r-50.jpg" alt="8967/leica-m10-r-50.jpg" title="Leica uvedla limitovanou edici M10-R Black Paint" width="50" height="50" ></div>
    <span>Leica uvedla limitovanou edici M10-R Black Paint</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="canon-uvedl-sirokouhly-zoom-rf-14-35mm-f4l-is-usm/8970"  title="Canon uvedl širokoúhlý zoom RF 14-35mm F4L IS USM">
    <div class="ico"><img src="canon-uvedl-sirokouhly-zoom-rf-14-35mm-f4l-is-usm/8970/img/canon-rf-14-35mm-f4l-is-usm-50.jpg" alt="8970/canon-rf-14-35mm-f4l-is-usm-50.jpg" title="Canon uvedl širokoúhlý zoom RF 14-35mm F4L IS USM" width="50" height="50" ></div>
    <span>Canon uvedl širokoúhlý zoom RF 14-35mm F4L IS USM</span>
    </a>
    
</div>

    </div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/shell-spousti-nejvetsi-tovarnu-na-vodik-pomoci-pem-elektrolyzy-v-evrope/55422" title="Shell spouští největší továrnu na vodík pomocí PEM elektrolýzy v Evropě">
<div class="ico"><img src="https://www.svethardware.cz/shell-spousti-nejvetsi-tovarnu-na-vodik-pomoci-pem-elektrolyzy-v-evrope/55422/img/shell-refhyne-pem-electrolyser-plant-50.jpg" alt="articlepicture"></div>
<span>Shell spouští největší továrnu na vodík pomocí PEM elektrolýzy v Evropě</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/kanada-uspisila-zakaz-aut-se-spalovacimi-motory-na-rok-2035/8467" title="Kanada uspíšila zákaz aut se spalovacími motory na rok 2035">
<div class="ico"><img src="https://www.svetmobilne.cz/kanada-uspisila-zakaz-aut-se-spalovacimi-motory-na-rok-2035/8467/img/kanada-vlajka-50.jpg" alt="articlepicture"></div>
<span>Kanada uspíšila zákaz aut se spalovacími motory na rok 2035</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/netflix-v-cervenci-2021-vsechny-nove-serialy-a-filmy-z-originalni-produkce/7322" title="Netflix v červenci 2021: všechny nové seriály a filmy z originální produkce">
<div class="ico"><img src="https://www.tvfreak.cz/netflix-v-cervenci-2021-vsechny-nove-serialy-a-filmy-z-originalni-produkce/7322/img/netflix-white-logo-50.jpg" alt="articlepicture"></div>
<span>Netflix v červenci 2021: všechny nové seriály a filmy z originální produkce</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->






<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class=" notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="https://www.digimanie.cz/fotime-s-koalou/" rel="noopener">Fotíme s Koalou</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/slovnik/" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/canon/" rel="noopener">Canon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/nikon/" rel="noopener">Nikon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/sony/" rel="noopener">Sony</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/panasonic/" rel="noopener">Panasonic</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/olympus/" rel="noopener">Olympus</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/fujifilm/" rel="noopener">Fujifilm</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/pripominky.jsp" rel="noopener">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1214-2190 © 1998-2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->

			<div class="links">
				
			</div><!-- /.links -->

		<!--zpetne odkazy end-->
		<!-- time: 10 -->
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('')</script>





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->