











<!DOCTYPE html>
<html lang="cs">
<head>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"><title>ProGrade uvedl 165GB verzi karty CFexpress Type B Cobalt | Digimanie</title>
<meta NAME="description" CONTENT="Společnost ProGrade rozšiřuje nabídku svých paměťových karet typu CFexpress Type B řady Cobalt o menší 165GB variantu. Ta sice zmenší kapacitu, stále si ale zachová vysoké přenosové rychlosti s hodnotou až 1700 MB/s.">
<link rel="image_src" href="http://www.digimanie.cz/prograde-uvedl-165gb-verzi-karty-cfexpress-type-b-cobalt/9432/img/prograde-cfexpress-typeb-165gb-800.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="ProGrade uvedl 165GB verzi karty CFexpress Type B Cobalt" />
<meta property="og:description" content="Společnost ProGrade rozšiřuje nabídku svých paměťových karet typu CFexpress Type B řady Cobalt o menší 165GB variantu. Ta sice zmenší kapacitu, stále si ale zachová vysoké přenosové rychlosti s hodnotou až 1700 MB/s." />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="http://www.digimanie.cz/prograde-uvedl-165gb-verzi-karty-cfexpress-type-b-cobalt/9432" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.digimanie.cz/prograde-uvedl-165gb-verzi-karty-cfexpress-type-b-cobalt/9432/img/prograde-cfexpress-typeb-165gb-800.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_478980474/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_N185225591/dm/common-ui/functions.js" ></script>



    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3477965-3"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3477965-3');
</script>
<!-- Google Analytics end -->


<script type="text/javascript" src="/_js/ads.js"></script>
</head>
    
<body class="body-bck">
<div class="media-envelope ">

<!-- HEADER -->
<div class="mobile-menu media-active-background" id="mobile-menu">
    <a href="/recenze/">Recenze</a>&nbsp&nbsp|&nbsp&nbsp<a href="/aktuality/">Aktuality</a>&nbsp&nbsp|&nbsp&nbsp<a href="/clanky/">Články</a><br>
<a href="/doporuceni">Doporučení</a>&nbsp&nbsp|&nbsp&nbsp<a href="/diskuze/">Diskuze</a><br>
<a href="/fotoaparaty/">Fotoaparáty</a><br>
<a href="/fotomobily/">Fotomobily</a><br>
<a href="/objektivy/">Objektivy</a><br>
<a href="/software/">Software</a><br>
<a href="/tipy-a-triky/">Tipy a triky</a><br>
<a href="/fototiskarny/">Tiskárny</a><br>
<a href="/prislusenstvi/">Příslušenství</a><br>
<a href="/ostatni/">Ostatní</a><br>
<a href="/navstevnost-a-redakce/1">O nás</a>&nbsp&nbsp|&nbsp&nbsp<a href="/pripominky.jsp">Napište nám</a><br>
<a href="https://www.facebook.com/Digimanie.cz">Facebook</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.twitter.com/DigimanieCZ">Twitter</a><br>
<a href="https://www.svethardware.cz/">Svět hardware</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.tvfreak.cz/">TV Freak</a><br>
<a href="https://www.svetmobilne.cz/">Svět mobilně</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.svetaudia.cz/">Svět audia</a>
</div>
<div class="box centered"><span class="banner-zone-title">Leaderboard OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM 970x90 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="header">
    <div class="header-content">
        

<div id="mainheader">

    <div class="menu-ico media-active-background" onclick="toggleElement('mobile-menu');closeElement('search-form')"></div>

	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="header-icons">
        <div class="socials">
            <div class="search-ico media-active-background" onclick="toggleElement('search-form')"></div>
<div class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw"></a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf"></a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob"></a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax"></a>
</div>

            <div class="top-social">
            <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
            <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
            <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
            </div>
        </div>
        <a class="user notlogged" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search media-active-background" id="search-form">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Hledat">
            <input class="button2 main" id="searchbutton" type="submit" value="OK">
            <div class="search-categories">
                <div id="search-categories">Umístění</div>
                <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

            </div>
        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->


        <div id="sections">

    <div class="nav">
        <ul class="topsections">
            <li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití">Stativy<br/><div class="ico sprite stativy"><span></span></div></a><span class="description"><span class="help">I mezi stativy je řada rozdílů pro specifická použití</span></span></li>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->

<!-- web header end -->
<!-- CONTAINER -->
<div id="container">
    <div id="main">
<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="path">
<div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="/aktuality/" itemprop="item"><span itemprop="name">Aktuality</span></a><meta itemprop="position" content="1" />
</div>
<div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="prislusenstvi/"  itemprop="item"><span itemprop="name">Příslušenství</span></a><meta itemprop="position" content="1" />
</div><div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="pametove-karty/"  itemprop="item"><span itemprop="name">Paměťové karty</span></a><meta itemprop="position" content="1" />
</div><div class="wrap"></div></div>
<div class="artsummary">
<div class="artperex">
<h1 itemprop="headline" class="artdoc">ProGrade uvedl 165GB verzi karty CFexpress Type B Cobalt</h1>
<div class="info">
<time itemprop="datePublished" datetime="2022-06-27">Včera</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span><div id="socials"  class="socials"><span class="favourite media-active-background" onclick="showFavouriteWarning('socials')"></span><a class="social facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digimanie.cz%2Fprograde-uvedl-165gb-verzi-karty-cfexpress-type-b-cobalt%2F9432','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.digimanie.cz%2Fprograde-uvedl-165gb-verzi-karty-cfexpress-type-b-cobalt%2F9432&text=ProGrade+uvedl+165GB+verzi+karty+CFexpress+Type+B+Cobalt','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div>
</div>
<div class="artpic mobile-narrow"><img itemprop="image" src="prograde-uvedl-165gb-verzi-karty-cfexpress-type-b-cobalt/9432/img/prograde-cfexpress-typeb-165gb-170.jpg" alt="ProGrade uvedl 165GB verzi karty CFexpress Type B Cobalt" width="170" height="170" ></div>
<div itemprop="description" class="description"><div>Společnost ProGrade rozšiřuje nabídku svých paměťových karet typu CFexpress Type B řady Cobalt o menší 165GB variantu. Ta sice zmenší kapacitu, stále si ale zachová vysoké přenosové rychlosti s hodnotou až 1700 MB/s.</div></div>
</div>
<div class="artpic not-mobile-narrow"><img itemprop="image" src="prograde-uvedl-165gb-verzi-karty-cfexpress-type-b-cobalt/9432/img/prograde-cfexpress-typeb-165gb-170.jpg" alt="ProGrade uvedl 165GB verzi karty CFexpress Type B Cobalt" width="170" height="170" ></div>
</div>
</div></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><span class="banner-zone-title">Kontext article</span><div style="margin: 0px 20px 20px 20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Před dvěma lety uvedla společnost <strong>ProGrade</strong> paměťové karty <strong>CFexpress Type B Cobalt</strong>, a to s kapacitami <a href="https://www.digimanie.cz/prograde-digital-uvedl-cfexpress-karty-zvladajici-az-1700-mb-s/8370" target="_blank" rel="noopener">325 GB a 650 GB</a>. Nyní je tu i menší 165GB varianta, která si zachovává max. rychlost sekvenčního čtení 1700 MB/s. U zápisu je to až 1500 MB/s, nicméně u trvalého zápisu je to o trochu méně, 1400 MB/s.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="prograde-uvedl-165gb-verzi-karty-cfexpress-type-b-cobalt/9432/img/prograde-cfexpress-typeb-165gb-620.jpg" alt="ProGrade CFexpress Type B Cobalt 165GB" width="620" height="349" /></div>
<div> </div>
<div>Nadále je postavena na rozhraní PCIe Gen3 x2 s protokolem NVMe. Pracovat má v teplotním rozsahu -10 °C až +70 °C, skladovat ji lze dokonce od -20 °C do +85 °C. Cena novinky byla stanovena na 180 USD (4200 Kč bez DPH).</div>
<div> </div>
<div>Zdroj: <a href="https://www.amateurphotographer.co.uk/latest/photo-news/prograde-unveils-165gb-cfexpress-type-b-cobalt-card-168482" target="_blank" rel="noopener">amateurphotographer.co.uk</a></div><br /><br /><center><div style="height:270px;"><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="850209484,985621438,726866605,831454981" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></center></div></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer" style="height: 280px"><div style="height:280px;"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="822" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></div><div class="box art-bottom"><span class="banner-zone-title">Article bottom</span><div style="margin: 0px 20px 0px 20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM - Article Bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><!-- Related BEGIN --><div class="box articles two-cols art-related newest-news"><div class="head  half"><span class="l"><a href="prograde-uvedl-165gb-verzi-karty-cfexpress-type-b-cobalt/9432/diskuze">Diskuze</a>
(0)</span><span class="sep">|</span><span>Další z rubriky:</span></div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="micron-prichazi-s-1-5tb-kartou-i400-microsdxc/9433"  title="Micron přichází s 1,5TB kartou i400 microSDXC">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="micron-prichazi-s-1-5tb-kartou-i400-microsdxc/9433/img/micro-15tb-microsdxc-100.jpg">
<source media="(min-width:100px)" srcset="micron-prichazi-s-1-5tb-kartou-i400-microsdxc/9433/img/micro-15tb-microsdxc-400.jpg">
<img src="micron-prichazi-s-1-5tb-kartou-i400-microsdxc/9433/img/micro-15tb-microsdxc-100.jpg" alt="Micron přichází s 1,5TB kartou i400 microSDXC">
</picture>

            </div>
        <h2>Micron přichází s 1,5TB kartou i400 microSDXC</h2>
        </a>
        <div class="info">Včera, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="zhiyun-smooth-q4-gimbal-pro-smartphony-s-pomocnym-svetlem-led/9418"  title="Zhiyun Smooth-Q4: gimbal pro smartphony s pomocným světlem LED">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="zhiyun-smooth-q4-gimbal-pro-smartphony-s-pomocnym-svetlem-led/9418/img/zhiyun-smooth-q4-100.jpg">
<source media="(min-width:100px)" srcset="zhiyun-smooth-q4-gimbal-pro-smartphony-s-pomocnym-svetlem-led/9418/img/zhiyun-smooth-q4-400.jpg">
<img src="zhiyun-smooth-q4-gimbal-pro-smartphony-s-pomocnym-svetlem-led/9418/img/zhiyun-smooth-q4-100.jpg" alt="Zhiyun Smooth-Q4: gimbal pro smartphony s pomocným světlem LED">
</picture>

            </div>
        <h2>Zhiyun Smooth-Q4: gimbal pro smartphony s pomocným světlem LED</h2>
        </a>
        <div class="info">14.6.2022, Milan Šurkala</div>
        </div>
    </div>
    <div class="wrap"></div>

    <div class="article-new">
        <div class="inner">
        <a href="sabrent-uvedl-az-1tb-kartu-cfexpress-type-b/9368"  title="Sabrent uvedl až 1TB kartu CFexpress Type B">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="sabrent-uvedl-az-1tb-kartu-cfexpress-type-b/9368/img/sabrent-cfexpress-type-b-1tb-100.jpg">
<source media="(min-width:100px)" srcset="sabrent-uvedl-az-1tb-kartu-cfexpress-type-b/9368/img/sabrent-cfexpress-type-b-1tb-400.jpg">
<img src="sabrent-uvedl-az-1tb-kartu-cfexpress-type-b/9368/img/sabrent-cfexpress-type-b-1tb-100.jpg" alt="Sabrent uvedl až 1TB kartu CFexpress Type B">
</picture>

            </div>
        <h2>Sabrent uvedl až 1TB kartu CFexpress Type B</h2>
        </a>
        <div class="info">15.5.2022, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="sandisk-extreme-pro-s-200mb-s-na-uhs-i-2krat-rychlejsi-nez-by-mely-byt/9366"  title="SanDisk Extreme Pro: s 200MB/s na UHS-I 2krát rychlejší, než by měly být">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="sandisk-extreme-pro-s-200mb-s-na-uhs-i-2krat-rychlejsi-nez-by-mely-byt/9366/img/sandisk-extreme-pro-200mbs-100.jpg">
<source media="(min-width:100px)" srcset="sandisk-extreme-pro-s-200mb-s-na-uhs-i-2krat-rychlejsi-nez-by-mely-byt/9366/img/sandisk-extreme-pro-200mbs-400.jpg">
<img src="sandisk-extreme-pro-s-200mb-s-na-uhs-i-2krat-rychlejsi-nez-by-mely-byt/9366/img/sandisk-extreme-pro-200mbs-100.jpg" alt="SanDisk Extreme Pro: s 200MB/s na UHS-I 2krát rychlejší, než by měly být">
</picture>

            </div>
        <h2>SanDisk Extreme Pro: s 200MB/s na UHS-I 2krát rychlejší, než by měly být</h2>
        </a>
        <div class="info">14.5.2022, Milan Šurkala</div>
        </div>
    </div>
    <div class="wrap"></div>
</div></div><!-- /.box --><!-- Related END --><!--Jobs-->
<div id="jobs-box-mobile" class="mobile"></div>
<!--Jobs end-->
<!-- doporucene clanky -->
<div class="box full-width"><div class="head ">Doporučujeme z našich magazínů</div><div class="content">
<div class="carousel-new"><div class="reel">

    <div class="article-new tile">
        <a href="doporucene-fotoaparaty-2022/9247"  title="Doporučené fotoaparáty: červen 2022">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<source media="(min-width:400px)" srcset="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-800.jpg">
<source media="(min-width:100px)" srcset="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<img src="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-800.jpg" alt="Doporučené fotoaparáty: červen 2022">
</picture>

                <div class="title-info">
                    <h2>Doporučené fotoaparáty: červen 2022</h2>
                    <div class="info">Dnes, <span class="spec-color">článek</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">6</span>
    </div>
    
    <div class="article-new tile">
        <a href="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942"  title="Doporučené PC sestavy: červen 2022">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-400.jpg">
<source media="(min-width:400px)" srcset="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-800.jpg">
<source media="(min-width:100px)" srcset="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-400.jpg">
<img src="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-800.jpg" alt="Doporučené PC sestavy: červen 2022">
</picture>

                <div class="title-info">
                    <h2>Doporučené PC sestavy: červen 2022</h2>
                    <div class="info">Dnes, <span class="spec-color">článek</span>, Jan Vítek</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391"  title="Samsung Galaxy S22 Ultra: pětioký fotografický král?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-400.jpg">
<source media="(min-width:400px)" srcset="recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-800.jpg">
<source media="(min-width:100px)" srcset="recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-400.jpg">
<img src="recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-800.jpg" alt="Samsung Galaxy S22 Ultra: pětioký fotografický král?">
</picture>

                <div class="title-info">
                    <h2>Samsung Galaxy S22 Ultra: pětioký fotografický král?</h2>
                    <div class="info">2.6.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">5</span>
    </div>
    
    <div class="article-new tile">
        <a href="recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358"  title="Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-400.jpg">
<source media="(min-width:400px)" srcset="recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-800.jpg">
<source media="(min-width:100px)" srcset="recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-400.jpg">
<img src="recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-800.jpg" alt="Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?">
</picture>

                <div class="title-info">
                    <h2>Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?</h2>
                    <div class="info">16.5.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">13</span>
    </div>
    
    <div class="article-new tile">
        <a href="https://www.svethardware.cz/tesla-88-zachovani-kapacity-po-320-tisicich-km-i-92-recyklace/55735"  title="Tesla: 88% zachování kapacity po 320 tisících km i 92% recyklace">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.svethardware.cz/tesla-88-zachovani-kapacity-po-320-tisicich-km-i-92-recyklace/55735/img/tesla-battery-pack-400.jpg">
<source media="(min-width:400px)" srcset="https://www.svethardware.cz/tesla-88-zachovani-kapacity-po-320-tisicich-km-i-92-recyklace/55735/img/tesla-battery-pack-800.jpg">
<source media="(min-width:100px)" srcset="https://www.svethardware.cz/tesla-88-zachovani-kapacity-po-320-tisicich-km-i-92-recyklace/55735/img/tesla-battery-pack-400.jpg">
<img src="https://www.svethardware.cz/tesla-88-zachovani-kapacity-po-320-tisicich-km-i-92-recyklace/55735/img/tesla-battery-pack-800.jpg" alt="Tesla: 88% zachování kapacity po 320 tisících km i 92% recyklace">
</picture>

                <div class="title-info">
                    <h2>Tesla: 88% zachování kapacity po 320 tisících km i 92% recyklace</h2>
                    <div class="info">11.5.2022, <span class="spec-color">článek</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="recenze-miniaturni-pixely-ve-smartphonech-s-quad-bayerem-peklo-ci-spasa/9352"  title="Miniaturní pixely ve smartphonech s Quad Bayerem: peklo či spása?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="recenze-miniaturni-pixely-ve-smartphonech-s-quad-bayerem-peklo-ci-spasa/9352/img/quad-bayer-400.jpg">
<source media="(min-width:400px)" srcset="recenze-miniaturni-pixely-ve-smartphonech-s-quad-bayerem-peklo-ci-spasa/9352/img/quad-bayer-800.jpg">
<source media="(min-width:100px)" srcset="recenze-miniaturni-pixely-ve-smartphonech-s-quad-bayerem-peklo-ci-spasa/9352/img/quad-bayer-400.jpg">
<img src="recenze-miniaturni-pixely-ve-smartphonech-s-quad-bayerem-peklo-ci-spasa/9352/img/quad-bayer-800.jpg" alt="Miniaturní pixely ve smartphonech s Quad Bayerem: peklo či spása?">
</picture>

                <div class="title-info">
                    <h2>Miniaturní pixely ve smartphonech s Quad Bayerem: peklo či spása?</h2>
                    <div class="info">11.5.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">11</span>
    </div>
    </div></div>
</div></div><!-- /.box --><!-- doporucene clanky END-->
<div class="box mobile"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- Nejnovější články --><div class="box"><div class="head ">Nejnovější články</div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="doporucene-fotoaparaty-2022/9247"  title="Doporučené fotoaparáty: červen 2022">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-100.jpg">
<source media="(min-width:100px)" srcset="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<img src="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-100.jpg" alt="Doporučené fotoaparáty: červen 2022">
</picture>

            </div>
        <h2>Doporučené fotoaparáty: červen 2022</h2>
        </a>
        <div class="info">Dnes, Milan Šurkala<span class="comments">6</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="blackmagic-pocket-cinema-camera-6k-g2-dostava-nejen-vyklopny-displej/9434"  title="Blackmagic Pocket Cinema Camera 6K G2 dostává nejen výklopný displej">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="blackmagic-pocket-cinema-camera-6k-g2-dostava-nejen-vyklopny-displej/9434/img/blackmagic-bmpcc-6k-100.jpg">
<source media="(min-width:100px)" srcset="blackmagic-pocket-cinema-camera-6k-g2-dostava-nejen-vyklopny-displej/9434/img/blackmagic-bmpcc-6k-400.jpg">
<img src="blackmagic-pocket-cinema-camera-6k-g2-dostava-nejen-vyklopny-displej/9434/img/blackmagic-bmpcc-6k-100.jpg" alt="Blackmagic Pocket Cinema Camera 6K G2 dostává nejen výklopný displej">
</picture>

            </div>
        <h2>Blackmagic Pocket Cinema Camera 6K G2 dostává nejen výklopný displej</h2>
        </a>
        <div class="info">Včera, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="micron-prichazi-s-1-5tb-kartou-i400-microsdxc/9433"  title="Micron přichází s 1,5TB kartou i400 microSDXC">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="micron-prichazi-s-1-5tb-kartou-i400-microsdxc/9433/img/micro-15tb-microsdxc-100.jpg">
<source media="(min-width:100px)" srcset="micron-prichazi-s-1-5tb-kartou-i400-microsdxc/9433/img/micro-15tb-microsdxc-400.jpg">
<img src="micron-prichazi-s-1-5tb-kartou-i400-microsdxc/9433/img/micro-15tb-microsdxc-100.jpg" alt="Micron přichází s 1,5TB kartou i400 microSDXC">
</picture>

            </div>
        <h2>Micron přichází s 1,5TB kartou i400 microSDXC</h2>
        </a>
        <div class="info">Včera, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="inzenyr-vytvoril-usb-fotoaparat-s-vymennymi-senzory-i-pomoci-3d-tisku/9431"  title="Inženýr vytvořil USB fotoaparát s výměnnými senzory i pomocí 3D tisku">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="inzenyr-vytvoril-usb-fotoaparat-s-vymennymi-senzory-i-pomoci-3d-tisku/9431/img/usb-camera-100.jpg">
<source media="(min-width:100px)" srcset="inzenyr-vytvoril-usb-fotoaparat-s-vymennymi-senzory-i-pomoci-3d-tisku/9431/img/usb-camera-400.jpg">
<img src="inzenyr-vytvoril-usb-fotoaparat-s-vymennymi-senzory-i-pomoci-3d-tisku/9431/img/usb-camera-100.jpg" alt="Inženýr vytvořil USB fotoaparát s výměnnými senzory i pomocí 3D tisku">
</picture>

            </div>
        <h2>Inženýr vytvořil USB fotoaparát s výměnnými senzory i pomocí 3D tisku</h2>
        </a>
        <div class="info">24.6.2022, Milan Šurkala<span class="comments">8</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="samsung-isocell-hp3-prinasi-200-mpx-s-miniaturnimi-0-56m-pixely/9430"  title="Samsung ISOCELL HP3 přináší 200 MPx s miniaturními 0,56µm pixely">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="samsung-isocell-hp3-prinasi-200-mpx-s-miniaturnimi-0-56m-pixely/9430/img/samsung-isocell-hp3-100.jpg">
<source media="(min-width:100px)" srcset="samsung-isocell-hp3-prinasi-200-mpx-s-miniaturnimi-0-56m-pixely/9430/img/samsung-isocell-hp3-400.jpg">
<img src="samsung-isocell-hp3-prinasi-200-mpx-s-miniaturnimi-0-56m-pixely/9430/img/samsung-isocell-hp3-100.jpg" alt="Samsung ISOCELL HP3 přináší 200 MPx s miniaturními 0,56µm pixely">
</picture>

            </div>
        <h2>Samsung ISOCELL HP3 přináší 200 MPx s miniaturními 0,56µm pixely</h2>
        </a>
        <div class="info">23.6.2022, Milan Šurkala<span class="comments">4</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="fujifilm-instax-mini-link-2-prinasi-malovani-ve-vzduchu-instaxair/9429"  title="Fujifilm instax Mini Link 2 přináší malování ve vzduchu instaxAiR">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="fujifilm-instax-mini-link-2-prinasi-malovani-ve-vzduchu-instaxair/9429/img/instax-mini-link-2-100.jpg">
<source media="(min-width:100px)" srcset="fujifilm-instax-mini-link-2-prinasi-malovani-ve-vzduchu-instaxair/9429/img/instax-mini-link-2-400.jpg">
<img src="fujifilm-instax-mini-link-2-prinasi-malovani-ve-vzduchu-instaxair/9429/img/instax-mini-link-2-100.jpg" alt="Fujifilm instax Mini Link 2 přináší malování ve vzduchu instaxAiR">
</picture>

            </div>
        <h2>Fujifilm instax Mini Link 2 přináší malování ve vzduchu instaxAiR</h2>
        </a>
        <div class="info">21.6.2022, Milan Šurkala<span class="comments">1</span></div>
        </div>
    </div>
    </div></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->



<div id="sidebar"><div class="box centered mobile"><span class="banner-zone-title">FLOAT big OS</span><div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div>
<div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></div><div class="box most-read"><div class="head "><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><div class="content">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="inzenyr-vytvoril-usb-fotoaparat-s-vymennymi-senzory-i-pomoci-3d-tisku/9431"  title="Inženýr vytvořil USB fotoaparát s výměnnými senzory i pomocí 3D tisku">
    <div class="ico"><img src="inzenyr-vytvoril-usb-fotoaparat-s-vymennymi-senzory-i-pomoci-3d-tisku/9431/img/usb-camera-50.jpg" alt="9431/usb-camera-50.jpg" title="Inženýr vytvořil USB fotoaparát s výměnnými senzory i pomocí 3D tisku" width="50" height="50" ></div>
    <span>Inženýr vytvořil USB fotoaparát s výměnnými senzory i pomocí 3D tisku</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="canon-si-patentoval-5-pevnych-aps-c-objektivu-se-svetelnosti-f2-8/9416"  title="Canon si patentoval 5 pevných APS-C objektivů se světelností F2,8">
    <div class="ico"><img src="canon-si-patentoval-5-pevnych-aps-c-objektivu-se-svetelnosti-f2-8/9416/img/canon-patent-prime-0622-170(1)-50.jpg" alt="9416/canon-patent-prime-0622-170(1)-50.jpg" title="Canon si patentoval 5 pevných APS-C objektivů se světelností F2,8" width="50" height="50" ></div>
    <span>Canon si patentoval 5 pevných APS-C objektivů se světelností F2,8</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="fujifilm-instax-mini-link-2-prinasi-malovani-ve-vzduchu-instaxair/9429"  title="Fujifilm instax Mini Link 2 přináší malování ve vzduchu instaxAiR">
    <div class="ico"><img src="fujifilm-instax-mini-link-2-prinasi-malovani-ve-vzduchu-instaxair/9429/img/instax-mini-link-2-50.jpg" alt="9429/instax-mini-link-2-50.jpg" title="Fujifilm instax Mini Link 2 přináší malování ve vzduchu instaxAiR" width="50" height="50" ></div>
    <span>Fujifilm instax Mini Link 2 přináší malování ve vzduchu instaxAiR</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="adobe-lightroom-nyni-umi-aplikovat-upravy-i-na-video/9427"  title="Adobe Lightroom nyní umí aplikovat úpravy i na video">
    <div class="ico"><img src="adobe-lightroom-nyni-umi-aplikovat-upravy-i-na-video/9427/img/adobe-lightroom-video-50.jpg" alt="9427/adobe-lightroom-video-50.jpg" title="Adobe Lightroom nyní umí aplikovat úpravy i na video" width="50" height="50" ></div>
    <span>Adobe Lightroom nyní umí aplikovat úpravy i na video</span>
    </a>
    
</div>

    </div></div></div><!-- /.box --><div class="box desktop"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="box servers"><div class="head ">Z dalších serverů</div><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942" title="Doporučené PC sestavy: červen 2022">
<div class="ico"><img src="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-50.jpg" alt="articlepicture"></div>
<span>Doporučené PC sestavy: červen 2022</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581" title="Další prototyp Tesly Cybertruck dostal obří stěrač">
<div class="ico"><img src="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581/img/tesla-cybertruck-2021-50.jpg" alt="articlepicture"></div>
<span>Další prototyp Tesly Cybertruck dostal obří stěrač</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/xiaomi-uvedlo-32-az-55-televize-a2-s-android-tv/7462" title="Xiaomi uvedlo 32&quot; až 55&quot; televize A2 s Android TV">
<div class="ico"><img src="https://www.tvfreak.cz/xiaomi-uvedlo-32-az-55-televize-a2-s-android-tv/7462/img/xiaomi-tv-a2-50.jpg" alt="articlepicture"></div>
<span>Xiaomi uvedlo 32" až 55" televize A2 s Android TV</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div></div><!-- /.box --><div class="box desktop"><span class="banner-zone-title">SQUARE 3 OS</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="sidebarBannerIdentifier"></div><div class="box scroll clear" ><div class="desktop"><span class="banner-zone-title">FLOAT big OS</span><div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div>
<div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></div></div>
</div>


<div id="container-footer-separator" class="clear"></div>
</div>


<!--
******************************************************************************

FOOTER

 -->
<div id="footer" class="notes">
<div class="box centered"><span class="banner-zone-title">Footer static OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div>
          <div class="content">
				<div style="text-align: center;"><span style="font-size: 16px;"><a href="/doporuceni" rel="noopener"><strong>Doporučení</strong></a>  |  <a href="/navstevnost-a-redakce/1" rel="noopener"><strong>O nás</strong></a>  |  <a href="/vyrobci/" rel="noopener"><strong>Výrobci</strong></a>  |  <a href="https://www.oxymedia.cz/vyhody-registrace" rel="noopener"><strong>Proč mít u nás profil?</strong></a>  |  <a href="/rss" rel="noopener"><strong>RSS</strong></a>  |  <a href="/pripominky.jsp" rel="noopener"><strong>Napište nám</strong></a>  |  <strong><a href="/galerie/" rel="noopener">Galerie</a></strong></span></div>
<div><br /></div>
<div style="text-align: center;">ISSN 1214-2190 © 1998-2022 oXyShop s.r.o., všechna práva vyhrazena. Tento web využívá <span style="text-decoration: underline;"><a href="https://www.oxymedia.cz/cookies-osobni-udaje" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a></span>.</div>
			</div><!-- /.content -->

<!-- time: 14 -->
    
    <div id="bfooter">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</div>
</body>
</html>


<!--uvoneni contextu pro javu-->