











<!DOCTYPE html>
<html lang="cs">
<head>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>

<meta charset="utf-8">
<title>Samyang uvádí nový teleobjektiv AF 135mm F1.8 FE | Digimanie</title>
<meta NAME="description" CONTENT="Společnost Samyang uvedla nový teleobjektiv s podporou autofokusu. Jde o model AF 135mm F1.8 FE a jak už napověděl název, určen bude pro full frame CSC fotoaparáty značky Sony. Zaostření obstarává krokový motorek STM. ">
<link rel="image_src" href="http://www.digimanie.cz/samyang-uvadi-novy-teleobjektiv-af-135mm-f1-8-fe/9254/img/D531659F-A1BA-46F4-B16F-318C472578FE.jpeg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Samyang uvádí nový teleobjektiv AF 135mm F1.8 FE" />
<meta property="og:description" content="Společnost Samyang uvedla nový teleobjektiv s podporou autofokusu. Jde o model AF 135mm F1.8 FE a jak už napověděl název, určen bude pro full frame CSC fotoaparáty značky Sony. Zaostření obstarává krokový motorek STM. " />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="http://www.digimanie.cz/samyang-uvadi-novy-teleobjektiv-af-135mm-f1-8-fe/9254" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.digimanie.cz/samyang-uvadi-novy-teleobjektiv-af-135mm-f1-8-fe/9254/img/D531659F-A1BA-46F4-B16F-318C472578FE.jpeg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N1630501253/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_N752880078/dm/common-ui/functions.js" ></script>


<link href="https://plus.google.com/117911492467718652845" rel="publisher" />


    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3477965-3"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3477965-3');
</script>
<!-- Google Analytics end -->


<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV digi_top_background BEGIN -->

<script>setTopBackgroundBanner()</script>
<!-- ADV digi_top_background END -->

<!-- web header -->
<!-- HEADER -->

<div id="header" class="">
    

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" galerie/">Galerie </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">
	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.digimanie.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
        <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="stativy">Stativy</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li ><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li ><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li ><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li ><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li ><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li ><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li ><a class="topmenu" href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití" id="stativy">Stativy</a></li>
<li class="last"><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->


<!-- web header end -->
<!-- CONTAINER -->
<div id="container" class="">
    <div id="main" class="">

<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->

<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.digimanie.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="objektivy/" itemprop="url"><span itemprop="title">Objektivy</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="pevne-ohnisko/" itemprop="url"><span itemprop="title">Pevné ohnisko</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="samyang/" itemprop="url"><span itemprop="title">Samyang</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Samyang uvádí nový teleobjektiv AF 135mm F1.8 FE</h1>
<div class="artpic"><img itemprop="image" src="samyang-uvadi-novy-teleobjektiv-af-135mm-f1-8-fe/9254/img/D531659F-A1BA-46F4-B16F-318C472578FE.jpeg" alt="Samyang uvádí nový teleobjektiv AF 135mm F1.8 FE" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2022-01-30">Včera</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Společnost Samyang uvedla nový teleobjektiv s podporou autofokusu. Jde o model AF 135mm F1.8 FE a jak už napověděl název, určen bude pro full frame CSC fotoaparáty značky Sony. Zaostření obstarává krokový motorek STM. </div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'samyang-uvadi-novy-teleobjektiv-af-135mm-f1-8-fe/9254']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digimanie.cz%2Fsamyang-uvadi-novy-teleobjektiv-af-135mm-f1-8-fe%2F9254','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'samyang-uvadi-novy-teleobjektiv-af-135mm-f1-8-fe/9254']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.digimanie.cz%2Fsamyang-uvadi-novy-teleobjektiv-af-135mm-f1-8-fe%2F9254&text=Samyang+uv%C3%A1d%C3%AD+nov%C3%BD+teleobjektiv+AF+135mm+F1.8+FE','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Další novinkou od společnosti <strong>Samyang</strong> je objektiv <strong>AF 135mm F1.8 FE</strong>. Při 135mm ohniskové vzdálenosti má 18,9° úhel záběru na full frame tělech a 12,5° na APS-C. Určený je pro CSC fotoaparáty Sony. Jeho světelnost má hodnotu F1,8 a clonit lze maximálně na F22 pomocí 11lamelové irisové clony. Optika se skládá ze 13 členů uspořádaných do 11 skupin. V tomto počtu najdeme jeden asférický člen, 2 HR a 3 ED elementy. </div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="samyang-uvadi-novy-teleobjektiv-af-135mm-f1-8-fe/9254/img/BEBF0445-BE8D-49B4-9A36-701D5F06F6E6.jpeg" alt="Samyang AF 135mm F1.8 FE" width="455" height="455" /></div>
<div> </div>
<div>Objektiv má krokový zaostřovací motorek STM a umožňuje zaostřit od 69 cm, což stačí na dosažení 0,243x zvětšení. Lze omezit zaostřovací rozsah na 69 až 200 cm, 150 cm až nekonečno, aby objektiv neostřil na to, co nechcete. Samozřejmě můžete ponechat celý zaostřovací rozsah. Průměr objektivu činí 93,4 mm, délka je 129,6 mm a váží 772 gramů. Pokud jde o filtry, závit má 82mm průměr. Objektiv nabídne i odolnou konstrukci a tlačítko Focus Hold. Do prodeje půjde v březnu za cenu 22.390 Kč s DPH. </div>
<div> </div>
<div>Zdroj: <a href="https://www.dpreview.com/news/8731905060/samyang-announces-new-999-135mm-f18-autofocus-prime-lens" target="_blank" rel="noopener">dpreview.com</a>, <a href="https://www.samyanglens.com/en/product/product-view.php?seq=576" target="_blank" rel="noopener">samyanglens.com</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="890361922,985639152,952347904" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="samyang-uvadi-novy-teleobjektiv-af-135mm-f1-8-fe/9254/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="tokina-uvedla-teleobjektiv-sz-super-tele-500mm-f8-reflex-mf/9246"  title="Tokina uvedla teleobjektiv SZ Super Tele 500mm F8 Reflex MF">
            <img  src="tokina-uvedla-teleobjektiv-sz-super-tele-500mm-f8-reflex-mf/9246/img/tokina-sz-500mm-f8-100.jpg" alt="Tokina uvedla teleobjektiv SZ Super Tele 500mm F8 Reflex MF" width="100" height="100" >
            <h2>Tokina uvedla teleobjektiv SZ Super Tele 500mm F8 Reflex MF</h2>
        </a>
        <div class="info"><span class="date">24.1.2022, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="nikkor-z-400mm-f-2-8-tc-vr-s-dostava-integrovany-telekonvertor/9240"  title="Nikkor Z 400mm f/2.8 TC VR S dostává integrovaný telekonvertor">
            <img  src="nikkor-z-400mm-f-2-8-tc-vr-s-dostava-integrovany-telekonvertor/9240/img/nikkor-z-400mm-f28-s-100.jpg" alt="Nikkor Z 400mm f/2.8 TC VR S dostává integrovaný telekonvertor" width="100" height="100" >
            <h2>Nikkor Z 400mm f/2.8 TC VR S dostává integrovaný telekonvertor</h2>
        </a>
        <div class="info"><span class="date">19.1.2022, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">4&nbsp;komentáře</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="levne-objektivy-rockstar-pancake-10mm-f8-a-standardni-27mm-f2-8/9238"  title="Levné objektivy Rockstar: pancake 10mm F8 a standardní 27mm F2.8">
            <img  src="levne-objektivy-rockstar-pancake-10mm-f8-a-standardni-27mm-f2-8/9238/img/rockstar-10mm-f8-pancake-100.jpg" alt="Levné objektivy Rockstar: pancake 10mm F8 a standardní 27mm F2.8" width="100" height="100" >
            <h2>Levné objektivy Rockstar: pancake 10mm F8 a standardní 27mm F2.8</h2>
        </a>
        <div class="info"><span class="date">17.1.2022, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="recenze-panasonic-leica-dg-vario-summilux-10-25mm-f1-7-asph/9155"  title="Panasonic Leica DG Vario-Summilux 10-25mm F1.7 ASPH.">
            <img  src="recenze-panasonic-leica-dg-vario-summilux-10-25mm-f1-7-asph/9155/img/panasonic-lumix-10-25mm-f17-100.jpg" alt="Panasonic Leica DG Vario-Summilux 10-25mm F1.7 ASPH." width="100" height="100" >
            <h2>Panasonic Leica DG Vario-Summilux 10-25mm F1.7 ASPH.</h2>
        </a>
        <div class="info"><span class="date">17.1.2022, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">10&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="digi"><a class="web-name" target="_blank" href="doporucene-fotoaparaty-2022/9247"><img src="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-2022-170.jpg" alt="Doporučené fotoaparáty: leden 2022" width="170" height="170" ><strong>Doporučené fotoaparáty: leden 2022</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942"><img src="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: leden 2022"  title="Doporučené PC sestavy: leden 2022" width="170" height="170"><strong>Doporučené PC sestavy: leden 2022</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/recenze-chieftronic-m2-prostorna-herni-kostka-s-dalkovym-ovladacem/56592"><img src="https://www.svethardware.cz/recenze-chieftronic-m2-prostorna-herni-kostka-s-dalkovym-ovladacem/56592/img/chieftec-chieftronic-m2-170.jpg" alt="Chieftronic M2: prostorná herní kostka s dálkovým ovladačem"  title="Chieftronic M2: prostorná herní kostka s dálkovým ovladačem" width="170" height="170"><strong>Chieftronic M2: prostorná herní kostka s dálkovým ovladačem</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'digimanie');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="mladik-se-v-arizone-pri-foceni-selfie-zritil-ze-200metroveho-srazu/9253"  title="Mladík se v Arizoně při focení selfie zřítil ze 200metrového srázu">
        <img  src="mladik-se-v-arizone-pri-foceni-selfie-zritil-ze-200metroveho-srazu/9253/img/flatiron-100.jpg" alt="Mladík se v Arizoně při focení selfie zřítil ze 200metrového srázu" width="100" height="100" >
        Mladík se v Arizoně při focení selfie zřítil ze 200metrového srázu
    </a>
    <div class="par">
        <div>Mnoho lidí si při focení selfie nedává pozor a další tragická událost spojená s focením sebe samého se stala v Arizoně. 21letý mladík se chtěl vyfotit na vrcholu skály, bohužel se ale zřítil přes 200 metrů hluboko.</div>
    </div>
    <div class="info"><span class="date">29.1.2022,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="doporucene-fotoaparaty-2022/9247"  title="Doporučené fotoaparáty: leden 2022">
        <img  src="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-2022-100.jpg" alt="Doporučené fotoaparáty: leden 2022" width="100" height="100" >
        Doporučené fotoaparáty: leden 2022
    </a>
    <div class="par">
        <div>
<div>
<div>Při výběru nového zařízení pro pořizování fotografií není jednoduché se vyznat v nabídce nejrůznějších fotoaparátů a telefonů. Náš pravidelný průvodce tím nejlepším by vám v tom ale mohl pomoci.<br /></div>
</div>
</div>
    </div>
    <div class="info"><span class="date">28.1.2022,&nbsp;</span><span class="spec-color">článek</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="youtube-shorts-maji-5-bilionu-zhlednuti-uvazuje-se-nad-nft/9252"  title="YouTube: Shorts mají 5 bilionů zhlédnutí, uvažuje se nad NFT">
        <img  src="youtube-shorts-maji-5-bilionu-zhlednuti-uvazuje-se-nad-nft/9252/img/youtube-square-logo-100.jpg" alt="YouTube: Shorts mají 5 bilionů zhlédnutí, uvažuje se nad NFT" width="100" height="100" >
        YouTube: Shorts mají 5 bilionů zhlédnutí, uvažuje se nad NFT
    </a>
    <div class="par">
        <div>CEO YouTube, Susan Wojcicki, zveřejnila několik zajímavých informací o tom, jak YouTube plánuje pokračovat v roce 2022. Zvažuje se např. integrace NFT nebo další rozšiřování možností YouTube Shorts.</div>
    </div>
    <div class="info"><span class="date">27.1.2022,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">10&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="ricoh-theta-x-360-kamerka-dostava-vymennou-baterku-a-2-25-displej/9251"  title="Ricoh Theta X: 360° kamerka dostává výměnnou baterku a 2,25&quot; displej">
        <img  src="ricoh-theta-x-360-kamerka-dostava-vymennou-baterku-a-2-25-displej/9251/img/ricoh-theta-x-100.jpg" alt="Ricoh Theta X: 360° kamerka dostává výměnnou baterku a 2,25&quot; displej" width="100" height="100" >
        Ricoh Theta X: 360° kamerka dostává výměnnou baterku a 2,25" displej
    </a>
    <div class="par">
        <div>Ricoh uvede na trh novou 360° kamerku Theta X. Ta dostane několik užitečných vylepšení jako např. vyměnitelný akumulátor nebo 2,25" displej, díky čemuž sníží svou závislost na připojení k mobilnímu telefonu.</div>
    </div>
    <div class="info"><span class="date">27.1.2022,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="matka-vini-instagram-ze-sebevrazdy-jeji-11lete-dcery-podala-zalobu/9250"  title="Matka viní Instagram ze sebevraždy její 11leté dcery, podala žalobu">
        <img  src="matka-vini-instagram-ze-sebevrazdy-jeji-11lete-dcery-podala-zalobu/9250/img/instagram-logo-100.jpg" alt="Matka viní Instagram ze sebevraždy její 11leté dcery, podala žalobu" width="100" height="100" >
        Matka viní Instagram ze sebevraždy její 11leté dcery, podala žalobu
    </a>
    <div class="par">
        <div>Sociální sítě mohou být zejména pro mladé lidi hodně návykové a ještě horší to může být pro ty, kteří tam kvůli svému věku ani nemají co dělat. Matka 11leté dcery, která spáchala sebevraždu, ze smrti dívky viní cílenou návykovost těchto sítí.</div>
    </div>
    <div class="info"><span class="date">26.1.2022,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">5&nbsp;komentářů</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="youtube-shorts-maji-5-bilionu-zhlednuti-uvazuje-se-nad-nft/9252"  title="YouTube: Shorts mají 5 bilionů zhlédnutí, uvažuje se nad NFT">
    <div class="ico"><img src="youtube-shorts-maji-5-bilionu-zhlednuti-uvazuje-se-nad-nft/9252/img/youtube-square-logo-50.jpg" alt="9252/youtube-square-logo-50.jpg" title="YouTube: Shorts mají 5 bilionů zhlédnutí, uvažuje se nad NFT" width="50" height="50" ></div>
    <span>YouTube: Shorts mají 5 bilionů zhlédnutí, uvažuje se nad NFT</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="nikon-d500-veden-jako-ukonceny-produkt-dostupnost-klesa/9248"  title="Nikon D500 veden jako ukončený produkt, dostupnost klesá">
    <div class="ico"><img src="nikon-d500-veden-jako-ukonceny-produkt-dostupnost-klesa/9248/img/nikon-d500-50.jpg" alt="9248/nikon-d500-50.jpg" title="Nikon D500 veden jako ukončený produkt, dostupnost klesá" width="50" height="50" ></div>
    <span>Nikon D500 veden jako ukončený produkt, dostupnost klesá</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="doporucene-fotoaparaty-2022/9247"  title="Doporučené fotoaparáty: leden 2022">
    <div class="ico"><img src="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-2022-50.jpg" alt="9247/doporucene-fotoaparaty-2022-50.jpg" title="Doporučené fotoaparáty: leden 2022" width="50" height="50" ></div>
    <span>Doporučené fotoaparáty: leden 2022</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="instagram-subscriptions-tvurci-mohou-zavadet-predplatne/9244"  title="Instagram Subscriptions: tvůrci mohou zavádět předplatné">
    <div class="ico"><img src="instagram-subscriptions-tvurci-mohou-zavadet-predplatne/9244/img/instagram-subscription-50.jpg" alt="9244/instagram-subscription-50.jpg" title="Instagram Subscriptions: tvůrci mohou zavádět předplatné" width="50" height="50" ></div>
    <span>Instagram Subscriptions: tvůrci mohou zavádět předplatné</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="canon-zavira-cinskou-tovarnu-ve-meste-cu-chaj/9242"  title="Canon zavírá čínskou továrnu ve městě Ču-chaj">
    <div class="ico"><img src="canon-zavira-cinskou-tovarnu-ve-meste-cu-chaj/9242/img/canon-logo-50.jpg" alt="9242/canon-logo-50.jpg" title="Canon zavírá čínskou továrnu ve městě Ču-chaj" width="50" height="50" ></div>
    <span>Canon zavírá čínskou továrnu ve městě Ču-chaj</span>
    </a>
    
</div>

    </div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/elon-musk-vyzval-19leteho-studenta-at-prestane-sledovat-jeho-letadlo-ten-chtel-model-3/56970" title="Elon Musk vyzval 19letého studenta, ať přestane sledovat jeho letadlo, ten chtěl Model 3">
<div class="ico"><img src="https://www.svethardware.cz/elon-musk-vyzval-19leteho-studenta-at-prestane-sledovat-jeho-letadlo-ten-chtel-model-3/56970/img/42B0D3A2-5182-453D-BB08-B3844AC45493-50.jpg" alt="articlepicture"></div>
<span>Elon Musk vyzval 19letého studenta, ať přestane sledovat jeho letadlo, ten chtěl Model 3</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581" title="Další prototyp Tesly Cybertruck dostal obří stěrač">
<div class="ico"><img src="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581/img/tesla-cybertruck-2021-50.jpg" alt="articlepicture"></div>
<span>Další prototyp Tesly Cybertruck dostal obří stěrač</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/philips-oled807-prichazi-s-technologii-oled-ex-a-o-30-vyssim-jasem/7384" title="Philips OLED807 přichází s technologií OLED EX a o 30 % vyšším jasem">
<div class="ico"><img src="https://www.tvfreak.cz/philips-oled807-prichazi-s-technologii-oled-ex-a-o-30-vyssim-jasem/7384/img/philips-oled807-50.jpg" alt="articlepicture"></div>
<span>Philips OLED807 přichází s technologií OLED EX a o 30 % vyšším jasem</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->






<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class=" notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="https://www.digimanie.cz/fotime-s-koalou/" rel="noopener">Fotíme s Koalou</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/slovnik/" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/canon/" rel="noopener">Canon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/nikon/" rel="noopener">Nikon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/sony/" rel="noopener">Sony</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/panasonic/" rel="noopener">Panasonic</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/olympus/" rel="noopener">Olympus</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/fujifilm/" rel="noopener">Fujifilm</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/pripominky.jsp" rel="noopener">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1214-2190 © 1998-2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->

			<div class="links">
				
			</div><!-- /.links -->

		<!--zpetne odkazy end-->
		<!-- time: 12 -->
    
    <div id="bfooter">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->






<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>


<!--uvoneni contextu pro javu-->