











<!DOCTYPE html>
<html lang="cs">
<head>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"><title>Supersvětelná Laowa Argus 25mm f/0.95 CF APO nyní pro APS-C | Digimanie</title>
<meta NAME="description" CONTENT="Společnost Venus Lens rozšiřuje nabídku svých supersvětelných objektivů s hodnotou F0,95 o další novinku. Máme zde objektiv Argus 25mm f/0.95 CF APO. Na rozdíl od původního modelu 25mm f/0,95 je tento určen pro APS-C senzory.">
<link rel="image_src" href="http://www.digimanie.cz/supersvetelna-laowa-argus-25mm-f-0-95-cf-apo-nyni-pro-aps-c/9581/img/laowa-argus-25mm-f095-apo-apsc-800.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Supersvětelná Laowa Argus 25mm f/0.95 CF APO nyní pro APS-C" />
<meta property="og:description" content="Společnost Venus Lens rozšiřuje nabídku svých supersvětelných objektivů s hodnotou F0,95 o další novinku. Máme zde objektiv Argus 25mm f/0.95 CF APO. Na rozdíl od původního modelu 25mm f/0,95 je tento určen pro APS-C senzory." />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="http://www.digimanie.cz/supersvetelna-laowa-argus-25mm-f-0-95-cf-apo-nyni-pro-aps-c/9581" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.digimanie.cz/supersvetelna-laowa-argus-25mm-f-0-95-cf-apo-nyni-pro-aps-c/9581/img/laowa-argus-25mm-f095-apo-apsc-800.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_398163898/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_N185225591/dm/common-ui/functions.js" ></script>



    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3477965-3"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3477965-3');
</script>
<!-- Google Analytics end -->


<script type="text/javascript" src="/_js/ads.js"></script>
</head>
    
<body class="body-bck">
<div class="media-envelope sb-right">
<div style="position: fixed">
<div class="box skyscraper">
<span class="banner-zone-title">Skyscraper OS</span><a href="http://www.digimanie.cz/article.jsp?unid=8D8B5572EFFEF9CC82DC2C0CF64F25A5" rel="nofollow" target="_blank"><img src="supersvetelna-laowa-argus-25mm-f-0-95-cf-apo-nyni-pro-aps-c/9581/img/lepmi0ypn74.jpg"></a>
<div class="caption"><span>reklama</span></div>
</div>
</div>

<!-- HEADER -->
<div class="mobile-menu media-active-background" id="mobile-menu">
    <a href="/recenze/">Recenze</a>&nbsp&nbsp|&nbsp&nbsp<a href="/aktuality/">Aktuality</a>&nbsp&nbsp|&nbsp&nbsp<a href="/clanky/">Články</a><br>
<a href="/doporuceni">Doporučení</a>&nbsp&nbsp|&nbsp&nbsp<a href="/diskuze/">Diskuze</a><br>
<a href="/fotoaparaty/">Fotoaparáty</a><br>
<a href="/fotomobily/">Fotomobily</a><br>
<a href="/objektivy/">Objektivy</a><br>
<a href="/software/">Software</a><br>
<a href="/tipy-a-triky/">Tipy a triky</a><br>
<a href="/fototiskarny/">Tiskárny</a><br>
<a href="/prislusenstvi/">Příslušenství</a><br>
<a href="/ostatni/">Ostatní</a><br>
<a href="/navstevnost-a-redakce/1">O nás</a>&nbsp&nbsp|&nbsp&nbsp<a href="/pripominky.jsp">Napište nám</a><br>
<a href="https://www.facebook.com/Digimanie.cz">Facebook</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.twitter.com/DigimanieCZ">Twitter</a><br>
<a href="https://www.svethardware.cz/">Svět hardware</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.tvfreak.cz/">TV Freak</a><br>
<a href="https://www.svetmobilne.cz/">Svět mobilně</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.svetaudia.cz/">Svět audia</a>
</div>
<div class="box centered"><span class="banner-zone-title">Leaderboard OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM 970x90 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="header">
    <div class="header-content">
        

<div id="mainheader">

    <div class="menu-ico media-active-background" onclick="toggleElement('mobile-menu');closeElement('search-form')"></div>

	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="header-icons">
        <div class="socials">
            <div class="search-ico media-active-background" onclick="toggleElement('search-form')"></div>
<div class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw"></a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf"></a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob"></a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax"></a>
</div>

            <div class="top-social">
            <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
            <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
            <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
            </div>
        </div>
        <a class="user notlogged" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search media-active-background" id="search-form">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Hledat">
            <input class="button2 main" id="searchbutton" type="submit" value="OK">
            <div class="search-categories">
                <div id="search-categories">Umístění</div>
                <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

            </div>
        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->


        <div id="sections">

    <div class="nav">
        <ul class="topsections">
            <li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití">Stativy<br/><div class="ico sprite stativy"><span></span></div></a><span class="description"><span class="help">I mezi stativy je řada rozdílů pro specifická použití</span></span></li>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->

<!-- web header end -->
<!-- CONTAINER -->
<div id="container">
    <div id="main">
<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="path">
<div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="/aktuality/" itemprop="item"><span itemprop="name">Aktuality</span></a><meta itemprop="position" content="1" />
</div>
<div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="objektivy/"  itemprop="item"><span itemprop="name">Objektivy</span></a><meta itemprop="position" content="1" />
</div><div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="pevne-ohnisko/"  itemprop="item"><span itemprop="name">Pevné ohnisko</span></a><meta itemprop="position" content="1" />
</div><div class="wrap"></div></div>
<div class="artsummary">
<div class="artperex">
<h1 itemprop="headline" class="artdoc">Supersvětelná Laowa Argus 25mm f/0.95 CF APO nyní pro APS-C</h1>
<div class="info">
<time itemprop="datePublished" datetime="2022-11-09">Včera</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span><div id="socials"  class="socials"><span class="favourite media-active-background" onclick="showFavouriteWarning('socials')"></span><a class="social facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digimanie.cz%2Fsupersvetelna-laowa-argus-25mm-f-0-95-cf-apo-nyni-pro-aps-c%2F9581','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.digimanie.cz%2Fsupersvetelna-laowa-argus-25mm-f-0-95-cf-apo-nyni-pro-aps-c%2F9581&text=Supersv%C4%9Bteln%C3%A1+Laowa+Argus+25mm+f%2F0.95+CF+APO+nyn%C3%AD+pro+APS-C','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div>
</div>
<div class="artpic mobile-narrow"><img itemprop="image" src="supersvetelna-laowa-argus-25mm-f-0-95-cf-apo-nyni-pro-aps-c/9581/img/laowa-argus-25mm-f095-apo-apsc-170.jpg" alt="Supersvětelná Laowa Argus 25mm f/0.95 CF APO nyní pro APS-C" width="170" height="170" ></div>
<div itemprop="description" class="description"><div>Společnost Venus Lens rozšiřuje nabídku svých supersvětelných objektivů s hodnotou F0,95 o další novinku. Máme zde objektiv Argus 25mm f/0.95 CF APO. Na rozdíl od původního modelu 25mm f/0,95 je tento určen pro APS-C senzory.</div></div>
</div>
<div class="artpic not-mobile-narrow"><img itemprop="image" src="supersvetelna-laowa-argus-25mm-f-0-95-cf-apo-nyni-pro-aps-c/9581/img/laowa-argus-25mm-f095-apo-apsc-170.jpg" alt="Supersvětelná Laowa Argus 25mm f/0.95 CF APO nyní pro APS-C" width="170" height="170" ></div>
</div>
</div></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><span class="banner-zone-title">Kontext article</span><div style="margin: 0px 20px 20px 20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div><strong>Venus Lens</strong> už má <a href="https://www.digimanie.cz/laowa-uvadi-4-objektivy-argus-se-svetelnosti-f0-95/8732" target="_blank" rel="noopener">25mm f/0.95 objektiv v nabídce</a>, ten je ale určen pro systém Micro Four Thirds. Nyní ale přichází verze pro APS-C. Jmenuje se <strong>Laowa Argus 25mm f/0.95 CF APO</strong> a po přepočtu dává 37,5 nebo 40 mm dle bajonetu, úhel záběru je 58,8°. Novinka má vynikající světelnost F0,95 a 9lamelová irisová clona podporuje max. F11.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="supersvetelna-laowa-argus-25mm-f-0-95-cf-apo-nyni-pro-aps-c/9581/img/laowa-argus-25mm-f095-apo-apsc-610.jpg" alt="Laowa Argus 25mm f/0.95 CF APO" width="550" height="405" /></div>
<div> </div>
<div>Optická konstrukce má 14 členů v 9 skupinách, je tu skleněný asférický člen, dva UHR a jeden ED člen. Zaostřuje se výhradně manuálně, a to minimálně ze vzdálenosti 34 cm, což zaručuje max. zvětšení 0,15×.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="supersvetelna-laowa-argus-25mm-f-0-95-cf-apo-nyni-pro-aps-c/9581/img/laowa-argus-25mm-f095-apo-apsc-optika.jpg" alt="Laowa Argus 25mm f/0.95 CF APO konstrukce" width="570" height="400" /></div>
<div> </div>
<div>Objektiv má 71,5 mm v průměru, 81 mm na délku a váží 575 gramů (může se lišit dle bajonetu). Závit pro filtry má 62mm průměr. K dispozici bude pro Sony E, Nikon Z, Canon RF i EF-M a Fujifilm X. Cena všech variant činí 549 USD.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="supersvetelna-laowa-argus-25mm-f-0-95-cf-apo-nyni-pro-aps-c/9581/img/laowa-argus-25mm-f095-apo-apsc.jpg" alt="Laowa Argus 25mm f/0.95 CF APO" width="460" height="460" /></div>
<div> </div>
<div>Zdroj: <a href="https://petapixel.com/2022/10/25/venus-optics-unveils-laowa-argus-18mm-f-0-95-mft-25mm-f-0-95-aps-c/" target="_blank" rel="noopener">petapixel.com</a>, <a href="https://www.venuslens.net/product/laowa-argus-25mm-f-0-95-apsc-apo/#" target="_blank" rel="noopener">venuslens.net</a></div><br /><br /><center><div style="height:270px;"><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="771056390,661237914,934244135,1012284611" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></center></div></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer" style="height: 280px"><div style="height:280px;"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></div><div class="box art-bottom"><span class="banner-zone-title">Article bottom</span><div style="margin: 0px 20px 0px 20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM - Article Bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><!-- Related BEGIN --><div class="box articles two-cols art-related newest-news"><div class="head  half"><span class="l"><a href="supersvetelna-laowa-argus-25mm-f-0-95-cf-apo-nyni-pro-aps-c/9581/diskuze">Diskuze</a>
(1)</span><span class="sep">|</span><span>Další z rubriky:</span></div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="nikkor-z-600mm-f-4-tc-vr-s-disponuje-1-4-telekonvertorem/9580"  title="Nikkor Z 600mm f/4 TC VR S disponuje 1,4× telekonvertorem">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="nikkor-z-600mm-f-4-tc-vr-s-disponuje-1-4-telekonvertorem/9580/img/nikkor-z-600mm-f4-tc-vr-s-100.jpg">
<source media="(min-width:100px)" srcset="nikkor-z-600mm-f-4-tc-vr-s-disponuje-1-4-telekonvertorem/9580/img/nikkor-z-600mm-f4-tc-vr-s-400.jpg">
<img src="nikkor-z-600mm-f-4-tc-vr-s-disponuje-1-4-telekonvertorem/9580/img/nikkor-z-600mm-f4-tc-vr-s-100.jpg" alt="Nikkor Z 600mm f/4 TC VR S disponuje 1,4× telekonvertorem">
</picture>

            </div>
        <h2>Nikkor Z 600mm f/4 TC VR S disponuje 1,4× telekonvertorem</h2>
        </a>
        <div class="info">8.11.2022, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="canon-uvedl-svetelny-teleobjektiv-rf-135mm-f-1-8-l-is-usm/9578"  title="Canon uvedl světelný teleobjektiv RF 135mm f/1.8 L IS USM">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="canon-uvedl-svetelny-teleobjektiv-rf-135mm-f-1-8-l-is-usm/9578/img/canon-rf-135mm-f18-l-is-usm-100.jpg">
<source media="(min-width:100px)" srcset="canon-uvedl-svetelny-teleobjektiv-rf-135mm-f-1-8-l-is-usm/9578/img/canon-rf-135mm-f18-l-is-usm-400.jpg">
<img src="canon-uvedl-svetelny-teleobjektiv-rf-135mm-f-1-8-l-is-usm/9578/img/canon-rf-135mm-f18-l-is-usm-100.jpg" alt="Canon uvedl světelný teleobjektiv RF 135mm f/1.8 L IS USM">
</picture>

            </div>
        <h2>Canon uvedl světelný teleobjektiv RF 135mm f/1.8 L IS USM</h2>
        </a>
        <div class="info">7.11.2022, Milan Šurkala</div>
        </div>
    </div>
    <div class="wrap"></div>

    <div class="article-new">
        <div class="inner">
        <a href="kenko-tokina-3-zrcadlove-objektivy-sz-pro-s-300-az-900-mm-pro-aps-c-csc/9577"  title="Kenko Tokina: 3 zrcadlové objektivy SZ PRO s 300 až 900 mm pro APS-C CSC">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="kenko-tokina-3-zrcadlove-objektivy-sz-pro-s-300-az-900-mm-pro-aps-c-csc/9577/img/kenko-tokina-sz-pro-tele-100.jpg">
<source media="(min-width:100px)" srcset="kenko-tokina-3-zrcadlove-objektivy-sz-pro-s-300-az-900-mm-pro-aps-c-csc/9577/img/kenko-tokina-sz-pro-tele-800b-400.jpg">
<img src="kenko-tokina-3-zrcadlove-objektivy-sz-pro-s-300-az-900-mm-pro-aps-c-csc/9577/img/kenko-tokina-sz-pro-tele-100.jpg" alt="Kenko Tokina: 3 zrcadlové objektivy SZ PRO s 300 až 900 mm pro APS-C CSC">
</picture>

            </div>
        <h2>Kenko Tokina: 3 zrcadlové objektivy SZ PRO s 300 až 900 mm pro APS-C CSC</h2>
        </a>
        <div class="info">7.11.2022, Milan Šurkala<span class="comments">10</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="leica-uvadi-summilux-m-35mm-f-1-4-se-61-let-starou-optikou/9567"  title="Leica uvádí Summilux-M 35mm f/1.4 se 61 let starou optikou">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="leica-uvadi-summilux-m-35mm-f-1-4-se-61-let-starou-optikou/9567/img/leica-summilux-m-35mm-f14-100.jpg">
<source media="(min-width:100px)" srcset="leica-uvadi-summilux-m-35mm-f-1-4-se-61-let-starou-optikou/9567/img/leica-summilux-m-35mm-f14-400.jpg">
<img src="leica-uvadi-summilux-m-35mm-f-1-4-se-61-let-starou-optikou/9567/img/leica-summilux-m-35mm-f14-100.jpg" alt="Leica uvádí Summilux-M 35mm f/1.4 se 61 let starou optikou">
</picture>

            </div>
        <h2>Leica uvádí Summilux-M 35mm f/1.4 se 61 let starou optikou</h2>
        </a>
        <div class="info">26.10.2022, Milan Šurkala<span class="comments">3</span></div>
        </div>
    </div>
    <div class="wrap"></div>
</div></div><!-- /.box --><!-- Related END --><!--Jobs-->
<div id="jobs-box-mobile" class="mobile"></div>
<!--Jobs end-->
<!-- doporucene clanky -->
<div class="box full-width"><div class="head ">Doporučujeme z našich magazínů</div><div class="content">
<div class="carousel-new"><div class="reel">

    <div class="article-new tile">
        <a href="doporucene-fotoaparaty-2022/9247"  title="Doporučené fotoaparáty: říjen 2022">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<source media="(min-width:400px)" srcset="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-800.jpg">
<source media="(min-width:100px)" srcset="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<img src="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-800.jpg" alt="Doporučené fotoaparáty: říjen 2022">
</picture>

                <div class="title-info">
                    <h2>Doporučené fotoaparáty: říjen 2022</h2>
                    <div class="info">24.10.2022, <span class="spec-color">článek</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">12</span>
    </div>
    
    <div class="article-new tile">
        <a href="https://www.svethardware.cz/recenze-qnap-quts-hero-5-0-0-profi-system-pro-nasy/58189"  title="QNAP QuTS hero 5.0.0: profi systém pro NASy">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.svethardware.cz/recenze-qnap-quts-hero-5-0-0-profi-system-pro-nasy/58189/img/quts-hero-5-400.jpg">
<source media="(min-width:400px)" srcset="https://www.svethardware.cz/recenze-qnap-quts-hero-5-0-0-profi-system-pro-nasy/58189/img/quts-hero-5-800.jpg">
<source media="(min-width:100px)" srcset="https://www.svethardware.cz/recenze-qnap-quts-hero-5-0-0-profi-system-pro-nasy/58189/img/quts-hero-5-400.jpg">
<img src="https://www.svethardware.cz/recenze-qnap-quts-hero-5-0-0-profi-system-pro-nasy/58189/img/quts-hero-5-800.jpg" alt="QNAP QuTS hero 5.0.0: profi systém pro NASy">
</picture>

                <div class="title-info">
                    <h2>QNAP QuTS hero 5.0.0: profi systém pro NASy</h2>
                    <div class="info">17.10.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="recenze-open-camera-udela-z-vaseho-smartphonu-s-androidem-superfotak/9373"  title="Open Camera: udělá z vašeho smartphonu s Androidem superfoťák?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="recenze-open-camera-udela-z-vaseho-smartphonu-s-androidem-superfotak/9373/img/open-camera-logo-800(1)-400.jpg">
<source media="(min-width:400px)" srcset="recenze-open-camera-udela-z-vaseho-smartphonu-s-androidem-superfotak/9373/img/open-camera-logo-800(1).jpg">
<source media="(min-width:100px)" srcset="recenze-open-camera-udela-z-vaseho-smartphonu-s-androidem-superfotak/9373/img/open-camera-logo-800(1)-400.jpg">
<img src="recenze-open-camera-udela-z-vaseho-smartphonu-s-androidem-superfotak/9373/img/open-camera-logo-800(1).jpg" alt="Open Camera: udělá z vašeho smartphonu s Androidem superfoťák?">
</picture>

                <div class="title-info">
                    <h2>Open Camera: udělá z vašeho smartphonu s Androidem superfoťák?</h2>
                    <div class="info">11.10.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">9</span>
    </div>
    
    <div class="article-new tile">
        <a href="https://www.svethardware.cz/prehled-hernich-monitoru-uhlopricka-40-a-vice/57711"  title="Přehled herních monitorů: úhlopříčka 40&quot; a více">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.svethardware.cz/prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-400.jpg">
<source media="(min-width:400px)" srcset="https://www.svethardware.cz/prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-800.jpg">
<source media="(min-width:100px)" srcset="https://www.svethardware.cz/prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-400.jpg">
<img src="https://www.svethardware.cz/prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-800.jpg" alt="Přehled herních monitorů: úhlopříčka 40&quot; a více">
</picture>

                <div class="title-info">
                    <h2>Přehled herních monitorů: úhlopříčka 40" a více</h2>
                    <div class="info">25.7.2022, <span class="spec-color">článek</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050"  title="Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-400.jpg">
<source media="(min-width:400px)" srcset="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-800.jpg">
<source media="(min-width:100px)" srcset="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-400.jpg">
<img src="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-800.jpg" alt="Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře">
</picture>

                <div class="title-info">
                    <h2>Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře</h2>
                    <div class="info">1.7.2022, <span class="spec-color">aktualita</span>, Karel Polívka</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942"  title="Doporučené PC sestavy: červen 2022">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-400.jpg">
<source media="(min-width:400px)" srcset="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-800.jpg">
<source media="(min-width:100px)" srcset="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-400.jpg">
<img src="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-800.jpg" alt="Doporučené PC sestavy: červen 2022">
</picture>

                <div class="title-info">
                    <h2>Doporučené PC sestavy: červen 2022</h2>
                    <div class="info">28.6.2022, <span class="spec-color">článek</span>, Jan Vítek</div>
                </div>
            </div>
        </a>
        
    </div>
    </div></div>
</div></div><!-- /.box --><!-- doporucene clanky END-->
<div class="box mobile"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- Nejnovější články --><div class="box"><div class="head ">Nejnovější články</div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="fotoaparatum-sony-se-dari-stoupaji-prodeje-a-firma-si-veri-na-vic/9583"  title="Fotoaparátům Sony se daří, stoupají prodeje a firma si věří na víc">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="fotoaparatum-sony-se-dari-stoupaji-prodeje-a-firma-si-veri-na-vic/9583/img/sony-alpha-1-100.jpg">
<source media="(min-width:100px)" srcset="fotoaparatum-sony-se-dari-stoupaji-prodeje-a-firma-si-veri-na-vic/9583/img/sony-alpha-1-400.jpg">
<img src="fotoaparatum-sony-se-dari-stoupaji-prodeje-a-firma-si-veri-na-vic/9583/img/sony-alpha-1-100.jpg" alt="Fotoaparátům Sony se daří, stoupají prodeje a firma si věří na víc">
</picture>

            </div>
        <h2>Fotoaparátům Sony se daří, stoupají prodeje a firma si věří na víc</h2>
        </a>
        <div class="info">Dnes, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="nikkor-z-600mm-f-4-tc-vr-s-disponuje-1-4-telekonvertorem/9580"  title="Nikkor Z 600mm f/4 TC VR S disponuje 1,4× telekonvertorem">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="nikkor-z-600mm-f-4-tc-vr-s-disponuje-1-4-telekonvertorem/9580/img/nikkor-z-600mm-f4-tc-vr-s-100.jpg">
<source media="(min-width:100px)" srcset="nikkor-z-600mm-f-4-tc-vr-s-disponuje-1-4-telekonvertorem/9580/img/nikkor-z-600mm-f4-tc-vr-s-400.jpg">
<img src="nikkor-z-600mm-f-4-tc-vr-s-disponuje-1-4-telekonvertorem/9580/img/nikkor-z-600mm-f4-tc-vr-s-100.jpg" alt="Nikkor Z 600mm f/4 TC VR S disponuje 1,4× telekonvertorem">
</picture>

            </div>
        <h2>Nikkor Z 600mm f/4 TC VR S disponuje 1,4× telekonvertorem</h2>
        </a>
        <div class="info">8.11.2022, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="cipa-09-21-sazka-na-high-end-se-vyplaci-drazsi-fotoaparaty-rostou/9579"  title="CIPA 09/21: sázka na high-end se vyplácí, dražší fotoaparáty rostou">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="cipa-09-21-sazka-na-high-end-se-vyplaci-drazsi-fotoaparaty-rostou/9579/img/cipa-logo-100.jpg">
<source media="(min-width:100px)" srcset="cipa-09-21-sazka-na-high-end-se-vyplaci-drazsi-fotoaparaty-rostou/9579/img/cipa-logo-400.jpg">
<img src="cipa-09-21-sazka-na-high-end-se-vyplaci-drazsi-fotoaparaty-rostou/9579/img/cipa-logo-100.jpg" alt="CIPA 09/21: sázka na high-end se vyplácí, dražší fotoaparáty rostou">
</picture>

            </div>
        <h2>CIPA 09/21: sázka na high-end se vyplácí, dražší fotoaparáty rostou</h2>
        </a>
        <div class="info">8.11.2022, Milan Šurkala<span class="comments">4</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="canon-uvedl-svetelny-teleobjektiv-rf-135mm-f-1-8-l-is-usm/9578"  title="Canon uvedl světelný teleobjektiv RF 135mm f/1.8 L IS USM">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="canon-uvedl-svetelny-teleobjektiv-rf-135mm-f-1-8-l-is-usm/9578/img/canon-rf-135mm-f18-l-is-usm-100.jpg">
<source media="(min-width:100px)" srcset="canon-uvedl-svetelny-teleobjektiv-rf-135mm-f-1-8-l-is-usm/9578/img/canon-rf-135mm-f18-l-is-usm-400.jpg">
<img src="canon-uvedl-svetelny-teleobjektiv-rf-135mm-f-1-8-l-is-usm/9578/img/canon-rf-135mm-f18-l-is-usm-100.jpg" alt="Canon uvedl světelný teleobjektiv RF 135mm f/1.8 L IS USM">
</picture>

            </div>
        <h2>Canon uvedl světelný teleobjektiv RF 135mm f/1.8 L IS USM</h2>
        </a>
        <div class="info">7.11.2022, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="kenko-tokina-3-zrcadlove-objektivy-sz-pro-s-300-az-900-mm-pro-aps-c-csc/9577"  title="Kenko Tokina: 3 zrcadlové objektivy SZ PRO s 300 až 900 mm pro APS-C CSC">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="kenko-tokina-3-zrcadlove-objektivy-sz-pro-s-300-az-900-mm-pro-aps-c-csc/9577/img/kenko-tokina-sz-pro-tele-100.jpg">
<source media="(min-width:100px)" srcset="kenko-tokina-3-zrcadlove-objektivy-sz-pro-s-300-az-900-mm-pro-aps-c-csc/9577/img/kenko-tokina-sz-pro-tele-800b-400.jpg">
<img src="kenko-tokina-3-zrcadlove-objektivy-sz-pro-s-300-az-900-mm-pro-aps-c-csc/9577/img/kenko-tokina-sz-pro-tele-100.jpg" alt="Kenko Tokina: 3 zrcadlové objektivy SZ PRO s 300 až 900 mm pro APS-C CSC">
</picture>

            </div>
        <h2>Kenko Tokina: 3 zrcadlové objektivy SZ PRO s 300 až 900 mm pro APS-C CSC</h2>
        </a>
        <div class="info">7.11.2022, Milan Šurkala<span class="comments">10</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="fujifilm-x-t5-se-40mpx-cipem-zvladne-az-160mpx-fotky/9576"  title="Fujifilm X-T5 se 40MPx čipem zvládne až 160MPx fotky">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="fujifilm-x-t5-se-40mpx-cipem-zvladne-az-160mpx-fotky/9576/img/fujifilm-x-t5-100.jpg">
<source media="(min-width:100px)" srcset="fujifilm-x-t5-se-40mpx-cipem-zvladne-az-160mpx-fotky/9576/img/fujifilm-x-t5-400.jpg">
<img src="fujifilm-x-t5-se-40mpx-cipem-zvladne-az-160mpx-fotky/9576/img/fujifilm-x-t5-100.jpg" alt="Fujifilm X-T5 se 40MPx čipem zvládne až 160MPx fotky">
</picture>

            </div>
        <h2>Fujifilm X-T5 se 40MPx čipem zvládne až 160MPx fotky</h2>
        </a>
        <div class="info">5.11.2022, Milan Šurkala<span class="comments">2</span></div>
        </div>
    </div>
    </div></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->



<div id="sidebar"><div class="box centered mobile"><span class="banner-zone-title">FLOAT big OS</span><div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div>
<div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></div><div class="box most-read"><div class="head "><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><div class="content">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="canon-eos-r6-mark-ii-prinasi-40fps-snimani-i-canon-log-3/9572"  title="Canon EOS R6 Mark II přináší 40fps snímání i Canon Log 3">
    <div class="ico"><img src="canon-eos-r6-mark-ii-prinasi-40fps-snimani-i-canon-log-3/9572/img/canon-eos-r6-mark-ii-50.jpg" alt="9572/canon-eos-r6-mark-ii-50.jpg" title="Canon EOS R6 Mark II přináší 40fps snímání i Canon Log 3" width="50" height="50" ></div>
    <span>Canon EOS R6 Mark II přináší 40fps snímání i Canon Log 3</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="overeni-pravosti-obsahu-adobe-s-leicou-a-nikonem-zavedou-c2pa-do-fotaku/9574"  title="Ověření pravosti obsahu: Adobe s Leicou a Nikonem zavedou C2PA do foťáků">
    <div class="ico"><img src="overeni-pravosti-obsahu-adobe-s-leicou-a-nikonem-zavedou-c2pa-do-fotaku/9574/img/adobe-c2pa-50.jpg" alt="9574/adobe-c2pa-50.jpg" title="Ověření pravosti obsahu: Adobe s Leicou a Nikonem zavedou C2PA do foťáků" width="50" height="50" ></div>
    <span>Ověření pravosti obsahu: Adobe s Leicou a Nikonem zavedou C2PA do foťáků</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="fujifilm-x-t5-se-40mpx-cipem-zvladne-az-160mpx-fotky/9576"  title="Fujifilm X-T5 se 40MPx čipem zvládne až 160MPx fotky">
    <div class="ico"><img src="fujifilm-x-t5-se-40mpx-cipem-zvladne-az-160mpx-fotky/9576/img/fujifilm-x-t5-50.jpg" alt="9576/fujifilm-x-t5-50.jpg" title="Fujifilm X-T5 se 40MPx čipem zvládne až 160MPx fotky" width="50" height="50" ></div>
    <span>Fujifilm X-T5 se 40MPx čipem zvládne až 160MPx fotky</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="kenko-tokina-3-zrcadlove-objektivy-sz-pro-s-300-az-900-mm-pro-aps-c-csc/9577"  title="Kenko Tokina: 3 zrcadlové objektivy SZ PRO s 300 až 900 mm pro APS-C CSC">
    <div class="ico"><img src="kenko-tokina-3-zrcadlove-objektivy-sz-pro-s-300-az-900-mm-pro-aps-c-csc/9577/img/kenko-tokina-sz-pro-tele-50.jpg" alt="9577/kenko-tokina-sz-pro-tele-50.jpg" title="Kenko Tokina: 3 zrcadlové objektivy SZ PRO s 300 až 900 mm pro APS-C CSC" width="50" height="50" ></div>
    <span>Kenko Tokina: 3 zrcadlové objektivy SZ PRO s 300 až 900 mm pro APS-C CSC</span>
    </a>
    
</div>

    </div></div></div><!-- /.box --><div class="box desktop"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="box servers"><div class="head ">Z dalších serverů</div><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/volvo-predstavuje-elektricke-ex90-111kwh-baterka-lidar-a-nvidia-drive/58587" title="Volvo představuje elektrické EX90: 111kWh baterka, lidar a Nvidia Drive">
<div class="ico"><img src="https://www.svethardware.cz/volvo-predstavuje-elektricke-ex90-111kwh-baterka-lidar-a-nvidia-drive/58587/img/volvo-ex90-50.jpg" alt="articlepicture"></div>
<span>Volvo představuje elektrické EX90: 111kWh baterka, lidar a Nvidia Drive</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581" title="Další prototyp Tesly Cybertruck dostal obří stěrač">
<div class="ico"><img src="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581/img/tesla-cybertruck-2021-50.jpg" alt="articlepicture"></div>
<span>Další prototyp Tesly Cybertruck dostal obří stěrač</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/loewe-uvedlo-48-oled-tv-bild-v-48-se-zabudovanym-soundbarem/7512" title="Loewe uvedlo 48&quot; OLED TV bild v.48 se zabudovaným soundbarem">
<div class="ico"><img src="https://www.tvfreak.cz/loewe-uvedlo-48-oled-tv-bild-v-48-se-zabudovanym-soundbarem/7512/img/loewe-bild-v48-50.jpg" alt="articlepicture"></div>
<span>Loewe uvedlo 48" OLED TV bild v.48 se zabudovaným soundbarem</span>
</a>
</div>
</div></div></div><!-- /.box --><div class="box tablet"style=" max-width: 300px; height: 600px;"><span class="banner-zone-title">Skyscraper OS</span><a href="http://www.digimanie.cz/article.jsp?unid=8D8B5572EFFEF9CC82DC2C0CF64F25A5" rel="nofollow" target="_blank"><img src="supersvetelna-laowa-argus-25mm-f-0-95-cf-apo-nyni-pro-aps-c/9581/img/lepmi0ypn74.jpg"></a>
<div class="caption"><span>reklama</span></div>
</div><div class="box desktop"><span class="banner-zone-title">SQUARE 3 OS</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="sidebarBannerIdentifier"></div><div class="box scroll clear" ><div class="desktop"><span class="banner-zone-title">FLOAT big OS</span><div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div>
<div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></div></div>
</div>


<div id="container-footer-separator" class="clear"></div>
</div>


<!--
******************************************************************************

FOOTER

 -->
<div id="footer" class="notes">
<div class="box centered"><span class="banner-zone-title">Footer static OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div>
          <div class="content">
				<div style="text-align: center;"><span style="font-size: 16px;"><a href="/doporuceni" rel="noopener"><strong>Doporučení</strong></a>  |  <a href="/navstevnost-a-redakce/1" rel="noopener"><strong>O nás</strong></a>  |  <a href="/vyrobci/" rel="noopener"><strong>Výrobci</strong></a>  |  <a href="https://www.oxymedia.cz/vyhody-registrace" rel="noopener"><strong>Proč mít u nás profil?</strong></a>  |  <a href="/rss" rel="noopener"><strong>RSS</strong></a>  |  <a href="/pripominky.jsp" rel="noopener"><strong>Napište nám</strong></a>  |  <strong><a href="/galerie/" rel="noopener">Galerie</a></strong></span></div>
<div><br /></div>
<div style="text-align: center;">ISSN 1214-2190 © 1998-2022 oXyShop s.r.o., všechna práva vyhrazena. Tento web využívá <span style="text-decoration: underline;"><a href="https://www.oxymedia.cz/cookies-osobni-udaje" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a></span>.</div>
			</div><!-- /.content -->

<!-- time: 19 -->
    
    <div id="bfooter">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</div>
</body>
</html>


<!--uvoneni contextu pro javu-->