











<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta charset="utf-8">
<title>Tokina chystá pro rok 2020 šest nových objektivů | Digimanie</title>
<meta NAME="description" CONTENT="Společnost Tokina zveřejnila roadmapu objektivů pro letošní rok 2020. Chystá celkem šest novinek, přičemž čtyři z nich budou určené pro CSC fotoaparáty. Většina budou světelné pevné objektivy, ale chystá se i 11-20mm F2.8">
<link rel="image_src" href="https://www.digimanie.cz/tokina-chysta-pro-rok-2020-sest-novych-objektivu/8260/img/tokina-ropadmapa-2020-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Tokina chystá pro rok 2020 šest nových objektivů" />
<meta property="og:description" content="Společnost Tokina zveřejnila roadmapu objektivů pro letošní rok 2020. Chystá celkem šest novinek, přičemž čtyři z nich budou určené pro CSC fotoaparáty. Většina budou světelné pevné objektivy, ale chystá se i 11-20mm F2.8" />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="https://www.digimanie.cz/tokina-chysta-pro-rok-2020-sest-novych-objektivu/8260" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="https://www.digimanie.cz/tokina-chysta-pro-rok-2020-sest-novych-objektivu/8260/img/tokina-ropadmapa-2020-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="https://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1096736250/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_440166160/dm/common-ui/functions.js" ></script>


<link href="https://plus.google.com/117911492467718652845" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV digi_top_background BEGIN -->

<script>setTopBackgroundBanner()</script>
<!-- ADV digi_top_background END -->

<!-- web header -->
<!-- HEADER -->

<div id="header" class="">
    

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" galerie/">Galerie </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">
	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="https://www.digimanie.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
        <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="stativy">Stativy</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li ><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li ><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li ><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li ><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li ><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li ><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li ><a class="topmenu" href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití" id="stativy">Stativy</a></li>
<li class="last"><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->


<!-- web header end -->
<!-- CONTAINER -->
<div id="container" class="">
    <div id="main" class="">

<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.digimanie.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="objektivy/" itemprop="url"><span itemprop="title">Objektivy</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="tokina/" itemprop="url"><span itemprop="title">Tokina</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Tokina chystá pro rok 2020 šest nových objektivů</h1>
<div class="artpic"><img itemprop="image" src="tokina-chysta-pro-rok-2020-sest-novych-objektivu/8260/img/tokina-ropadmapa-2020-170.jpg" alt="Tokina chystá pro rok 2020 šest nových objektivů" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2020-03-07">Dnes</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Společnost Tokina zveřejnila roadmapu objektivů pro letošní rok 2020. Chystá celkem šest novinek, přičemž čtyři z nich budou určené pro CSC fotoaparáty. Většina budou světelné pevné objektivy, ale chystá se i 11-20mm F2.8</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'tokina-chysta-pro-rok-2020-sest-novych-objektivu/8260']);window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digimanie.cz%2Ftokina-chysta-pro-rok-2020-sest-novych-objektivu%2F8260','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'tokina-chysta-pro-rok-2020-sest-novych-objektivu/8260']); window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.digimanie.cz%2Ftokina-chysta-pro-rok-2020-sest-novych-objektivu%2F8260&text=Tokina+chyst%C3%A1+pro+rok+2020+%C5%A1est+nov%C3%BDch+objektiv%C5%AF','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Výrobců objektivů je mnoho a mezi nimi je i společnost <strong>Tokina</strong>. Ta zveřejnila roadmapu objektivů pro letošní rok a v ní se dozvíme, že se můžeme těšit na šest nových objektivů. Do řady atx-i pro APS-C zrcadlovky Canon a Nikon zamíří nový širokoúhlý zoom <strong>atx-i 11-20mm F2.8 CF</strong>, stát by se tak mělo v létě. Další objektivy už budou určeny pro CSC fotoaparáty.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="tokina-chysta-pro-rok-2020-sest-novych-objektivu/8260/img/tokina-ropadmapa-2020.jpg" alt="Tokina roadmapa" width="520" height="735" /></div>
<div> </div>
<div>V létě se objeví trojice světelných objektivů <strong>atx-m 23mm F1.4 E</strong>, <strong>33mm F1.4 E</strong> a <strong>56mm F1.4 E</strong> pro APS-C CSC fotoaparáty od Sony (bajonet E), na podzim se tytéž objektivy představí i pro Fujifilm X (tedy s přídomkem X místo E). Na podzim 2020 se dočkají i full frame CSC fotoaparáty Sony, kde půjde o <strong>atx-m 35mm F1.8 FE</strong> a <strong>50mm F1.8 FE</strong>.</div>
<div> </div>
<div>Zdroj: <a title="dpreview.com" href="https://www.dpreview.com/news/5150735787/tokina-reveals-2020-lens-roadmap-with-new-lenses-for-dslr-and-mirrorless-cameras" target="_blank" rel="noopener">dpreview.com</a>, <a title="sonyalpharumors.com" href="https://www.sonyalpharumors.com/tokina-promises-to-launch-five-new-e-mount-lenses-in-2020/" target="_blank" rel="noopener">sonyalpharumors.com</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="67259844,63120020,20037062,747196248,464504047" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="tokina-chysta-pro-rok-2020-sest-novych-objektivu/8260/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="canon-si-patentoval-sirokouhly-objektiv-rf-13-21mm-f2-8/8256"  title="Canon si patentoval širokoúhlý objektiv RF 13-21mm F2.8">
            <img  src="canon-si-patentoval-sirokouhly-objektiv-rf-13-21mm-f2-8/8256/img/canon-logo-100.jpg" alt="Canon si patentoval širokoúhlý objektiv RF 13-21mm F2.8" width="100" height="100" >
            <h2>Canon si patentoval širokoúhlý objektiv RF 13-21mm F2.8</h2>
        </a>
        <div class="info"><span class="date">28.2.2020, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="7artisans-uvadi-objektiv-35mm-f-1-4-i-pro-nikon-z-mount/8255"  title="7artisans uvádí objektiv 35mm f/1.4 i pro Nikon Z-Mount">
            <img  src="7artisans-uvadi-objektiv-35mm-f-1-4-i-pro-nikon-z-mount/8255/img/7artisans-35mm-f14-zmount-100.jpg" alt="7artisans uvádí objektiv 35mm f/1.4 i pro Nikon Z-Mount" width="100" height="100" >
            <h2>7artisans uvádí objektiv 35mm f/1.4 i pro Nikon Z-Mount</h2>
        </a>
        <div class="info"><span class="date">28.2.2020, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="panasonic-zverejnil-roadmapu-full-frame-objektivu-pro-l-mount/8253"  title="Panasonic zveřejnil roadmapu full frame objektivů pro L-Mount">
            <img  src="panasonic-zverejnil-roadmapu-full-frame-objektivu-pro-l-mount/8253/img/panasonic-lumix-s-pro-16-35mm-f4-100.jpg" alt="Panasonic zveřejnil roadmapu full frame objektivů pro L-Mount" width="100" height="100" >
            <h2>Panasonic zveřejnil roadmapu full frame objektivů pro L-Mount</h2>
        </a>
        <div class="info"><span class="date">27.2.2020, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">11&nbsp;komentářů</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="sony-uvadi-fe-20mm-f-1-8-g-svetelny-velmi-sirokouhly-objektiv/8249"  title="Sony uvádí FE 20mm f/1.8 G, světelný velmi širokoúhlý objektiv">
            <img  src="sony-uvadi-fe-20mm-f-1-8-g-svetelny-velmi-sirokouhly-objektiv/8249/img/sony-fe-20mm-f18-g-100.jpg" alt="Sony uvádí FE 20mm f/1.8 G, světelný velmi širokoúhlý objektiv" width="100" height="100" >
            <h2>Sony uvádí FE 20mm f/1.8 G, světelný velmi širokoúhlý objektiv</h2>
        </a>
        <div class="info"><span class="date">25.2.2020, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/doporucene-pc-sestavy-2020/51130"><img src="https://www.svethardware.cz/image/article/51130/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: únor 2020"  title="Doporučené PC sestavy: únor 2020" width="170" height="170"><strong>Doporučené PC sestavy: únor 2020</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="recenze-panasonic-lumix-s1-postrehy-z-praxe/8027"><img src="recenze-panasonic-lumix-s1-postrehy-z-praxe/8027/img/panasonic-lumix-s1-170.jpg" alt="Panasonic Lumix S1: postřehy z praxe" width="170" height="170" ><strong>Panasonic Lumix S1: postřehy z praxe</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="doporucene-fotoaparaty-2020/8184"><img src="doporucene-fotoaparaty-2020/8184/img/doporucene-fotoaparaty-2018-170.jpg" alt="Doporučené fotoaparáty: únor 2020" width="170" height="170" ><strong>Doporučené fotoaparáty: únor 2020</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'digimanie');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="aktualizace-zoner-photo-studia-x-prinasi-nevidane-barevne-upravy-v-hsl/8259"  title="Aktualizace Zoner Photo Studia X přináší nevídané barevné úpravy v HSL">
        <img  src="aktualizace-zoner-photo-studia-x-prinasi-nevidane-barevne-upravy-v-hsl/8259/img/zoner-photo-studio-x-100.jpg" alt="Aktualizace Zoner Photo Studia X přináší nevídané barevné úpravy v HSL" width="100" height="100" >
        Aktualizace Zoner Photo Studia X přináší nevídané barevné úpravy v HSL
    </a>
    <div class="par">
        <div>Pravidelná jarní aktualizace fotografického softwaru Zoner Photo Studio X přináší opět nové funkce. Tentokrát se brněnští tvůrci zaměřili na modul Vyvolat a nevídané barevné úpravy v režimu HSL.</div>
    </div>
    <div class="info"><span class="date">3.3.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">5&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="shutterstock-se-podvolil-cinske-cenzure-komu-se-to-nelibi-muze-jit/8258"  title="Shutterstock se podvolil čínské cenzuře. Komu se to nelíbí, může jít">
        <img  src="shutterstock-se-podvolil-cinske-cenzure-komu-se-to-nelibi-muze-jit/8258/img/shutterstock-logo-100.jpg" alt="Shutterstock se podvolil čínské cenzuře. Komu se to nelíbí, může jít" width="100" height="100" >
        Shutterstock se podvolil čínské cenzuře. Komu se to nelíbí, může jít
    </a>
    <div class="par">
        <div>Čínská vláda to opět jednou vyhrála a donutila dalšího giganta se vzdát a podvolit se zdejší cenzuře. Fotobanka Shutterstock tak v Číně navzdory protestům svých zaměstnanců nebude vyhledávat snímky s nepohodlnými tématy.</div>
    </div>
    <div class="info"><span class="date">2.3.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">4&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="lady-gaga-natocila-novy-videoklip-na-iphone-11-pro/8257"  title="Lady Gaga natočila nový videoklip na iPhone 11 Pro">
        <img  src="lady-gaga-natocila-novy-videoklip-na-iphone-11-pro/8257/img/lady-gaga-stupid-love-100.jpg" alt="Lady Gaga natočila nový videoklip na iPhone 11 Pro" width="100" height="100" >
        Lady Gaga natočila nový videoklip na iPhone 11 Pro
    </a>
    <div class="par">
        <div>Stále více videoklipů se natáčí pomocí mobilních telefonů, a to platí i pro ty profesionální. Smartphone Apple iPhone 11 Pro měl totiž být nástrojem, kterým byl natočen nový videoklip Lady Gaga nazvaný Stupid Love.</div>
    </div>
    <div class="info"><span class="date">1.3.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">16&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="canon-si-patentoval-sirokouhly-objektiv-rf-13-21mm-f2-8/8256"  title="Canon si patentoval širokoúhlý objektiv RF 13-21mm F2.8">
        <img  src="canon-si-patentoval-sirokouhly-objektiv-rf-13-21mm-f2-8/8256/img/canon-logo-100.jpg" alt="Canon si patentoval širokoúhlý objektiv RF 13-21mm F2.8" width="100" height="100" >
        Canon si patentoval širokoúhlý objektiv RF 13-21mm F2.8
    </a>
    <div class="par">
        <div>Dalším zajímavým patentem z dílen společnosti Canon je extrémně širokoúhlý zoomovací objektiv RF 13-21mm F2.8. Ten by měl nabídnout více než 106° úhel záběru, optický zoom by měl být téměř 1,6násobný.</div>
    </div>
    <div class="info"><span class="date">28.2.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="7artisans-uvadi-objektiv-35mm-f-1-4-i-pro-nikon-z-mount/8255"  title="7artisans uvádí objektiv 35mm f/1.4 i pro Nikon Z-Mount">
        <img  src="7artisans-uvadi-objektiv-35mm-f-1-4-i-pro-nikon-z-mount/8255/img/7artisans-35mm-f14-zmount-100.jpg" alt="7artisans uvádí objektiv 35mm f/1.4 i pro Nikon Z-Mount" width="100" height="100" >
        7artisans uvádí objektiv 35mm f/1.4 i pro Nikon Z-Mount
    </a>
    <div class="par">
        <div>Výrobce levných manuálních objektivů 7artisans přichází s další novinkou. Tentokrát je to jeho velmi světelný objektiv MF 35mm f/1.4, který bude mimo Sony E/FE nově k dispozici také pro full frame CSC od NIkonu.</div>
    </div>
    <div class="info"><span class="date">28.2.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="recenze-panasonic-lumix-s1-postrehy-z-praxe/8027"  title="Panasonic Lumix S1: postřehy z praxe">
    <div class="ico"><img src="recenze-panasonic-lumix-s1-postrehy-z-praxe/8027/img/panasonic-lumix-s1-50.jpg" alt="8027/panasonic-lumix-s1-50.jpg" title="Panasonic Lumix S1: postřehy z praxe" width="50" height="50" ></div>
    <span>Panasonic Lumix S1: postřehy z praxe</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="reportrer-omylem-natocil-zivy-vstup-s-oblicejovymi-filtry-je-senzaci-internetu/8254"  title="Reportér omylem natočil živý vstup s obličejovými filtry, je senzací internetu">
    <div class="ico"><img src="reportrer-omylem-natocil-zivy-vstup-s-oblicejovymi-filtry-je-senzaci-internetu/8254/img/reporter-filtry-50.jpg" alt="8254/reporter-filtry-50.jpg" title="Reportér omylem natočil živý vstup s obličejovými filtry, je senzací internetu" width="50" height="50" ></div>
    <span>Reportér omylem natočil živý vstup s obličejovými filtry, je senzací internetu</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="shutterstock-se-podvolil-cinske-cenzure-komu-se-to-nelibi-muze-jit/8258"  title="Shutterstock se podvolil čínské cenzuře. Komu se to nelíbí, může jít">
    <div class="ico"><img src="shutterstock-se-podvolil-cinske-cenzure-komu-se-to-nelibi-muze-jit/8258/img/shutterstock-logo-50.jpg" alt="8258/shutterstock-logo-50.jpg" title="Shutterstock se podvolil čínské cenzuře. Komu se to nelíbí, může jít" width="50" height="50" ></div>
    <span>Shutterstock se podvolil čínské cenzuře. Komu se to nelíbí, může jít</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="aktualizace-zoner-photo-studia-x-prinasi-nevidane-barevne-upravy-v-hsl/8259"  title="Aktualizace Zoner Photo Studia X přináší nevídané barevné úpravy v HSL">
    <div class="ico"><img src="aktualizace-zoner-photo-studia-x-prinasi-nevidane-barevne-upravy-v-hsl/8259/img/zoner-photo-studio-x-50.jpg" alt="8259/zoner-photo-studio-x-50.jpg" title="Aktualizace Zoner Photo Studia X přináší nevídané barevné úpravy v HSL" width="50" height="50" ></div>
    <span>Aktualizace Zoner Photo Studia X přináší nevídané barevné úpravy v HSL</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="fujifilm-x-t4-prinasi-ibis-lepsi-af-i-240fps-video/8251"  title="Fujifilm X-T4 přináší IBIS, lepší AF i 240fps video">
    <div class="ico"><img src="fujifilm-x-t4-prinasi-ibis-lepsi-af-i-240fps-video/8251/img/fujifilm-x-t4-50.jpg" alt="8251/fujifilm-x-t4-50.jpg" title="Fujifilm X-T4 přináší IBIS, lepší AF i 240fps video" width="50" height="50" ></div>
    <span>Fujifilm X-T4 přináší IBIS, lepší AF i 240fps video</span>
    </a>
    
</div>

    </div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/externi-ssd-od-buffalo-je-mensi-nez-kreditka-a-vazi-15-g/51479" title="Externí SSD od Buffalo je menší než kreditka a váží 15 g">
<div class="ico"><img src="https://www.svethardware.cz/externi-ssd-od-buffalo-je-mensi-nez-kreditka-a-vazi-15-g/51479/img/buffalo-externi-ssd-1-50.jpg" alt="articlepicture"></div>
<span>Externí SSD od Buffalo je menší než kreditka a váží 15 g</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/novy-fiat-500-nyni-vyhradne-jako-elektromobil/8047" title="Nový Fiat 500 nyní výhradně jako elektromobil">
<div class="ico"><img src="https://www.svetmobilne.cz/novy-fiat-500-nyni-vyhradne-jako-elektromobil/8047/img/fiat-500-bvlgari-50.jpg" alt="articlepicture"></div>
<span>Nový Fiat 500 nyní výhradně jako elektromobil</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/soundbary-lg-pro-rok-2020-prehled-modelu-cen-a-dostupnosti/6464" title="Soundbary LG pro rok 2020: přehled modelů, cen a dostupnosti">
<div class="ico"><img src="https://www.tvfreak.cz/soundbary-lg-pro-rok-2020-prehled-modelu-cen-a-dostupnosti/6464/img/lg-dsn11rg-2-50.jpg" alt="articlepicture"></div>
<span>Soundbary LG pro rok 2020: přehled modelů, cen a dostupnosti</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/zapadni-australie-s-leteckou-zastavkou-v-dubaji/973" title="Západní Austrálie: s leteckou zastávkou v Dubaji">
<div class="ico"><img src="https://www.relaxuj.cz/zapadni-australie-s-leteckou-zastavkou-v-dubaji/973/img/burj-khalifa-50.jpg" alt="articlepicture"></div>
<span>Západní Austrálie: s leteckou zastávkou v Dubaji</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->






<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class=" notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="https://www.digimanie.cz/fotime-s-koalou/" rel="noopener">Fotíme s Koalou</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/slovnik/" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/canon/" rel="noopener">Canon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/nikon/" rel="noopener">Nikon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/sony/" rel="noopener">Sony</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/panasonic/" rel="noopener">Panasonic</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/olympus/" rel="noopener">Olympus</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/fujifilm/" rel="noopener">Fujifilm</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/pripominky.jsp" rel="noopener">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1214-2190 © 1998-2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->

			<div class="links">
				
			</div><!-- /.links -->

		<!--zpetne odkazy end-->
		<!-- time: 13 -->
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('')</script>





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->