











<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta charset="utf-8">
<title>TIPA 2021 pro Pentax, Laowu, Panasonic a poprvé i Zoner | Digimanie</title>
<meta NAME="description" CONTENT="Mnoho firem dostalo v letošních cenách TIPA Awards 2021 po jednom ocenění. My se podíváme na některé z nich, např. Pentax, Venus Lens (Laowa), Panasonic a poprvé se dostalo i na český Zoner.">
<link rel="image_src" href="http://www.digimanie.cz/tipa-2021-pro-pentax-laowu-panasonic-a-poprve-i-zoner/8929/img/zoner-photo-studio-x-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="TIPA 2021 pro Pentax, Laowu, Panasonic a poprvé i Zoner" />
<meta property="og:description" content="Mnoho firem dostalo v letošních cenách TIPA Awards 2021 po jednom ocenění. My se podíváme na některé z nich, např. Pentax, Venus Lens (Laowa), Panasonic a poprvé se dostalo i na český Zoner." />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="http://www.digimanie.cz/tipa-2021-pro-pentax-laowu-panasonic-a-poprve-i-zoner/8929" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.digimanie.cz/tipa-2021-pro-pentax-laowu-panasonic-a-poprve-i-zoner/8929/img/zoner-photo-studio-x-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1096736250/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_440166160/dm/common-ui/functions.js" ></script>


<link href="https://plus.google.com/117911492467718652845" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV digi_top_background BEGIN -->

<script>setTopBackgroundBanner()</script>
<!-- ADV digi_top_background END -->

<!-- web header -->
<!-- HEADER -->

<div id="header" class="">
    

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" galerie/">Galerie </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">
	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.digimanie.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
        <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="stativy">Stativy</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li ><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li ><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li ><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li ><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li ><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li ><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li ><a class="topmenu" href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití" id="stativy">Stativy</a></li>
<li class="last"><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->


<!-- web header end -->
<!-- CONTAINER -->
<div id="container" class="">
    <div id="main" class="">

<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.digimanie.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="ostatni/" itemprop="url"><span itemprop="title">Ostatní</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="pentax/" itemprop="url"><span itemprop="title">Pentax</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="panasonic/" itemprop="url"><span itemprop="title">Panasonic</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="zoner/" itemprop="url"><span itemprop="title">ZONER software</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">TIPA 2021 pro Pentax, Laowu, Panasonic a poprvé i Zoner</h1>
<div class="artpic"><img itemprop="image" src="tipa-2021-pro-pentax-laowu-panasonic-a-poprve-i-zoner/8929/img/zoner-photo-studio-x-170.jpg" alt="TIPA 2021 pro Pentax, Laowu, Panasonic a poprvé i Zoner" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2021-05-22">Včera</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Mnoho firem dostalo v letošních cenách TIPA Awards 2021 po jednom ocenění. My se podíváme na některé z nich, např. Pentax, Venus Lens (Laowa), Panasonic a poprvé se dostalo i na český Zoner.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'tipa-2021-pro-pentax-laowu-panasonic-a-poprve-i-zoner/8929']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digimanie.cz%2Ftipa-2021-pro-pentax-laowu-panasonic-a-poprve-i-zoner%2F8929','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'tipa-2021-pro-pentax-laowu-panasonic-a-poprve-i-zoner/8929']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.digimanie.cz%2Ftipa-2021-pro-pentax-laowu-panasonic-a-poprve-i-zoner%2F8929&text=TIPA+2021+pro+Pentax%2C+Laowu%2C+Panasonic+a+poprv%C3%A9+i+Zoner','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div><a href="https://www.tipa.com/en-en/awards/tipa-world-awards-2021.html" target="_blank" rel="noopener">Seznam výherců</a> letošní ankety <strong>TIPA Awards 2021</strong> je hodně dlouhý a my se nyní podíváme na několik posledních (nebudeme se však věnovat všem). Začněme třeba společností <strong>Pentax (Ricoh)</strong>. Ta má nejlepší APS-C fotoaparát pro experty, kterým se stala zrcadlovka <a href="https://www.digimanie.cz/ricoh-uvadi-dlouho-ocekavanou-dslr-pentax-k-3-iii-s-26mpx-cipem/8863" target="_blank" rel="noopener">Pentax K-3 Mark III</a>. Nabídne 26MPx senzor, hledáček se 100% pokrytím, 12fps sekvenční snímání a 101 zaostřovacích bodů. Využít lze 5EV mechanickou stabilizaci, možnost natáčení 4K videa, přenosy přes Bluetooth i LAN. <br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="tipa-2021-pro-pentax-laowu-panasonic-a-poprve-i-zoner/8929/img/ricoh-pentax-k-3-iii-1.jpg" alt="Pentax K-3 Mark III" width="500" height="375" /></div>
<div> </div>
<div><strong>Venus Optics</strong> získává titul za nejlepší širokoúhlý pevný objektiv. Tím je <a href="https://www.digimanie.cz/venus-optics-uvedlo-objektiv-laowa-15mm-f4-5-zero-d-shift/8628" target="_blank" rel="noopener">Laowa 15mm f/4.5 Zero-D Shift</a>. Má extrémní 65mm zobrazovací kruh, takže zvládne i středoformáty a navíc ještě posun o +/-11 mm (+/-8 mm na středoformátu). K tomu zde máme 110° úhel záběru a mechanismus otočný o 360°. Dostupný je pro celkem 7 bajonetů (jak DSLR, tak i CSC).</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="tipa-2021-pro-pentax-laowu-panasonic-a-poprve-i-zoner/8929/img/laowa-15mm-f45-shift.jpeg" alt="Laowa 15mm F4.5 Zero-D Shift" width="480" height="480" /></div>
<div> </div>
<div>Nejlepší profesionální kamerou je letos <a href="https://www.tvfreak.cz/panasonic-lumix-bgh1-profesionalni-mft-kamera-se-4k-60p/6896" target="_blank" rel="noopener">Panasonic Lumix DC-BGH1</a>. Váží 1,2 kg a je uzpůsoben i pro použití na dronech i gimbalech. Má 10,2MPx 4/3" snímač a kamery lze snadno bezdrátově spojovat do skupin, k dispozici je Wi-Fi i Bluetooth. Řídit je lze přes smartphone nebo tablet.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="tipa-2021-pro-pentax-laowu-panasonic-a-poprve-i-zoner/8929/img/panasonic-lumix-bgh1-1.jpg" alt="Panasonic Lumix DC-BGH1" width="450" height="450" /></div>
<div> </div>
<div>Letos se poprvé zadařilo i české firmě, nejlepším fotografickým softwarem pro experty je totiž <a href="https://www.tvfreak.cz/recenze-zoner-photo-studio-x-obstoji-i-jako-strihovy-software/6330" target="_blank" rel="noopener">Zoner Photo Studio X</a>. To umí zpracovávat RAWy, pracovat s vrstvami, přitom jde o dostupnou možnost jednoduchou na ovládání. Dovoluje vkládat klíčová slova, aplikovat korekční profily, předplatné zahrnuje i cloudové úložiště. Porotě se líbilo i filtrování, hodnocení fotek nebo práce s GPS souřadnicemi.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="tipa-2021-pro-pentax-laowu-panasonic-a-poprve-i-zoner/8929/img/zoner-photo-studio-x-velky.jpg" alt="Zoner Photo Studio X" width="400" height="502" /></div>
<div> </div>
<div>Další výherce a jejich vítězné produkty si pak můžete prohlédnout na stránkách <a href="https://www.tipa.com/en-en/awards/tipa-world-awards-2021.html" target="_blank" rel="noopener">tipa.com</a>.</div>
<div> </div>
<div>Zdroj: TIPA Awards 2021</div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="944663717,901726901,432680729,934883927" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="tipa-2021-pro-pentax-laowu-panasonic-a-poprve-i-zoner/8929/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="dve-oceneni-tipa-2021-pro-fujifilm-tamron-i-lg/8928"  title="Dvě ocenění TIPA 2021 pro Fujifilm, Tamron i LG ">
            <img  src="dve-oceneni-tipa-2021-pro-fujifilm-tamron-i-lg/8928/img/fujifilm-gfx-100s-100.jpg" alt="Dvě ocenění TIPA 2021 pro Fujifilm, Tamron i LG " width="100" height="100" >
            <h2>Dvě ocenění TIPA 2021 pro Fujifilm, Tamron i LG </h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="na-tipa-awards-2021-vyhral-nikon-3-oceneni/8927"  title="Na TIPA Awards 2021 vyhrál Nikon 3 ocenění">
            <img  src="na-tipa-awards-2021-vyhral-nikon-3-oceneni/8927/img/nikon-z6-ii-100.jpg" alt="Na TIPA Awards 2021 vyhrál Nikon 3 ocenění" width="100" height="100" >
            <h2>Na TIPA Awards 2021 vyhrál Nikon 3 ocenění</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="canon-ziskal-3-ceny-tipa-awards-2021-za-fotoaparat-objektiv-i-tiskarnu/8926"  title="Canon získal 3 ceny TIPA Awards 2021 za fotoaparát, objektiv i tiskárnu">
            <img  src="canon-ziskal-3-ceny-tipa-awards-2021-za-fotoaparat-objektiv-i-tiskarnu/8926/img/canon-eos-m50-mark-ii-100.jpg" alt="Canon získal 3 ceny TIPA Awards 2021 za fotoaparát, objektiv i tiskárnu" width="100" height="100" >
            <h2>Canon získal 3 ceny TIPA Awards 2021 za fotoaparát, objektiv i tiskárnu</h2>
        </a>
        <div class="info"><span class="date">21.5.2021, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="sigma-muze-slavit-dostava-4-oceneni-tipa-awards-2021/8925"  title="Sigma může slavit, dostává 4 ocenění TIPA Awards 2021">
            <img  src="sigma-muze-slavit-dostava-4-oceneni-tipa-awards-2021/8925/img/sigma-85mm-f14-dg-dn-art-100.jpg" alt="Sigma může slavit, dostává 4 ocenění TIPA Awards 2021" width="100" height="100" >
            <h2>Sigma může slavit, dostává 4 ocenění TIPA Awards 2021</h2>
        </a>
        <div class="info"><span class="date">21.5.2021, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/recenze-sandisk-extreme-pro-1tb-rychle-cteni-i-udrzitelna-rychlost-zapisu/54868"><img src="https://www.svethardware.cz/image/article/54868/sandisk-extreme-pro-170.jpg" alt="SanDisk Extreme Pro 1TB: rychlé čtení i udržitelná rychlost zápisu"  title="SanDisk Extreme Pro 1TB: rychlé čtení i udržitelná rychlost zápisu" width="170" height="170"><strong>SanDisk Extreme Pro 1TB: rychlé čtení i udržitelná rychlost zápisu</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/doporucene-pc-sestavy-2021/54143"><img src="https://www.svethardware.cz/image/article/54143/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: duben 2021"  title="Doporučené PC sestavy: duben 2021" width="170" height="170"><strong>Doporučené PC sestavy: duben 2021</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/recenze-wd-black-sn750-vykonne-ssd-pro-slot-m-2/54543"><img src="https://www.svethardware.cz/image/article/54543/wd-black-sn750-nvme-ssd-170.jpg" alt="WD Black SN750: výkonné SSD pro slot M.2"  title="WD Black SN750: výkonné SSD pro slot M.2" width="170" height="170"><strong>WD Black SN750: výkonné SSD pro slot M.2</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'digimanie');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="dve-oceneni-tipa-2021-pro-fujifilm-tamron-i-lg/8928"  title="Dvě ocenění TIPA 2021 pro Fujifilm, Tamron i LG ">
        <img  src="dve-oceneni-tipa-2021-pro-fujifilm-tamron-i-lg/8928/img/fujifilm-gfx-100s-100.jpg" alt="Dvě ocenění TIPA 2021 pro Fujifilm, Tamron i LG " width="100" height="100" >
        Dvě ocenění TIPA 2021 pro Fujifilm, Tamron i LG 
    </a>
    <div class="par">
        <div>Nyní se podíváme na některé firmy, které v letošních cenách TIPA Awards 2021 dostaly po dvou oceněních. Mezi nimi najdeme např. Fujifilm se svými CSC fotoaparáty, Tamron s objektivy a LG s fotografickými monitory.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="na-tipa-awards-2021-vyhral-nikon-3-oceneni/8927"  title="Na TIPA Awards 2021 vyhrál Nikon 3 ocenění">
        <img  src="na-tipa-awards-2021-vyhral-nikon-3-oceneni/8927/img/nikon-z6-ii-100.jpg" alt="Na TIPA Awards 2021 vyhrál Nikon 3 ocenění" width="100" height="100" >
        Na TIPA Awards 2021 vyhrál Nikon 3 ocenění
    </a>
    <div class="par">
        <div>Také Nikonu se dost dařilo v letošních cenách TIPA Awards 2021. Dostal totiž tři ocenění a může se tak rovnat např. konkurenčnímu Canonu. Tituly dostaly dva CSC fotoaparáty i jeden objektiv pro ně.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="canon-ziskal-3-ceny-tipa-awards-2021-za-fotoaparat-objektiv-i-tiskarnu/8926"  title="Canon získal 3 ceny TIPA Awards 2021 za fotoaparát, objektiv i tiskárnu">
        <img  src="canon-ziskal-3-ceny-tipa-awards-2021-za-fotoaparat-objektiv-i-tiskarnu/8926/img/canon-eos-m50-mark-ii-100.jpg" alt="Canon získal 3 ceny TIPA Awards 2021 za fotoaparát, objektiv i tiskárnu" width="100" height="100" >
        Canon získal 3 ceny TIPA Awards 2021 za fotoaparát, objektiv i tiskárnu
    </a>
    <div class="par">
        <div>Canon se letos dostal na dělené třetí místo v anketě TIPA Awards 2021. Dostal celkem 3 tituly, a to za nejlepší APS-C fotoaparát, pevný teleobjektiv a oceněna byla i nejlepší fotografická tiskárna roku.</div>
    </div>
    <div class="info"><span class="date">21.5.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="sigma-muze-slavit-dostava-4-oceneni-tipa-awards-2021/8925"  title="Sigma může slavit, dostává 4 ocenění TIPA Awards 2021">
        <img  src="sigma-muze-slavit-dostava-4-oceneni-tipa-awards-2021/8925/img/sigma-85mm-f14-dg-dn-art-100.jpg" alt="Sigma může slavit, dostává 4 ocenění TIPA Awards 2021" width="100" height="100" >
        Sigma může slavit, dostává 4 ocenění TIPA Awards 2021
    </a>
    <div class="par">
        <div>Společnosti Sigma se povedlo dosáhnout velkého úspěchu. V letošních cenách TIPA Awards 2021 dosáhla na 4 ocenění a překonala tak i firmy jako Canon a Nikon. Většinu získávají nepřekvapivě objektivy.</div>
    </div>
    <div class="info"><span class="date">21.5.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="7artisans-prichazi-s-objektivy-10mm-f-2-8-fisheye-a-55mm-f1-4-ii/8924"  title="7Artisans přichází s objektivy 10mm f/2.8 FishEye a 55mm F1.4 II">
        <img  src="7artisans-prichazi-s-objektivy-10mm-f-2-8-fisheye-a-55mm-f1-4-ii/8924/img/7artisans-10mm-f28-100.jpg" alt="7Artisans přichází s objektivy 10mm f/2.8 FishEye a 55mm F1.4 II" width="100" height="100" >
        7Artisans přichází s objektivy 10mm f/2.8 FishEye a 55mm F1.4 II
    </a>
    <div class="par">
        <div>Dalšími objektivy v nabídce společnosti 7Artisans je rybí oko 10mm f/2.8 FishEye a pevný objektiv 55mm f/1.4 II. Zatímco ten první podporuje i full frame fotoaparáty, druhý je určen pro APS-C. Konkrétně jde o uvedení pro Nikon Z.</div>
    </div>
    <div class="info"><span class="date">21.5.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="nabira-to-spad-nikon-ukoncuje-dalsi-objektivy-pro-dslr/8913"  title="Nabírá to spád, Nikon ukončuje další objektivy pro DSLR">
    <div class="ico"><img src="nabira-to-spad-nikon-ukoncuje-dalsi-objektivy-pro-dslr/8913/img/nikkor-18-105mm-50.jpg" alt="8913/nikkor-18-105mm-50.jpg" title="Nabírá to spád, Nikon ukončuje další objektivy pro DSLR" width="50" height="50" ></div>
    <span>Nabírá to spád, Nikon ukončuje další objektivy pro DSLR</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="krasnou-motorkarkou-byl-ve-skutecnosti-50lety-muz-stacila-mu-aplikace-faceapp/8915"  title="Krásnou motorkářkou byl ve skutečnosti 50letý muž, stačila mu aplikace FaceApp">
    <div class="ico"><img src="krasnou-motorkarkou-byl-ve-skutecnosti-50lety-muz-stacila-mu-aplikace-faceapp/8915/img/soya-50.jpg" alt="8915/soya-50.jpg" title="Krásnou motorkářkou byl ve skutečnosti 50letý muž, stačila mu aplikace FaceApp" width="50" height="50" ></div>
    <span>Krásnou motorkářkou byl ve skutečnosti 50letý muž, stačila mu aplikace FaceApp</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="letosnim-tipa-awards-2021-vevodi-sony-s-5-ocenenimi/8923"  title="Letošním TIPA Awards 2021 vévodí Sony s 5 oceněními">
    <div class="ico"><img src="letosnim-tipa-awards-2021-vevodi-sony-s-5-ocenenimi/8923/img/sony-alpha-1-tipa-50.jpg" alt="8923/sony-alpha-1-tipa-50.jpg" title="Letošním TIPA Awards 2021 vévodí Sony s 5 oceněními" width="50" height="50" ></div>
    <span>Letošním TIPA Awards 2021 vévodí Sony s 5 oceněními</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="nejvice-milovanou-znackou-fotoaparatu-v-japonsku-je-zatim-pentax/8918"  title="Nejvíce milovanou značkou fotoaparátů v Japonsku je zatím Pentax">
    <div class="ico"><img src="nejvice-milovanou-znackou-fotoaparatu-v-japonsku-je-zatim-pentax/8918/img/ricoh-pentax-k-3-iii-50.jpg" alt="8918/ricoh-pentax-k-3-iii-50.jpg" title="Nejvíce milovanou značkou fotoaparátů v Japonsku je zatím Pentax" width="50" height="50" ></div>
    <span>Nejvíce milovanou značkou fotoaparátů v Japonsku je zatím Pentax</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="zenit-dava-na-trh-nejen-objektivy-zenitar-2-8-60-macro-a-selena-1-9-58/8916"  title="Zenit dává na trh nejen objektivy Zenitar 2.8/60 Macro a Selena 1.9/58">
    <div class="ico"><img src="zenit-dava-na-trh-nejen-objektivy-zenitar-2-8-60-macro-a-selena-1-9-58/8916/img/zenit-selena-58mm-f19-50.jpg" alt="8916/zenit-selena-58mm-f19-50.jpg" title="Zenit dává na trh nejen objektivy Zenitar 2.8/60 Macro a Selena 1.9/58" width="50" height="50" ></div>
    <span>Zenit dává na trh nejen objektivy Zenitar 2.8/60 Macro a Selena 1.9/58</span>
    </a>
    
</div>

    </div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/aoc-ukazuje-prototyp-tisteneho-32-oled-panelu-zamiri-do-monitoru/55078" title="AOC ukazuje prototyp tištěného 32&quot; OLED panelu. Zamíří do monitorů">
<div class="ico"><img src="https://www.svethardware.cz/aoc-ukazuje-prototyp-tisteneho-32-oled-panelu-zamiri-do-monitoru/55078/img/aoc-oled-monitor-50.jpg" alt="articlepicture"></div>
<span>AOC ukazuje prototyp tištěného 32" OLED panelu. Zamíří do monitorů</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/tesla-roadster-z-0-na-96-km-h-za-1-1-sekundy-s-raketovym-balickem/8429" title="Tesla Roadster zrychlí z 0 na 96 km/h za 1,1 sekundy s raketovým balíčkem">
<div class="ico"><img src="https://www.svetmobilne.cz/tesla-roadster-z-0-na-96-km-h-za-1-1-sekundy-s-raketovym-balickem/8429/img/tesla-roadster-2022-50.jpg" alt="articlepicture"></div>
<span>Tesla Roadster zrychlí z 0 na 96 km/h za 1,1 sekundy s raketovým balíčkem</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/kalibrace-apple-tv-4k-pomoci-iphonu-muze-kvalitu-obrazu-zhorsit-ukazal-test/7266" title="Kalibrace Apple TV 4K pomocí iPhonu může kvalitu obrazu zhoršit, ukázal test">
<div class="ico"><img src="https://www.tvfreak.cz/kalibrace-apple-tv-4k-pomoci-iphonu-muze-kvalitu-obrazu-zhorsit-ukazal-test/7266/img/apple-tv-4k-2021-5-50.jpg" alt="articlepicture"></div>
<span>Kalibrace Apple TV 4K pomocí iPhonu může kvalitu obrazu zhoršit, ukázal test</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->






<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class=" notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="https://www.digimanie.cz/fotime-s-koalou/" rel="noopener">Fotíme s Koalou</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/slovnik/" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/canon/" rel="noopener">Canon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/nikon/" rel="noopener">Nikon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/sony/" rel="noopener">Sony</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/panasonic/" rel="noopener">Panasonic</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/olympus/" rel="noopener">Olympus</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/fujifilm/" rel="noopener">Fujifilm</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/pripominky.jsp" rel="noopener">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1214-2190 © 1998-2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->

			<div class="links">
				
			</div><!-- /.links -->

		<!--zpetne odkazy end-->
		<!-- time: 13 -->
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('')</script>





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->