











<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta charset="utf-8">
<title>7artisans uvádí druhou generaci objektivu 35mm f/1.2 II | Digimanie</title>
<meta NAME="description" CONTENT="Společnost 7artisans se činí a představuje jednu novinku za druhou. Nyní se dostalo na aktualizovanou verzi objektivu 35mm f/1.2 II. Ta dostává např. 10lamelovou irisovou clonu a kratší minimální zaostřovací vzdálenost.">
<link rel="image_src" href="http://www.digimanie.cz/7artisans-uvadi-2-generaci-objektivu-35mm-f-1-2-ii/8630/img/7artisans-35mm-f12-markii-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="7artisans uvádí druhou generaci objektivu 35mm f/1.2 II" />
<meta property="og:description" content="Společnost 7artisans se činí a představuje jednu novinku za druhou. Nyní se dostalo na aktualizovanou verzi objektivu 35mm f/1.2 II. Ta dostává např. 10lamelovou irisovou clonu a kratší minimální zaostřovací vzdálenost." />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="http://www.digimanie.cz/7artisans-uvadi-2-generaci-objektivu-35mm-f-1-2-ii/8630" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.digimanie.cz/7artisans-uvadi-2-generaci-objektivu-35mm-f-1-2-ii/8630/img/7artisans-35mm-f12-markii-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1096736250/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_440166160/dm/common-ui/functions.js" ></script>


<link href="https://plus.google.com/117911492467718652845" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV digi_top_background BEGIN -->

<script>setTopBackgroundBanner()</script>
<!-- ADV digi_top_background END -->

<!-- web header -->
<!-- HEADER -->

<div id="header" class="">
    

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" galerie/">Galerie </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">
	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.digimanie.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
        <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="stativy">Stativy</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li ><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li ><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li ><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li ><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li ><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li ><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li ><a class="topmenu" href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití" id="stativy">Stativy</a></li>
<li class="last"><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->


<!-- web header end -->
<!-- CONTAINER -->
<div id="container" class="">
    <div id="main" class="">

<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.digimanie.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="objektivy/" itemprop="url"><span itemprop="title">Objektivy</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="pevne-ohnisko/" itemprop="url"><span itemprop="title">Pevné ohnisko</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">7artisans uvádí druhou generaci objektivu 35mm f/1.2 II</h1>
<div class="artpic"><img itemprop="image" src="7artisans-uvadi-2-generaci-objektivu-35mm-f-1-2-ii/8630/img/7artisans-35mm-f12-markii-170.jpg" alt="7artisans uvádí druhou generaci objektivu 35mm f/1.2 II" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2020-11-02">Včera</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Společnost 7artisans se činí a představuje jednu novinku za druhou. Nyní se dostalo na aktualizovanou verzi objektivu 35mm f/1.2 II. Ta dostává např. 10lamelovou irisovou clonu a kratší minimální zaostřovací vzdálenost.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', '7artisans-uvadi-2-generaci-objektivu-35mm-f-1-2-ii/8630']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digimanie.cz%2F7artisans-uvadi-2-generaci-objektivu-35mm-f-1-2-ii%2F8630','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', '7artisans-uvadi-2-generaci-objektivu-35mm-f-1-2-ii/8630']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.digimanie.cz%2F7artisans-uvadi-2-generaci-objektivu-35mm-f-1-2-ii%2F8630&text=7artisans+uv%C3%A1d%C3%AD+druhou+generaci+objektivu+35mm+f%2F1.2+II','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Objektiv 35mm f/1.2 má společnost 7artisans v <a href="https://www.digimanie.cz/7artisans-uvedl-objektiv-35mm-f1-2/7548" target="_blank" rel="noopener">nabídce už dva roky</a>, nicméně nyní přichází nová varianta <strong>7artisans 35mm f/1.2 II</strong>, která ho trochu vylepšuje. Nadále má 6 optických členů v 5 skupinách a 35mm ohniskovou vzdálenost. Určen je pro APS-C a Micro Four Thirds fotoaparáty. Nově se však k MFT, Sony E, Canon EOS M a Fujifilm X přidává i Nikon Z. Na APS-C tělech s cca 52,5mm ohniskovou vzdáleností dává úhel záběru 43,9°. Světelnost má vynikající hodnotu F1,2. Irisová clona zvýšila počet lamel z 9 na 10 a podporuje maximální hodnotu F22. Chod clonového kroužku je aretovaný.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="7artisans-uvadi-2-generaci-objektivu-35mm-f-1-2-ii/8630/img/7artisans-35mm-f12-markii.jpg" alt="7artisans 35mm f/1.2 II" width="450" height="450" /></div>
<div> </div>
<div>Další změnou je zkrácení minimální zaostřovací vzdálenosti z 35 na 28 cm. Máme zde vícevrstvou povrchovou úpravu zvyšující kontrast a omezující odlesky a závoje. Objektiv má i trochu jiný tvar, nyní používá 46mm filtry místo 43mm. Hmotnost je pak dle bajonetu okolo 218 až 240 gramů. Cena byla stanovena na 139 britských liber (4200 Kč).</div>
<div> </div>
<div>Zdroj: <a title="photorumors.com" href="https://photorumors.com/2020/10/30/new-7artisan-35mm-f-1-2-mark-ii-manual-focus-aps-c-lens-for-fuji-x-sony-e-canon-m-nikon-z-and-mft-mounts/" target="_blank" rel="noopener">photorumors.com</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="800056898,663982532,776562401,664348212" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="7artisans-uvadi-2-generaci-objektivu-35mm-f-1-2-ii/8630/diskuze">Zobrazit diskuzi</a>
(2)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="placaty-pancake-od-7artisans-18mm-f-6-3-pro-aps-c/8631"  title="Placatý pancake od 7Artisans: 18mm f/6.3 pro APS-C">
            <img  src="placaty-pancake-od-7artisans-18mm-f-6-3-pro-aps-c/8631/img/7artisans-18mm-f63-pancake-100.jpg" alt="Placatý pancake od 7Artisans: 18mm f/6.3 pro APS-C" width="100" height="100" >
            <h2>Placatý pancake od 7Artisans: 18mm f/6.3 pro APS-C</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="venus-optics-uvedlo-objektiv-laowa-15mm-f4-5-zero-d-shift/8628"  title="Venus Optics uvedlo objektiv Laowa 15mm F4.5 Zero-D Shift">
            <img  src="venus-optics-uvedlo-objektiv-laowa-15mm-f4-5-zero-d-shift/8628/img/953EB0F1-DBD2-406A-8B1D-6E784C51FDCF-100.jpg" alt="Venus Optics uvedlo objektiv Laowa 15mm F4.5 Zero-D Shift" width="100" height="100" >
            <h2>Venus Optics uvedlo objektiv Laowa 15mm F4.5 Zero-D Shift</h2>
        </a>
        <div class="info"><span class="date">31.10.2020, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="vysoce-svetelny-7artisans-photoelectric-50mm-f-1-05-pro-full-frame/8626"  title="Vysoce světelný 7artisans Photoelectric 50mm f/1.05 pro full frame">
            <img  src="vysoce-svetelny-7artisans-photoelectric-50mm-f-1-05-pro-full-frame/8626/img/7artisans-electric-50mm-f105-170(1)-100.jpg" alt="Vysoce světelný 7artisans Photoelectric 50mm f/1.05 pro full frame" width="100" height="100" >
            <h2>Vysoce světelný 7artisans Photoelectric 50mm f/1.05 pro full frame</h2>
        </a>
        <div class="info"><span class="date">29.10.2020, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="meike-uvadi-objektiv-rybi-oko-8mm-f3-5-i-pro-nikon-z-a-canon-rf/8625"  title="Meike uvádí objektiv rybí oko 8mm F3.5 i pro Nikon Z a Canon RF">
            <img  src="meike-uvadi-objektiv-rybi-oko-8mm-f3-5-i-pro-nikon-z-a-canon-rf/8625/img/meike-8mm-f35-fish-eye-100.jpg" alt="Meike uvádí objektiv rybí oko 8mm F3.5 i pro Nikon Z a Canon RF" width="100" height="100" >
            <h2>Meike uvádí objektiv rybí oko 8mm F3.5 i pro Nikon Z a Canon RF</h2>
        </a>
        <div class="info"><span class="date">29.10.2020, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/doporucene-pc-sestavy-2020/51130"><img src="https://www.svethardware.cz/image/article/51130/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: říjen 2020"  title="Doporučené PC sestavy: říjen 2020" width="170" height="170"><strong>Doporučené PC sestavy: říjen 2020</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/amd-ukazuje-radeony-rx-6000-sledujte-s-nami/53441"><img src="https://www.svethardware.cz/image/article/53441/amd-navi-2x-170.jpg" alt="AMD ukazuje Radeony RX 6000, sledujte s námi"  title="AMD ukazuje Radeony RX 6000, sledujte s námi" width="170" height="170"><strong>AMD ukazuje Radeony RX 6000, sledujte s námi</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="doporucene-fotoaparaty-2020/8184"><img src="doporucene-fotoaparaty-2020/8184/img/doporucene-fotoaparaty-2018-170.jpg" alt="Doporučené fotoaparáty: říjen 2020" width="170" height="170" ><strong>Doporučené fotoaparáty: říjen 2020</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'digimanie');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="placaty-pancake-od-7artisans-18mm-f-6-3-pro-aps-c/8631"  title="Placatý pancake od 7Artisans: 18mm f/6.3 pro APS-C">
        <img  src="placaty-pancake-od-7artisans-18mm-f-6-3-pro-aps-c/8631/img/7artisans-18mm-f63-pancake-100.jpg" alt="Placatý pancake od 7Artisans: 18mm f/6.3 pro APS-C" width="100" height="100" >
        Placatý pancake od 7Artisans: 18mm f/6.3 pro APS-C
    </a>
    <div class="par">
        <div>V nabídce objektivů společnosti 7Artistans se nově objevuje i opravdu tenoučký pancake. Je určen pro APS-C CSC fotoaparáty a nabídne reálnou ohniskovou vzdálenost 18 mm, světelností však nepotěší.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="sceny-razor-crestu-v-mandalorianu-tocil-tvurce-photoshopu-s-dslr-canonu-a-3d-tistenym-modelem/8629"  title="Razor Crest v Mandalorianu točil tvůrce Photoshopu s DSLR Canon a 3D tištěným modelem">
        <img  src="sceny-razor-crestu-v-mandalorianu-tocil-tvurce-photoshopu-s-dslr-canonu-a-3d-tistenym-modelem/8629/img/9A11B6CF-44AF-40FB-BBB9-DA37FC63D9ED-100.jpg" alt="Razor Crest v Mandalorianu točil tvůrce Photoshopu s DSLR Canon a 3D tištěným modelem" width="100" height="100" >
        Razor Crest v Mandalorianu točil tvůrce Photoshopu s DSLR Canon a 3D tištěným modelem
    </a>
    <div class="par">
        <div><span style="font-weight: 400;">Nový seriál Mandalorian na motivy série Star Wars od Disney+ přichází do 2. série. Zajímavé je pro nás to, že zde vedle CGI efektů našel místo i tradiční zmenšený model. Vyráběl se 3D tiskem. Natáčelo se zrcadlovkou od Canonu. </span></div>
    </div>
    <div class="info"><span class="date">31.10.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="venus-optics-uvedlo-objektiv-laowa-15mm-f4-5-zero-d-shift/8628"  title="Venus Optics uvedlo objektiv Laowa 15mm F4.5 Zero-D Shift">
        <img  src="venus-optics-uvedlo-objektiv-laowa-15mm-f4-5-zero-d-shift/8628/img/953EB0F1-DBD2-406A-8B1D-6E784C51FDCF-100.jpg" alt="Venus Optics uvedlo objektiv Laowa 15mm F4.5 Zero-D Shift" width="100" height="100" >
        Venus Optics uvedlo objektiv Laowa 15mm F4.5 Zero-D Shift
    </a>
    <div class="par">
        <div>
<p><span style="font-weight: 400;">Společnost Venus Optics představila nový zajímavý objektiv Laowa 15mm F4.5 Zero-D Shift. Jde o nejširokoúhlejší shift objektiv s až 11mm posunem podporovaným na full frame tělech a úhlem záběru 110°.</span></p>
</div>
    </div>
    <div class="info"><span class="date">31.10.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="studentka-dostala-pokutu-6600-liber-za-selfie-dukaz-poruseni-karanteny/8627"  title="Studentka dostala pokutu 6600 liber za selfie, důkaz porušení karantény">
        <img  src="studentka-dostala-pokutu-6600-liber-za-selfie-dukaz-poruseni-karanteny/8627/img/selfie-shot-100.jpg" alt="Studentka dostala pokutu 6600 liber za selfie, důkaz porušení karantény" width="100" height="100" >
        Studentka dostala pokutu 6600 liber za selfie, důkaz porušení karantény
    </a>
    <div class="par">
        <div>Selfie se už několikrát stalo nechtěným důkazem porušení zákonů a jiných nařízení. Jedním z dalších případů je studentka fotografie Carys Ann Ingram, která měla být v karanténě. Místo trávila čas venku a posílala selfie.</div>
    </div>
    <div class="info"><span class="date">30.10.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">9&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="vysoce-svetelny-7artisans-photoelectric-50mm-f-1-05-pro-full-frame/8626"  title="Vysoce světelný 7artisans Photoelectric 50mm f/1.05 pro full frame">
        <img  src="vysoce-svetelny-7artisans-photoelectric-50mm-f-1-05-pro-full-frame/8626/img/7artisans-electric-50mm-f105-170(1)-100.jpg" alt="Vysoce světelný 7artisans Photoelectric 50mm f/1.05 pro full frame" width="100" height="100" >
        Vysoce světelný 7artisans Photoelectric 50mm f/1.05 pro full frame
    </a>
    <div class="par">
        <div>Společnost 7artisans přichází s dalším vysoce světelným objektivem. Jde o 50mm verzi se světelností F1,05, která je určena pro všechny full frame CSC bajonety na trhu. A ani cena nepatří mezi ty nejvyšší.</div>
    </div>
    <div class="info"><span class="date">29.10.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="deepfakes-utoci-ai-pomahala-na-fotkach-svlekat-zeny-i-mlade-divky/8616"  title="Deepfakes útočí: AI pomáhala na fotkách &quot;svlékat&quot; ženy i mladé dívky">
    <div class="ico"><img src="deepfakes-utoci-ai-pomahala-na-fotkach-svlekat-zeny-i-mlade-divky/8616/img/deepfake-strip-170(1)-50.jpg" alt="8616/deepfake-strip-170(1)-50.jpg" title="Deepfakes útočí: AI pomáhala na fotkách &quot;svlékat&quot; ženy i mladé dívky" width="50" height="50" ></div>
    <span>Deepfakes útočí: AI pomáhala na fotkách "svlékat" ženy i mladé dívky</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="sceny-razor-crestu-v-mandalorianu-tocil-tvurce-photoshopu-s-dslr-canonu-a-3d-tistenym-modelem/8629"  title="Razor Crest v Mandalorianu točil tvůrce Photoshopu s DSLR Canon a 3D tištěným modelem">
    <div class="ico"><img src="sceny-razor-crestu-v-mandalorianu-tocil-tvurce-photoshopu-s-dslr-canonu-a-3d-tistenym-modelem/8629/img/9A11B6CF-44AF-40FB-BBB9-DA37FC63D9ED-50.jpg" alt="8629/9A11B6CF-44AF-40FB-BBB9-DA37FC63D9ED-50.jpg" title="Razor Crest v Mandalorianu točil tvůrce Photoshopu s DSLR Canon a 3D tištěným modelem" width="50" height="50" ></div>
    <span>Razor Crest v Mandalorianu točil tvůrce Photoshopu s DSLR Canon a 3D tištěným modelem</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="japonsky-trh-s-full-frame-csc-canon-ohrozuje-sony-zabodoval-i-lumix-s5/8618"  title="Japonský trh s full frame CSC: Canon ohrožuje Sony, zabodoval i Lumix S5">
    <div class="ico"><img src="japonsky-trh-s-full-frame-csc-canon-ohrozuje-sony-zabodoval-i-lumix-s5/8618/img/canon-eos-r5-50.jpg" alt="8618/canon-eos-r5-50.jpg" title="Japonský trh s full frame CSC: Canon ohrožuje Sony, zabodoval i Lumix S5" width="50" height="50" ></div>
    <span>Japonský trh s full frame CSC: Canon ohrožuje Sony, zabodoval i Lumix S5</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="ricoh-zverejnil-specifikace-pentaxu-k-3-mark-iii-nove-vlajkove-lodi-aps-c/8620"  title="Ricoh zveřejnil specifikace Pentaxu K-3 Mark III, nové vlajkové lodi APS-C">
    <div class="ico"><img src="ricoh-zverejnil-specifikace-pentaxu-k-3-mark-iii-nove-vlajkove-lodi-aps-c/8620/img/pentax-k-3-mark-iii-50.jpg" alt="8620/pentax-k-3-mark-iii-50.jpg" title="Ricoh zveřejnil specifikace Pentaxu K-3 Mark III, nové vlajkové lodi APS-C" width="50" height="50" ></div>
    <span>Ricoh zveřejnil specifikace Pentaxu K-3 Mark III, nové vlajkové lodi APS-C</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="studentka-dostala-pokutu-6600-liber-za-selfie-dukaz-poruseni-karanteny/8627"  title="Studentka dostala pokutu 6600 liber za selfie, důkaz porušení karantény">
    <div class="ico"><img src="studentka-dostala-pokutu-6600-liber-za-selfie-dukaz-poruseni-karanteny/8627/img/selfie-shot-50.jpg" alt="8627/selfie-shot-50.jpg" title="Studentka dostala pokutu 6600 liber za selfie, důkaz porušení karantény" width="50" height="50" ></div>
    <span>Studentka dostala pokutu 6600 liber za selfie, důkaz porušení karantény</span>
    </a>
    
</div>

    </div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/amd-ryzen-5-5600x-se-ukazal-v-testech-cinebench/53491" title="AMD Ryzen 5 5600X se ukázal v testech Cinebench">
<div class="ico"><img src="https://www.svethardware.cz/amd-ryzen-5-5600x-se-ukazal-v-testech-cinebench/53491/img/amd-ryzen-50.jpg" alt="articlepicture"></div>
<span>AMD Ryzen 5 5600X se ukázal v testech Cinebench</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/apple-vymeni-vadna-sluchatka-airpods-pro-muze-v-nich-praskat-zvuk/8283" title="Apple vymění vadná sluchátka AirPods Pro, může v nich praskat zvuk">
<div class="ico"><img src="https://www.svetmobilne.cz/apple-vymeni-vadna-sluchatka-airpods-pro-muze-v-nich-praskat-zvuk/8283/img/apple-airpods-pro-50.jpg" alt="articlepicture"></div>
<span>Apple vymění vadná sluchátka AirPods Pro, může v nich praskat zvuk</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/potvrzeno-xbox-series-x-s-nabidne-apple-tv-a-dalsi-streamovaci-aplikace/6930" title="Potvrzeno: Xbox Series X/S nabídne Apple TV a další streamovací aplikace">
<div class="ico"><img src="https://www.tvfreak.cz/potvrzeno-xbox-series-x-s-nabidne-apple-tv-a-dalsi-streamovaci-aplikace/6930/img/xbox-series-x-1-50.jpg" alt="articlepicture"></div>
<span>Potvrzeno: Xbox Series X/S nabídne Apple TV a další streamovací aplikace</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976" title="Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku">
<div class="ico"><img src="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976/img/running-fitness-tracker-50.jpg" alt="articlepicture"></div>
<span>Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->






<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class=" notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="https://www.digimanie.cz/fotime-s-koalou/" rel="noopener">Fotíme s Koalou</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/slovnik/" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/canon/" rel="noopener">Canon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/nikon/" rel="noopener">Nikon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/sony/" rel="noopener">Sony</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/panasonic/" rel="noopener">Panasonic</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/olympus/" rel="noopener">Olympus</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/fujifilm/" rel="noopener">Fujifilm</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/pripominky.jsp" rel="noopener">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1214-2190 © 1998-2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->

			<div class="links">
				
			</div><!-- /.links -->

		<!--zpetne odkazy end-->
		<!-- time: 12 -->
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('')</script>





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->