











<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta charset="utf-8">
<title>Cosina uvádí nový Voigtländer Nokton 50mm F1.5 Aspherical II VM | Digimanie</title>
<meta NAME="description" CONTENT="Výrobce objektivů Cosina přichází s druhou generací svého pevného manuálního 50mm objektivu Voigtländer Nokton 50mm F1.5 Aspherical II VM. Má novou optickou konstrukci a solidní světelnost F1,5. ">
<link rel="image_src" href="http://www.digimanie.cz/cosina-uvadi-novy-voigtlander-nokton-50mm-f1-5-aspherical-ii-vm/8585/img/cosina-voigtlander-50mm-f15-vm-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Cosina uvádí nový Voigtländer Nokton 50mm F1.5 Aspherical II VM" />
<meta property="og:description" content="Výrobce objektivů Cosina přichází s druhou generací svého pevného manuálního 50mm objektivu Voigtländer Nokton 50mm F1.5 Aspherical II VM. Má novou optickou konstrukci a solidní světelnost F1,5. " />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="http://www.digimanie.cz/cosina-uvadi-novy-voigtlander-nokton-50mm-f1-5-aspherical-ii-vm/8585" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.digimanie.cz/cosina-uvadi-novy-voigtlander-nokton-50mm-f1-5-aspherical-ii-vm/8585/img/cosina-voigtlander-50mm-f15-vm-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1096736250/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_440166160/dm/common-ui/functions.js" ></script>


<link href="https://plus.google.com/117911492467718652845" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV digi_top_background BEGIN -->

<script>setTopBackgroundBanner()</script>
<!-- ADV digi_top_background END -->

<!-- web header -->
<!-- HEADER -->

<div id="header" class="">
    

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" galerie/">Galerie </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">
	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.digimanie.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
        <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="stativy">Stativy</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li ><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li ><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li ><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li ><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li ><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li ><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li ><a class="topmenu" href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití" id="stativy">Stativy</a></li>
<li class="last"><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->


<!-- web header end -->
<!-- CONTAINER -->
<div id="container" class="">
    <div id="main" class="">

<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.digimanie.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="objektivy/" itemprop="url"><span itemprop="title">Objektivy</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="pevne-ohnisko/" itemprop="url"><span itemprop="title">Pevné ohnisko</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="voigtlaender/" itemprop="url"><span itemprop="title">Voigtlaender</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Cosina uvádí nový Voigtländer Nokton 50mm F1.5 Aspherical II VM</h1>
<div class="artpic"><img itemprop="image" src="cosina-uvadi-novy-voigtlander-nokton-50mm-f1-5-aspherical-ii-vm/8585/img/cosina-voigtlander-50mm-f15-vm-170.jpg" alt="Cosina uvádí nový Voigtländer Nokton 50mm F1.5 Aspherical II VM" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2020-10-06">Včera</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div><span style="font-weight: 400;">Výrobce objektivů Cosina přichází s druhou generací svého pevného manuálního 50mm objektivu Voigtländer Nokton 50mm F1.5 Aspherical II VM. Má novou optickou konstrukci a solidní světelnost F1,5. </span></div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'cosina-uvadi-novy-voigtlander-nokton-50mm-f1-5-aspherical-ii-vm/8585']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digimanie.cz%2Fcosina-uvadi-novy-voigtlander-nokton-50mm-f1-5-aspherical-ii-vm%2F8585','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'cosina-uvadi-novy-voigtlander-nokton-50mm-f1-5-aspherical-ii-vm/8585']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.digimanie.cz%2Fcosina-uvadi-novy-voigtlander-nokton-50mm-f1-5-aspherical-ii-vm%2F8585&text=Cosina+uv%C3%A1d%C3%AD+nov%C3%BD+Voigtl%C3%A4nder+Nokton+50mm+F1.5+Aspherical+II+VM','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div><span style="font-weight: 400;">Po 7 letech přichází nová generace objektivu <strong>Voigtländer Nokton 50mm F1.5 Aspherical II VM</strong>. Původní varianta se 6 členy v 5 skupinách z <a href="https://www.digimanie.cz/dva-objektivy-voigtlander-nokton-50mm-f15-a-42mm-f095/4932" target="_blank" rel="noopener">roku 2013</a> je tak nyní nahrazena variantou s 8 elementy v 7 skupinách. Zůstává světelnost F1,5, rozsah 12lamelové irisové clony je od F1,5 do F16. Zaostřování je nepřekvapivě jen manuální (je určen pro dálkoměry a fotoaparáty s bajonetem Leica M), minimální zaostřovací vzdálenost je pak poměrně dlouhých 70 cm. Objektiv je svými rozměry dost malý, má jen 55 mm v průměru a 37 mm na délku. </span></div>
<div> </div>
<div><span style="font-weight: 400;"><img style="display: block; margin-left: auto; margin-right: auto;" src="cosina-uvadi-novy-voigtlander-nokton-50mm-f1-5-aspherical-ii-vm/8585/img/cosina-voigtlander-50mm-f15-vm.jpg" alt="Cosina Voigtländer Nokton 50mm F1.5 Aspherical II VM" width="364" height="364" /></span></div>
<div> </div>
<div><span style="font-weight: 400;">Zajímavostí bude to, že Cosina nabídne dvě varianty tohoto objektivu. Verze MC (Multi-Coating) bude mít více povrchových vrstev omezující odlesky, závoje a zajišťující neutrální barevné podání. Verze SC (Single-Coating) na tom bude hůře, ale má naopak zaujmout "klasickými" barvami. Barevně tu budou hned tři varianty, černá, stříbrná (obě hliníkové) a pak prémiová mosazná s prvky z niklu.  Do prodeje půjde 22. října za cenu 100 tisíc japonských jenů za hliníkové verze (v přepočtu 22.000 Kč), mosazná vyjde na 115 tisíc jenů (cca 25.000 Kč).</span></div>
<div><br /><span style="font-weight: 400;">Zdroj: </span><a title="dpreview.com" href="https://m.dpreview.com/news/1223339547/cosina-announces-new-voigtlander-nokton-vintage-line-50mm-f1-5-aspherical-ii-vm-lens">dpreview.com</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="562361832,525634303,404022880,705297843" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="cosina-uvadi-novy-voigtlander-nokton-50mm-f1-5-aspherical-ii-vm/8585/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="sigma-uvedla-objektiv-art-105mm-f2-8-dg-dn-macro/8577"  title="Sigma uvedla objektiv Art 105mm F2.8 DG DN Macro">
            <img  src="sigma-uvedla-objektiv-art-105mm-f2-8-dg-dn-macro/8577/img/sigma-art-105mm-f28-macro-100.jpg" alt="Sigma uvedla objektiv Art 105mm F2.8 DG DN Macro" width="100" height="100" >
            <h2>Sigma uvedla objektiv Art 105mm F2.8 DG DN Macro</h2>
        </a>
        <div class="info"><span class="date">1.10.2020, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="meike-prislo-s-objektivem-35mm-f-1-7-pro-nikon-z/8576"  title="Meike přišlo s objektivem 35mm f/1.7 pro Nikon Z">
            <img  src="meike-prislo-s-objektivem-35mm-f-1-7-pro-nikon-z/8576/img/meike-35mm-f17-nikonz-100.jpg" alt="Meike přišlo s objektivem 35mm f/1.7 pro Nikon Z" width="100" height="100" >
            <h2>Meike přišlo s objektivem 35mm f/1.7 pro Nikon Z</h2>
        </a>
        <div class="info"><span class="date">30.9.2020, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="meyer-optik-gorlitz-inovuje-a-uvadi-novy-trioplan-50mm-f2-8-ii/8574"  title="Meyer Optik Görlitz inovuje a uvádí nový Trioplan 50mm F2.8 II">
            <img  src="meyer-optik-gorlitz-inovuje-a-uvadi-novy-trioplan-50mm-f2-8-ii/8574/img/meyer-optik-gorlitz-trioplan-50mm-f28-100.jpg" alt="Meyer Optik Görlitz inovuje a uvádí nový Trioplan 50mm F2.8 II" width="100" height="100" >
            <h2>Meyer Optik Görlitz inovuje a uvádí nový Trioplan 50mm F2.8 II</h2>
        </a>
        <div class="info"><span class="date">30.9.2020, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="cine-objektivy-laowa-prichazi-nove-i-pro-canon-rf/8573"  title="Cine objektivy Laowa přichází nově i pro Canon RF">
            <img  src="cine-objektivy-laowa-prichazi-nove-i-pro-canon-rf/8573/img/laowa-rf-cine-lenses-100.jpg" alt="Cine objektivy Laowa přichází nově i pro Canon RF" width="100" height="100" >
            <h2>Cine objektivy Laowa přichází nově i pro Canon RF</h2>
        </a>
        <div class="info"><span class="date">30.9.2020, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/doporucene-pc-sestavy-2020/51130"><img src="https://www.svethardware.cz/image/article/51130/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: září 2020"  title="Doporučené PC sestavy: září 2020" width="170" height="170"><strong>Doporučené PC sestavy: září 2020</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="doporucene-fotoaparaty-2020/8184"><img src="doporucene-fotoaparaty-2020/8184/img/doporucene-fotoaparaty-2018-170.jpg" alt="Doporučené fotoaparáty: září 2020" width="170" height="170" ><strong>Doporučené fotoaparáty: září 2020</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/recenze-ram-vs-herni-vykon-vyplati-se-3466mhz-pameti/52843"><img src="https://www.svethardware.cz/image/article/52843/hyperx-fury-170.jfif" alt="RAM vs. herní výkon: vyplatí se 3466MHz paměti?"  title="RAM vs. herní výkon: vyplatí se 3466MHz paměti?" width="170" height="170"><strong>RAM vs. herní výkon: vyplatí se 3466MHz paměti?</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'digimanie');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="nikon-ukoncil-vyrobu-kinofilmove-zrcadlovky-f6-i-dalsich-produktu/8586"  title="Nikon ukončil výrobu kinofilmové zrcadlovky F6 i dalších produktů">
        <img  src="nikon-ukoncil-vyrobu-kinofilmove-zrcadlovky-f6-i-dalsich-produktu/8586/img/nikon-f6-slr-100.jpg" alt="Nikon ukončil výrobu kinofilmové zrcadlovky F6 i dalších produktů" width="100" height="100" >
        Nikon ukončil výrobu kinofilmové zrcadlovky F6 i dalších produktů
    </a>
    <div class="par">
        <div><span style="font-weight: 400;">Společnost Nikon se odhodlala ukončit výrobu klasické kinofilmové zrcadlovky Nikon F6. Vedle toho jsme svědky i ukončení výroby dalších produktů, mezi které patří i DSLR D5 a nějaké objektivy a blesk. </span></div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">4&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="canon-eos-m50-mark-ii-udajne-dostane-4k60p/8584"  title="Canon EOS M50 Mark II údajně dostane 4K60p">
        <img  src="canon-eos-m50-mark-ii-udajne-dostane-4k60p/8584/img/canon-eos-m50-100.jpg" alt="Canon EOS M50 Mark II údajně dostane 4K60p" width="100" height="100" >
        Canon EOS M50 Mark II údajně dostane 4K60p
    </a>
    <div class="par">
        <div>Čím dál více se objevují informace o připravovaném fotoaparátu EOS M50 Mark II. Ten by měl být významným vylepšením předchozího modelu. Hovoří se např. o podpoře 4K60p videa díky procesoru DIGIC X.</div>
    </div>
    <div class="info"><span class="date">4.10.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="nikon-varuje-nove-firmwary-pro-z6-a-z7-mohou-rozhodit-zaostrovani/8583"  title="Nikon varuje, nové firmwary pro Z6 a Z7 mohou rozhodit zaostřování">
        <img  src="nikon-varuje-nove-firmwary-pro-z6-a-z7-mohou-rozhodit-zaostrovani/8583/img/nikon-z6-100.jpg" alt="Nikon varuje, nové firmwary pro Z6 a Z7 mohou rozhodit zaostřování" width="100" height="100" >
        Nikon varuje, nové firmwary pro Z6 a Z7 mohou rozhodit zaostřování
    </a>
    <div class="par">
        <div>Společnost Nikon vydala před pár dny aktualizace firmwarů pro své full frame CSC fotoaparáty Z6 a Z7. Ukázalo se však, že verze 3.10 i 3.11 mohou mít problém s uloženými hodnotami vyladění autofokusu.</div>
    </div>
    <div class="info"><span class="date">3.10.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="sigma-poslala-do-vesmiru-dve-fp-nafotit-zemi-seshora/8582"  title="Sigma poslala do vesmíru dvě fp nafotit Zemi seshora">
        <img  src="sigma-poslala-do-vesmiru-dve-fp-nafotit-zemi-seshora/8582/img/sigma-fp-vesmir-100.jpg" alt="Sigma poslala do vesmíru dvě fp nafotit Zemi seshora" width="100" height="100" >
        Sigma poslala do vesmíru dvě fp nafotit Zemi seshora
    </a>
    <div class="par">
        <div>Britské zastoupení značky Sigma se spojilo se společností Sent Into Space a poslala dva full frame CSC fotoaparáty Sigma fp vybavené objektivem Sigma ART 14mm F1.8 do vesmíru natočit a nafotit Zemi.</div>
    </div>
    <div class="info"><span class="date">2.10.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="to-nastve-lide-cekali-hodiny-na-hogwarts-express-vyhled-zakryl-jiny-vlak/8581"  title="To naštve: Lidé čekali hodiny na Hogwarts Express, výhled zakryl jiný vlak">
        <img  src="to-nastve-lide-cekali-hodiny-na-hogwarts-express-vyhled-zakryl-jiny-vlak/8581/img/hogwarts-express-100.jpg" alt="To naštve: Lidé čekali hodiny na Hogwarts Express, výhled zakryl jiný vlak" width="100" height="100" >
        To naštve: Lidé čekali hodiny na Hogwarts Express, výhled zakryl jiný vlak
    </a>
    <div class="par">
        <div>Snad každý fotograf to zná, že se dlouho nic neděje a v době, kdy se má konečně stát to, nač celou dobu čeká, něco to zkazí. Podobně naštvané byly asi desítky, ne-li stovky lidí čekající na průjezd vlaku Hogwarts Express, který nebyl vidět kvůli jinému vlaku.<br /></div>
    </div>
    <div class="info"><span class="date">2.10.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">5&nbsp;komentářů</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="zadost-o-ruku-na-brooklyn-bridge-fotograf-byl-srazen-cyklistou/8572"  title="Žádost o ruku na Brooklyn Bridge: fotograf byl sražen cyklistou">
    <div class="ico"><img src="zadost-o-ruku-na-brooklyn-bridge-fotograf-byl-srazen-cyklistou/8572/img/fotograf-cyklista-nehoda-50.jpg" alt="8572/fotograf-cyklista-nehoda-50.jpg" title="Žádost o ruku na Brooklyn Bridge: fotograf byl sražen cyklistou" width="50" height="50" ></div>
    <span>Žádost o ruku na Brooklyn Bridge: fotograf byl sražen cyklistou</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="canon-predstavil-0-71-speedbooster-ef-eos-r-0-71x/8571"  title="Canon představil 0,71× speedbooster EF-EOS R 0.71x">
    <div class="ico"><img src="canon-predstavil-0-71-speedbooster-ef-eos-r-0-71x/8571/img/canon-ef-to-rf-speedbooster-50.jpg" alt="8571/canon-ef-to-rf-speedbooster-50.jpg" title="Canon představil 0,71× speedbooster EF-EOS R 0.71x" width="50" height="50" ></div>
    <span>Canon představil 0,71× speedbooster EF-EOS R 0.71x</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="nikony-z6-ii-a-z7-ii-ohlaseny-na-14-10-objevily-se-i-firmwary-pro-z5-z6-a-z7/8575"  title="Nikony Z6 II a Z7 II ohlášeny na 14.10, objevily se i firmwary pro Z5, Z6 a Z7">
    <div class="ico"><img src="nikony-z6-ii-a-z7-ii-ohlaseny-na-14-10-objevily-se-i-firmwary-pro-z5-z6-a-z7/8575/img/nikon-z6-ii-50.jpg" alt="8575/nikon-z6-ii-50.jpg" title="Nikony Z6 II a Z7 II ohlášeny na 14.10, objevily se i firmwary pro Z5, Z6 a Z7" width="50" height="50" ></div>
    <span>Nikony Z6 II a Z7 II ohlášeny na 14.10, objevily se i firmwary pro Z5, Z6 a Z7</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="canon-eos-m50-mark-ii-udajne-dostane-4k60p/8584"  title="Canon EOS M50 Mark II údajně dostane 4K60p">
    <div class="ico"><img src="canon-eos-m50-mark-ii-udajne-dostane-4k60p/8584/img/canon-eos-m50-50.jpg" alt="8584/canon-eos-m50-50.jpg" title="Canon EOS M50 Mark II údajně dostane 4K60p" width="50" height="50" ></div>
    <span>Canon EOS M50 Mark II údajně dostane 4K60p</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="to-nastve-lide-cekali-hodiny-na-hogwarts-express-vyhled-zakryl-jiny-vlak/8581"  title="To naštve: Lidé čekali hodiny na Hogwarts Express, výhled zakryl jiný vlak">
    <div class="ico"><img src="to-nastve-lide-cekali-hodiny-na-hogwarts-express-vyhled-zakryl-jiny-vlak/8581/img/hogwarts-express-50.jpg" alt="8581/hogwarts-express-50.jpg" title="To naštve: Lidé čekali hodiny na Hogwarts Express, výhled zakryl jiný vlak" width="50" height="50" ></div>
    <span>To naštve: Lidé čekali hodiny na Hogwarts Express, výhled zakryl jiný vlak</span>
    </a>
    
</div>

    </div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/msi-reaguje-na-obvineni-z-prodeje-rtx-3080-na-ebay-za-nafouknute-ceny/53281" title="MSI reaguje na obvinění z prodeje RTX 3080 na eBay za nafouknuté ceny">
<div class="ico"><img src="https://www.svethardware.cz/msi-reaguje-na-obvineni-z-prodeje-rtx-3080-na-ebay-za-nafouknute-ceny/53281/img/msi-rtx-3080-ebay-50.jpg" alt="articlepicture"></div>
<span>MSI reaguje na obvinění z prodeje RTX 3080 na eBay za nafouknuté ceny</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/zbrusu-nove-tesle-model-y-cestou-z-autosalonu-uletla-sklenena-strecha/8265" title="Zbrusu nové Tesle Model Y cestou z autosalonu ulétla skleněná střecha">
<div class="ico"><img src="https://www.svetmobilne.cz/zbrusu-nove-tesle-model-y-cestou-z-autosalonu-uletla-sklenena-strecha/8265/img/tesla-model-y-bez-strechy-50.jpg" alt="articlepicture"></div>
<span>Zbrusu nové Tesle Model Y cestou z autosalonu ulétla skleněná střecha</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/google-vydal-zbrusu-novou-klavesnici-gboard-pro-android-tv/6892" title="Google vydal zbrusu novou klávesnici Gboard pro Android TV">
<div class="ico"><img src="https://www.tvfreak.cz/google-vydal-zbrusu-novou-klavesnici-gboard-pro-android-tv/6892/img/android-tv-klavesnice-1-50.jpg" alt="articlepicture"></div>
<span>Google vydal zbrusu novou klávesnici Gboard pro Android TV</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976" title="Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku">
<div class="ico"><img src="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976/img/running-fitness-tracker-50.jpg" alt="articlepicture"></div>
<span>Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->






<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class=" notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="https://www.digimanie.cz/fotime-s-koalou/" rel="noopener">Fotíme s Koalou</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/slovnik/" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/canon/" rel="noopener">Canon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/nikon/" rel="noopener">Nikon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/sony/" rel="noopener">Sony</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/panasonic/" rel="noopener">Panasonic</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/olympus/" rel="noopener">Olympus</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/fujifilm/" rel="noopener">Fujifilm</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/pripominky.jsp" rel="noopener">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1214-2190 © 1998-2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->

			<div class="links">
				
			</div><!-- /.links -->

		<!--zpetne odkazy end-->
		<!-- time: 15 -->
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('')</script>





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->