











<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta charset="utf-8">
<title>Cosina uvedla objektiv Voigtländer APO-Skopar 90mm f/2.8 | Digimanie</title>
<meta NAME="description" CONTENT="Cosina přichází na trh s dalším manuálním objektivem. Jde o Voigtländer APO-Skopar 90mm f/2.8, který je určen pro zrcadlovky Nikon s bajonetem F-Mount. Zajímavý je velmi kompaktní konstrukcí se 41mm délkou.">
<link rel="image_src" href="http://www.digimanie.cz/cosina-uvedla-objektiv-voigtlander-apo-skopar-90mm-f-2-8/9121/img/corsair-voigtlander-apo-skopar-90mm-f28-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Cosina uvedla objektiv Voigtländer APO-Skopar 90mm f/2.8" />
<meta property="og:description" content="Cosina přichází na trh s dalším manuálním objektivem. Jde o Voigtländer APO-Skopar 90mm f/2.8, který je určen pro zrcadlovky Nikon s bajonetem F-Mount. Zajímavý je velmi kompaktní konstrukcí se 41mm délkou." />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="http://www.digimanie.cz/cosina-uvedla-objektiv-voigtlander-apo-skopar-90mm-f-2-8/9121" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.digimanie.cz/cosina-uvedla-objektiv-voigtlander-apo-skopar-90mm-f-2-8/9121/img/corsair-voigtlander-apo-skopar-90mm-f28-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="https://www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N1410002159/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_440166160/dm/common-ui/functions.js" ></script>


<link href="https://plus.google.com/117911492467718652845" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV digi_top_background BEGIN -->

<script>setTopBackgroundBanner()</script>
<!-- ADV digi_top_background END -->

<!-- web header -->
<!-- HEADER -->

<div id="header" class="">
    

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" galerie/">Galerie </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">
	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.digimanie.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
        <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="stativy">Stativy</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li ><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li ><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li ><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li ><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li ><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li ><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li ><a class="topmenu" href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití" id="stativy">Stativy</a></li>
<li class="last"><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->


<!-- web header end -->
<!-- CONTAINER -->
<div id="container" class="">
    <div id="main" class="">

<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.digimanie.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="objektivy/" itemprop="url"><span itemprop="title">Objektivy</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="pevne-ohnisko/" itemprop="url"><span itemprop="title">Pevné ohnisko</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="voigtlaender/" itemprop="url"><span itemprop="title">Voigtlaender</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Cosina uvedla objektiv Voigtländer APO-Skopar 90mm f/2.8</h1>
<div class="artpic"><img itemprop="image" src="cosina-uvedla-objektiv-voigtlander-apo-skopar-90mm-f-2-8/9121/img/corsair-voigtlander-apo-skopar-90mm-f28-170.jpg" alt="Cosina uvedla objektiv Voigtländer APO-Skopar 90mm f/2.8" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2021-10-18">Včera</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Cosina přichází na trh s dalším manuálním objektivem. Jde o Voigtländer APO-Skopar 90mm f/2.8, který je určen pro zrcadlovky Nikon s bajonetem F-Mount. Zajímavý je velmi kompaktní konstrukcí se 41mm délkou.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'cosina-uvedla-objektiv-voigtlander-apo-skopar-90mm-f-2-8/9121']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digimanie.cz%2Fcosina-uvedla-objektiv-voigtlander-apo-skopar-90mm-f-2-8%2F9121','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'cosina-uvedla-objektiv-voigtlander-apo-skopar-90mm-f-2-8/9121']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.digimanie.cz%2Fcosina-uvedla-objektiv-voigtlander-apo-skopar-90mm-f-2-8%2F9121&text=Cosina+uvedla+objektiv+Voigtl%C3%A4nder+APO-Skopar+90mm+f%2F2.8','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div><strong>Cosina</strong> uvádí nový objektiv <strong>Voigtländer APO-Skopar 90mm f/2.8</strong>. Novinka je zajímavá především extrémně kompaktní stavbou. Na to, že jde o docela světelný 90mm objektiv, překvapí délkou pouhých 41 mm. Ani průměr není s 66,3 mm nikterak velký a totéž platí o hmotnosti jen 260 gramů. Objektiv má přitom světelnost F2,8. Irisová clona má 9 lamel a maximální hodnotu F22.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="cosina-uvedla-objektiv-voigtlander-apo-skopar-90mm-f-2-8/9121/img/corsair-voigtlander-apo-skopar-90mm-f28.jpg" alt="Cosina Voigtländer APO-Skopar 90mm f/2.8" width="480" height="414" /></div>
<div> </div>
<div>Objektiv se skládá ze 7 členů v 7 skupinách a dosahuje 27,5° úhlu záběru. Zaostřování je jen manuální a možné od 90 cm, maximální zvětšení tak dosahuje 1:8,1 (0,12×). Pokud jde o filtry, můžete použít ty s 52mm průměrem. K dispozici budou dvě verze, obě dvě černostříbrné, jedna však bude mít stříbrný i závit pro filtry (u druhé bude černý). Cena byla stanovena na 68000 japonských jenů (cca 13000 Kč), v prodeji bude od listopadu.<br /></div>
<div> </div>
<div>Zdroj: <a href="https://petapixel.com/2021/10/15/cosina-launches-voigtlander-apo-skopar-90mm-f-2-8-for-nikon-f-mount/" target="_blank" rel="noopener">petapixel.com</a>, <a href="https://www.cosina.co.jp/voigtlander/slr-mount/apo-skopar-90mm-f2-8-sl-%e2%85%b1s/" target="_blank" rel="noopener">cosina.co.jp</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="823832229,784140917,901186689,29547359,764401650" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="cosina-uvedla-objektiv-voigtlander-apo-skopar-90mm-f-2-8/9121/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="sirui-predstavuje-anamorficky-objektiv-50mm-t2-9-1-6x/9120"  title="Sirui představuje anamorfický objektiv 50mm T2.9 1.6x">
            <img  src="sirui-predstavuje-anamorficky-objektiv-50mm-t2-9-1-6x/9120/img/sirui-50mm-t29-anamorficky-100.jpg" alt="Sirui představuje anamorfický objektiv 50mm T2.9 1.6x" width="100" height="100" >
            <h2>Sirui představuje anamorfický objektiv 50mm T2.9 1.6x</h2>
        </a>
        <div class="info"><span class="date">17.10.2021, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="samyang-uvedl-objektiv-24-70mm-f2-8-s-autofokusem/9119"  title="Samyang uvedl objektiv 24-70mm F2.8 s autofokusem">
            <img  src="samyang-uvedl-objektiv-24-70mm-f2-8-s-autofokusem/9119/img/samyang-24-70mm-f28-100.jpg" alt="Samyang uvedl objektiv 24-70mm F2.8 s autofokusem" width="100" height="100" >
            <h2>Samyang uvedl objektiv 24-70mm F2.8 s autofokusem</h2>
        </a>
        <div class="info"><span class="date">17.10.2021, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="sony-uvedlo-druhou-generaci-objektivu-fe-70-200mm-f2-8-gm-oss-ii/9118"  title="Sony uvedlo druhou generaci objektivu FE 70-200mm F2.8 GM OSS II">
            <img  src="sony-uvedlo-druhou-generaci-objektivu-fe-70-200mm-f2-8-gm-oss-ii/9118/img/sony-fe-70-200mm-f28-gm-oss-ii-100.jpg" alt="Sony uvedlo druhou generaci objektivu FE 70-200mm F2.8 GM OSS II" width="100" height="100" >
            <h2>Sony uvedlo druhou generaci objektivu FE 70-200mm F2.8 GM OSS II</h2>
        </a>
        <div class="info"><span class="date">17.10.2021, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="nikon-uvadi-kompaktni-ultrazoomovy-objektiv-nikkor-z-dx-18-140mm/9111"  title="Nikon uvádí kompaktní objektiv Nikkor Z DX 18-140mm">
            <img  src="nikon-uvadi-kompaktni-ultrazoomovy-objektiv-nikkor-z-dx-18-140mm/9111/img/nikkor-z-dx-18-140mm-100.jpg" alt="Nikon uvádí kompaktní objektiv Nikkor Z DX 18-140mm" width="100" height="100" >
            <h2>Nikon uvádí kompaktní objektiv Nikkor Z DX 18-140mm</h2>
        </a>
        <div class="info"><span class="date">13.10.2021, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">6&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/tesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala/55457"><img src="https://www.svethardware.cz/image/article/55457/tesla-elon-musk-170(1).jpg" alt="Tesla: co vězí za jejím úspěchem a proč ještě nezbankrotovala?"  title="Tesla: co vězí za jejím úspěchem a proč ještě nezbankrotovala?" width="170" height="170"><strong>Tesla: co vězí za jejím úspěchem a proč ještě nezbankrotovala?</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/doporucene-pc-sestavy-2021/54143"><img src="https://www.svethardware.cz/image/article/54143/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: září 2021"  title="Doporučené PC sestavy: září 2021" width="170" height="170"><strong>Doporučené PC sestavy: září 2021</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="doporucene-fotoaparaty-2021/8753"><img src="doporucene-fotoaparaty-2021/8753/img/doporucene-fotoaparaty-2020-170.jpg" alt="Doporučené fotoaparáty: září 2021" width="170" height="170" ><strong>Doporučené fotoaparáty: září 2021</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'digimanie');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="fujifilm-ukonci-vyrobu-dalsich-filmu-zmizi-velvia-50-i-fujicolor-pro-160-ns/9122"  title="Fujifilm ukončí výrobu dalších filmů, zmizí Velvia 50 i Fujicolor Pro 160 NS">
        <img  src="fujifilm-ukonci-vyrobu-dalsich-filmu-zmizi-velvia-50-i-fujicolor-pro-160-ns/9122/img/fujifilm-fujicolor-pro-160-ns-100.jpg" alt="Fujifilm ukončí výrobu dalších filmů, zmizí Velvia 50 i Fujicolor Pro 160 NS" width="100" height="100" >
        Fujifilm ukončí výrobu dalších filmů, zmizí Velvia 50 i Fujicolor Pro 160 NS
    </a>
    <div class="par">
        <div>Fotografické filmy postupně mizí z trhu a společnost Fujifilm oznámila blízké ukončení výroby dalších tří filmových produktů. Zmizí tak některé verze filmu Fujicolor 160NS Professional i Velvia 50.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="sirui-predstavuje-anamorficky-objektiv-50mm-t2-9-1-6x/9120"  title="Sirui představuje anamorfický objektiv 50mm T2.9 1.6x">
        <img  src="sirui-predstavuje-anamorficky-objektiv-50mm-t2-9-1-6x/9120/img/sirui-50mm-t29-anamorficky-100.jpg" alt="Sirui představuje anamorfický objektiv 50mm T2.9 1.6x" width="100" height="100" >
        Sirui představuje anamorfický objektiv 50mm T2.9 1.6x
    </a>
    <div class="par">
        <div>Sirui rozšířilo nabídku svých anamorfických objektivů o další novinku. Tentokrát jde o model 50mm T2.9 1.6x. V tomto případě půjde o objektiv určený pro full frame CSC fotoaparáty s 1,6× rozšířením obrazu.</div>
    </div>
    <div class="info"><span class="date">17.10.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="samyang-uvedl-objektiv-24-70mm-f2-8-s-autofokusem/9119"  title="Samyang uvedl objektiv 24-70mm F2.8 s autofokusem">
        <img  src="samyang-uvedl-objektiv-24-70mm-f2-8-s-autofokusem/9119/img/samyang-24-70mm-f28-100.jpg" alt="Samyang uvedl objektiv 24-70mm F2.8 s autofokusem" width="100" height="100" >
        Samyang uvedl objektiv 24-70mm F2.8 s autofokusem
    </a>
    <div class="par">
        <div>Samyang uvedl nový objektiv AF 24-70mm F2.8 FE. Název už napovídá, že podporuje zaostřování autofokusem a je určen pro full frame fotoaparáty Sony. Kameramany jistě potěší parfokální konstrukce.</div>
    </div>
    <div class="info"><span class="date">17.10.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="sony-uvedlo-druhou-generaci-objektivu-fe-70-200mm-f2-8-gm-oss-ii/9118"  title="Sony uvedlo druhou generaci objektivu FE 70-200mm F2.8 GM OSS II">
        <img  src="sony-uvedlo-druhou-generaci-objektivu-fe-70-200mm-f2-8-gm-oss-ii/9118/img/sony-fe-70-200mm-f28-gm-oss-ii-100.jpg" alt="Sony uvedlo druhou generaci objektivu FE 70-200mm F2.8 GM OSS II" width="100" height="100" >
        Sony uvedlo druhou generaci objektivu FE 70-200mm F2.8 GM OSS II
    </a>
    <div class="par">
        <div>Sony přichystalo novou generaci objektivu FE 70-200mm F2.8 GM OSS II (SEL70200GM2). Novinka rychleji zaostřuje, je také znatelně lehčí. Těšit se můžeme i na další úpravy pro natáčení videosekvencí.</div>
    </div>
    <div class="info"><span class="date">17.10.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="milansky-fotograficky-festival-studentka-plagovala-fotku-etiopske-fotografky/9117"  title="Milánský fotografický festival: studentka plagovala fotku etiopské fotografky">
        <img  src="milansky-fotograficky-festival-studentka-plagovala-fotku-etiopske-fotografky/9117/img/kopirovani-100.jpg" alt="Milánský fotografický festival: studentka plagovala fotku etiopské fotografky" width="100" height="100" >
        Milánský fotografický festival: studentka plagovala fotku etiopské fotografky
    </a>
    <div class="par">
        <div>Plagiátorství je věčným problémem. Přesvědčila se o tom i etiopská fotografka Aïda Muluneh, jejíž interpretace Dantova Pekla "inspirovala" italskou studentku na Milánského fotografickém festivalu. Snímek byl až moc podobný.</div>
    </div>
    <div class="info"><span class="date">16.10.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="vzacny-objektiv-canon-ef-1200mm-f-5-6-se-vydrazil-za-500-tisic-eur/9108"  title="Vzácný objektiv Canon EF 1200mm f/5.6 se vydražil za 500 tisíc EUR">
    <div class="ico"><img src="vzacny-objektiv-canon-ef-1200mm-f-5-6-se-vydrazil-za-500-tisic-eur/9108/img/canon-ef-1200mm-f56-50.jpg" alt="9108/canon-ef-1200mm-f56-50.jpg" title="Vzácný objektiv Canon EF 1200mm f/5.6 se vydražil za 500 tisíc EUR" width="50" height="50" ></div>
    <span>Vzácný objektiv Canon EF 1200mm f/5.6 se vydražil za 500 tisíc EUR</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="nikon-uvadi-kompaktni-ultrazoomovy-objektiv-nikkor-z-dx-18-140mm/9111"  title="Nikon uvádí kompaktní objektiv Nikkor Z DX 18-140mm">
    <div class="ico"><img src="nikon-uvadi-kompaktni-ultrazoomovy-objektiv-nikkor-z-dx-18-140mm/9111/img/nikkor-z-dx-18-140mm-50.jpg" alt="9111/nikkor-z-dx-18-140mm-50.jpg" title="Nikon uvádí kompaktní objektiv Nikkor Z DX 18-140mm" width="50" height="50" ></div>
    <span>Nikon uvádí kompaktní objektiv Nikkor Z DX 18-140mm</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="milansky-fotograficky-festival-studentka-plagovala-fotku-etiopske-fotografky/9117"  title="Milánský fotografický festival: studentka plagovala fotku etiopské fotografky">
    <div class="ico"><img src="milansky-fotograficky-festival-studentka-plagovala-fotku-etiopske-fotografky/9117/img/kopirovani-50.jpg" alt="9117/kopirovani-50.jpg" title="Milánský fotografický festival: studentka plagovala fotku etiopské fotografky" width="50" height="50" ></div>
    <span>Milánský fotografický festival: studentka plagovala fotku etiopské fotografky</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="fotograf-na-paraglidu-porizuje-uchvatne-snimky-prirody/9110"  title="Fotograf na paraglidu pořizuje úchvatné snímky přírody">
    <div class="ico"><img src="fotograf-na-paraglidu-porizuje-uchvatne-snimky-prirody/9110/img/bernard-chen-50.jpg" alt="9110/bernard-chen-50.jpg" title="Fotograf na paraglidu pořizuje úchvatné snímky přírody" width="50" height="50" ></div>
    <span>Fotograf na paraglidu pořizuje úchvatné snímky přírody</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="nikon-ukazal-druhy-teaser-na-z9-laka-na-8k-video/9116"  title="Nikon ukázal druhý teaser na Z9, láká na 8K video">
    <div class="ico"><img src="nikon-ukazal-druhy-teaser-na-z9-laka-na-8k-video/9116/img/nikon-z9-logo-50.jpg" alt="9116/nikon-z9-logo-50.jpg" title="Nikon ukázal druhý teaser na Z9, láká na 8K video" width="50" height="50" ></div>
    <span>Nikon ukázal druhý teaser na Z9, láká na 8K video</span>
    </a>
    
</div>

    </div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/apple-macbook-pro-v-14-a-16-verzi-mnohem-vykonnejsi-diky-m1-pro-i-max/56186" title="Apple MacBook Pro v 14&quot; a 16&quot; verzi mnohem výkonnější díky M1 Pro i Max">
<div class="ico"><img src="https://www.svethardware.cz/apple-macbook-pro-v-14-a-16-verzi-mnohem-vykonnejsi-diky-m1-pro-i-max/56186/img/apple-macbook-pro-2021-50.jpg" alt="articlepicture"></div>
<span>Apple MacBook Pro v 14" a 16" verzi mnohem výkonnější díky M1 Pro i Max</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/foxconn-vyrobce-iphonu-predstavil-3-nove-elektromobily/8549" title="Foxconn, výrobce iPhonů, představil 3 nové elektromobily">
<div class="ico"><img src="https://www.svetmobilne.cz/foxconn-vyrobce-iphonu-predstavil-3-nove-elektromobily/8549/img/foxconn-model-c-50.jpg" alt="articlepicture"></div>
<span>Foxconn, výrobce iPhonů, představil 3 nové elektromobily</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/adobe-premiere-elements-2022-vylepsuje-napr-automaticke-ramovani/7345" title="Adobe Premiere Elements 2022 vylepšuje např. automatické rámování">
<div class="ico"><img src="https://www.tvfreak.cz/adobe-premiere-elements-2022-vylepsuje-napr-automaticke-ramovani/7345/img/adobe-premiere-elements-2022-box-50.jpg" alt="articlepicture"></div>
<span>Adobe Premiere Elements 2022 vylepšuje např. automatické rámování</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->






<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class=" notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="https://www.digimanie.cz/fotime-s-koalou/" rel="noopener">Fotíme s Koalou</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/slovnik/" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/canon/" rel="noopener">Canon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/nikon/" rel="noopener">Nikon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/sony/" rel="noopener">Sony</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/panasonic/" rel="noopener">Panasonic</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/olympus/" rel="noopener">Olympus</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/fujifilm/" rel="noopener">Fujifilm</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/pripominky.jsp" rel="noopener">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1214-2190 © 1998-2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->

			<div class="links">
				
			</div><!-- /.links -->

		<!--zpetne odkazy end-->
		<!-- time: 10 -->
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('')</script>





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->