











<!DOCTYPE html>
<html lang="cs">
<head>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"><title>Karty Samsung PRO Endurance: vydrží nepřetržitě zapisovat až 16 let | Digimanie</title>
<meta NAME="description" CONTENT="Samsung představil novou generaci paměťových karet PRO Endurance. Ty se nesoustředí na vysokou rychlost, ale na životnost. Proti klasickým kartám mají vydržet 33krát delší dobu a 256GB varianta by měla zvládnout 16 let nepřetržitého přepisování.">
<link rel="image_src" href="http://www.digimanie.cz/karty-samsung-pro-endurance-vydrzi-nepretrzite-zapisovat-az-16-let/9356/img/samsung-endurance-pametove-karty-800.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Karty Samsung PRO Endurance: vydrží nepřetržitě zapisovat až 16 let" />
<meta property="og:description" content="Samsung představil novou generaci paměťových karet PRO Endurance. Ty se nesoustředí na vysokou rychlost, ale na životnost. Proti klasickým kartám mají vydržet 33krát delší dobu a 256GB varianta by měla zvládnout 16 let nepřetržitého přepisování." />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="http://www.digimanie.cz/karty-samsung-pro-endurance-vydrzi-nepretrzite-zapisovat-az-16-let/9356" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.digimanie.cz/karty-samsung-pro-endurance-vydrzi-nepretrzite-zapisovat-az-16-let/9356/img/samsung-endurance-pametove-karty-800.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_478980474/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_N185225591/dm/common-ui/functions.js" ></script>



    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3477965-3"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3477965-3');
</script>
<!-- Google Analytics end -->


<script type="text/javascript" src="/_js/ads.js"></script>
</head>
    
<body class="body-bck">
<div class="media-envelope ">

<!-- HEADER -->
<div class="mobile-menu media-active-background" id="mobile-menu">
    <a href="/recenze/">Recenze</a>&nbsp&nbsp|&nbsp&nbsp<a href="/aktuality/">Aktuality</a>&nbsp&nbsp|&nbsp&nbsp<a href="/clanky/">Články</a><br>
<a href="/doporuceni">Doporučení</a>&nbsp&nbsp|&nbsp&nbsp<a href="/diskuze/">Diskuze</a><br>
<a href="/fotoaparaty/">Fotoaparáty</a><br>
<a href="/fotomobily/">Fotomobily</a><br>
<a href="/objektivy/">Objektivy</a><br>
<a href="/software/">Software</a><br>
<a href="/tipy-a-triky/">Tipy a triky</a><br>
<a href="/fototiskarny/">Tiskárny</a><br>
<a href="/prislusenstvi/">Příslušenství</a><br>
<a href="/ostatni/">Ostatní</a><br>
<a href="/navstevnost-a-redakce/1">O nás</a>&nbsp&nbsp|&nbsp&nbsp<a href="/pripominky.jsp">Napište nám</a><br>
<a href="https://www.facebook.com/Digimanie.cz">Facebook</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.twitter.com/DigimanieCZ">Twitter</a><br>
<a href="https://www.svethardware.cz/">Svět hardware</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.tvfreak.cz/">TV Freak</a><br>
<a href="https://www.svetmobilne.cz/">Svět mobilně</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.svetaudia.cz/">Svět audia</a>
</div>
<div class="box centered"><span class="banner-zone-title">Leaderboard OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM 970x90 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="header">
    <div class="header-content">
        

<div id="mainheader">

    <div class="menu-ico media-active-background" onclick="toggleElement('mobile-menu');closeElement('search-form')"></div>

	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="header-icons">
        <div class="socials">
            <div class="search-ico media-active-background" onclick="toggleElement('search-form')"></div>
<div class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw"></a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf"></a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob"></a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax"></a>
</div>

            <div class="top-social">
            <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
            <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
            <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
            </div>
        </div>
        <a class="user notlogged" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search media-active-background" id="search-form">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Hledat">
            <input class="button2 main" id="searchbutton" type="submit" value="OK">
            <div class="search-categories">
                <div id="search-categories">Umístění</div>
                <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

            </div>
        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->


        <div id="sections">

    <div class="nav">
        <ul class="topsections">
            <li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití">Stativy<br/><div class="ico sprite stativy"><span></span></div></a><span class="description"><span class="help">I mezi stativy je řada rozdílů pro specifická použití</span></span></li>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->

<!-- web header end -->
<!-- CONTAINER -->
<div id="container">
    <div id="main">
<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="path">
<div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="/aktuality/" itemprop="item"><span itemprop="name">Aktuality</span></a><meta itemprop="position" content="1" />
</div>
<div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="prislusenstvi/"  itemprop="item"><span itemprop="name">Příslušenství</span></a><meta itemprop="position" content="1" />
</div><div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="pametove-karty/"  itemprop="item"><span itemprop="name">Paměťové karty</span></a><meta itemprop="position" content="1" />
</div> <div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="samsung/" itemprop="item"><span itemprop="name">Samsung</span></a><meta itemprop="position" content="1" />
</div><div class="wrap"></div></div>
<div class="artsummary">
<div class="artperex">
<h1 itemprop="headline" class="artdoc">Karty Samsung PRO Endurance: vydrží nepřetržitě zapisovat až 16 let</h1>
<div class="info">
<time itemprop="datePublished" datetime="2022-05-04">4.5.2022</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span><div id="socials"  class="socials"><span class="favourite media-active-background" onclick="showFavouriteWarning('socials')"></span><a class="social facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digimanie.cz%2Fkarty-samsung-pro-endurance-vydrzi-nepretrzite-zapisovat-az-16-let%2F9356','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.digimanie.cz%2Fkarty-samsung-pro-endurance-vydrzi-nepretrzite-zapisovat-az-16-let%2F9356&text=Karty+Samsung+PRO+Endurance%3A+vydr%C5%BE%C3%AD+nep%C5%99etr%C5%BEit%C4%9B+zapisovat+a%C5%BE+16+let','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div>
</div>
<div class="artpic mobile-narrow"><img itemprop="image" src="karty-samsung-pro-endurance-vydrzi-nepretrzite-zapisovat-az-16-let/9356/img/samsung-endurance-pametove-karty-170.jpg" alt="Karty Samsung PRO Endurance: vydrží nepřetržitě zapisovat až 16 let" width="170" height="170" ></div>
<div itemprop="description" class="description"><div>Samsung představil novou generaci paměťových karet PRO Endurance. Ty se nesoustředí na vysokou rychlost, ale na životnost. Proti klasickým kartám mají vydržet 33krát delší dobu a 256GB varianta by měla zvládnout 16 let nepřetržitého přepisování.</div></div>
</div>
<div class="artpic not-mobile-narrow"><img itemprop="image" src="karty-samsung-pro-endurance-vydrzi-nepretrzite-zapisovat-az-16-let/9356/img/samsung-endurance-pametove-karty-170.jpg" alt="Karty Samsung PRO Endurance: vydrží nepřetržitě zapisovat až 16 let" width="170" height="170" ></div>
</div>
</div></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><span class="banner-zone-title">Kontext article</span><div style="margin: 0px 20px 20px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div><strong>Samsung</strong> rozšířil nabídku paměťových karet o novou generaci <strong>PRO Endurance microSDHC</strong> a <strong>microSDXC</strong>. Ta slibuje především extrémně vysokou životnost. Určené jsou pro nepřetržitý zápis např. v CCTV kamerách, tělesných kamerách nebo těch do aut. Podle Samsungu by použité čipy NAND měly nabídnout 33krát vyšší životnost než ty použité u karet zaměřených na rychlost. Ta zde nehraje prim, takže je použito rozhraní UHS-I a máme tu rychlostní standard Class 10.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="karty-samsung-pro-endurance-vydrzi-nepretrzite-zapisovat-az-16-let/9356/img/samsung-endurance-pametove-karty-600.jpg" alt="Paměťové karty Samsung PRO Endurance microSDXC" width="600" height="376" /></div>
<div> </div>
<div>V případě 32GB a 64GB verze to máme konkrétně UHS-I U1 a Video Class 10 (minimálně 10 MB/s u trvalého zápisu videa), přičemž slibují rychlost sekvenčního čtení 100 MB/s a u zápisu je to pak 30 MB/s. 128GB a 256GB varianty už mají UHS-I U3 a Video Class 30. Maximální přenosové rychlosti jsou 100 MB/s u čtení a 40 MB/s u zápisu. Při nepřetržitém trvalém zápisu 26Mbps Full HD videa by měly vydržet 2 roky (32GB) až 16 let (256GB). Počítám-li to správně, karty lze přepsat zhruba 6400krát. Ceny byly stanoveny na $11 (32GB), $15 (64GB), $28 (128GB) a $55 (256GB). Záruky jsou 2, 3, 5 a 5 let v pořadí uvedených kapacit.<br /></div>
<div> </div>
<div>Zdroj: <a href="https://news.samsung.com/global/samsung-unveils-new-pro-endurance-memory-card-optimized-for-surveillance-and-dashboard-cameras" target="_blank" rel="noopener">samsung.com</a></div><br /><br /><center><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="645597453,646034679,988876979,860605395" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></center></div></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="822" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><div class="box art-bottom"><span class="banner-zone-title">Article bottom</span><div style="margin: 0px 20px 0px 20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM - Article Bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><!-- Related BEGIN --><div class="box articles two-cols art-related newest-news"><div class="head  half"><span class="l"><a href="karty-samsung-pro-endurance-vydrzi-nepretrzite-zapisovat-az-16-let/9356/diskuze">Diskuze</a>
(3)</span><span class="sep">|</span><span>Další z rubriky:</span></div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="sdxc-uhs-ii-s-rychlosti-300-mb-s-a-512gb-kapacitou-prograde-cobalt/9354"  title="SDXC UHS-II s rychlostí 300 MB/s a 512GB kapacitou: ProGrade Cobalt">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="sdxc-uhs-ii-s-rychlosti-300-mb-s-a-512gb-kapacitou-prograde-cobalt/9354/img/prograde-sdxc-uhs-ii-512gb-100.jpg">
<source media="(min-width:100px)" srcset="sdxc-uhs-ii-s-rychlosti-300-mb-s-a-512gb-kapacitou-prograde-cobalt/9354/img/prograde-sdxc-uhs-ii-512gb-400.jpg">
<img src="sdxc-uhs-ii-s-rychlosti-300-mb-s-a-512gb-kapacitou-prograde-cobalt/9354/img/prograde-sdxc-uhs-ii-512gb-100.jpg" alt="SDXC UHS-II s rychlostí 300 MB/s a 512GB kapacitou: ProGrade Cobalt">
</picture>

            </div>
        <h2>SDXC UHS-II s rychlostí 300 MB/s a 512GB kapacitou: ProGrade Cobalt</h2>
        </a>
        <div class="info">4.5.2022, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="take-lexar-ma-cfexpress-karty-s-certifikaci-vpg400-pro-video/9347"  title="Také Lexar má CFexpress karty s certifikací VPG400 pro video">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="take-lexar-ma-cfexpress-karty-s-certifikaci-vpg400-pro-video/9347/img/lexar-new-cfexpress-cards-100.jpg">
<source media="(min-width:100px)" srcset="take-lexar-ma-cfexpress-karty-s-certifikaci-vpg400-pro-video/9347/img/lexar-new-cfexpress-cards-400.jpg">
<img src="take-lexar-ma-cfexpress-karty-s-certifikaci-vpg400-pro-video/9347/img/lexar-new-cfexpress-cards-100.jpg" alt="Také Lexar má CFexpress karty s certifikací VPG400 pro video">
</picture>

            </div>
        <h2>Také Lexar má CFexpress karty s certifikací VPG400 pro video</h2>
        </a>
        <div class="info">26.4.2022, Milan Šurkala</div>
        </div>
    </div>
    <div class="wrap"></div>

    <div class="article-new">
        <div class="inner">
        <a href="karta-x-driver-cfexpress-nepotrebuje-ctecku-s-usb-c-je-ji-sama-o-sobe/9343"  title="Karta X-Driver CFexpress nepotřebuje čtečku, s USB-C je jí sama o sobě">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="karta-x-driver-cfexpress-nepotrebuje-ctecku-s-usb-c-je-ji-sama-o-sobe/9343/img/x-driver-cfexpress-usb-card-100.jpg">
<source media="(min-width:100px)" srcset="karta-x-driver-cfexpress-nepotrebuje-ctecku-s-usb-c-je-ji-sama-o-sobe/9343/img/x-driver-cfexpress-usb-card-400.jpg">
<img src="karta-x-driver-cfexpress-nepotrebuje-ctecku-s-usb-c-je-ji-sama-o-sobe/9343/img/x-driver-cfexpress-usb-card-100.jpg" alt="Karta X-Driver CFexpress nepotřebuje čtečku, s USB-C je jí sama o sobě">
</picture>

            </div>
        <h2>Karta X-Driver CFexpress nepotřebuje čtečku, s USB-C je jí sama o sobě</h2>
        </a>
        <div class="info">25.4.2022, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="exascend-uvedl-prvni-kartu-nitro-cfexpress-type-b-s-certifikaci-vpg400/9342"  title="Exascend uvedl první kartu Nitro CFexpress Type B s certifikací VPG400">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="exascend-uvedl-prvni-kartu-nitro-cfexpress-type-b-s-certifikaci-vpg400/9342/img/exascend-nitro-512gb-cfexpress-100.jpg">
<source media="(min-width:100px)" srcset="exascend-uvedl-prvni-kartu-nitro-cfexpress-type-b-s-certifikaci-vpg400/9342/img/exascend-nitro-512gb-cfexpress-400.jpg">
<img src="exascend-uvedl-prvni-kartu-nitro-cfexpress-type-b-s-certifikaci-vpg400/9342/img/exascend-nitro-512gb-cfexpress-100.jpg" alt="Exascend uvedl první kartu Nitro CFexpress Type B s certifikací VPG400">
</picture>

            </div>
        <h2>Exascend uvedl první kartu Nitro CFexpress Type B s certifikací VPG400</h2>
        </a>
        <div class="info">25.4.2022, Milan Šurkala</div>
        </div>
    </div>
    <div class="wrap"></div>
</div></div><!-- /.box --><!-- Related END --><!--Jobs-->
<div id="jobs-box-mobile" class="mobile"></div>
<!--Jobs end-->
<!-- doporucene clanky -->
<div class="box full-width"><div class="head ">Doporučujeme z našich magazínů</div><div class="content">
<div class="carousel-new"><div class="reel">

    <div class="article-new tile">
        <a href="https://www.svethardware.cz/recenze-chieftec-stallion-3-bohaty-prostor-a-silne-chlazeni/57550"  title="Chieftec Stallion 3: bohatý prostor a silné chlazení">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.svethardware.cz/recenze-chieftec-stallion-3-bohaty-prostor-a-silne-chlazeni/57550/img/chieftec-stallion-3-400.jpg">
<source media="(min-width:400px)" srcset="https://www.svethardware.cz/recenze-chieftec-stallion-3-bohaty-prostor-a-silne-chlazeni/57550/img/chieftec-stallion-3-800.jpg">
<source media="(min-width:100px)" srcset="https://www.svethardware.cz/recenze-chieftec-stallion-3-bohaty-prostor-a-silne-chlazeni/57550/img/chieftec-stallion-3-400.jpg">
<img src="https://www.svethardware.cz/recenze-chieftec-stallion-3-bohaty-prostor-a-silne-chlazeni/57550/img/chieftec-stallion-3-800.jpg" alt="Chieftec Stallion 3: bohatý prostor a silné chlazení">
</picture>

                <div class="title-info">
                    <h2>Chieftec Stallion 3: bohatý prostor a silné chlazení</h2>
                    <div class="info">4.5.2022, <span class="recenze-color">recenze</span>, Jan Vítek</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942"  title="Doporučené PC sestavy: duben 2022">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-400.jpg">
<source media="(min-width:400px)" srcset="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-800.jpg">
<source media="(min-width:100px)" srcset="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-400.jpg">
<img src="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-800.jpg" alt="Doporučené PC sestavy: duben 2022">
</picture>

                <div class="title-info">
                    <h2>Doporučené PC sestavy: duben 2022</h2>
                    <div class="info">29.4.2022, <span class="spec-color">článek</span>, Jan Vítek</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="recenze-panasonic-lumix-gh6-s-revolucnim-snimacem/9333"  title="Panasonic Lumix GH6: s revolučním snímačem">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="recenze-panasonic-lumix-gh6-s-revolucnim-snimacem/9333/img/panasonic-lumix-gh6-400.jpg">
<source media="(min-width:400px)" srcset="recenze-panasonic-lumix-gh6-s-revolucnim-snimacem/9333/img/panasonic-lumix-gh6-800.jpg">
<source media="(min-width:100px)" srcset="recenze-panasonic-lumix-gh6-s-revolucnim-snimacem/9333/img/panasonic-lumix-gh6-400.jpg">
<img src="recenze-panasonic-lumix-gh6-s-revolucnim-snimacem/9333/img/panasonic-lumix-gh6-800.jpg" alt="Panasonic Lumix GH6: s revolučním snímačem">
</picture>

                <div class="title-info">
                    <h2>Panasonic Lumix GH6: s revolučním snímačem</h2>
                    <div class="info">28.4.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">37</span>
    </div>
    
    <div class="article-new tile">
        <a href="recenze-panasonic-lumix-s-50mm-f1-8/9315"  title="Panasonic Lumix S 50mm F1.8">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="recenze-panasonic-lumix-s-50mm-f1-8/9315/img/panasonic-lumix-s-50mm-f18-400.jpg">
<source media="(min-width:400px)" srcset="recenze-panasonic-lumix-s-50mm-f1-8/9315/img/panasonic-lumix-s-50mm-f18-800.jpg">
<source media="(min-width:100px)" srcset="recenze-panasonic-lumix-s-50mm-f1-8/9315/img/panasonic-lumix-s-50mm-f18-400.jpg">
<img src="recenze-panasonic-lumix-s-50mm-f1-8/9315/img/panasonic-lumix-s-50mm-f18-800.jpg" alt="Panasonic Lumix S 50mm F1.8">
</picture>

                <div class="title-info">
                    <h2>Panasonic Lumix S 50mm F1.8</h2>
                    <div class="info">26.4.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="recenze-panasonic-lumix-s-pro-24-70mm-f2-8/9321"  title="Panasonic Lumix S Pro 24-70mm F2.8 ">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="recenze-panasonic-lumix-s-pro-24-70mm-f2-8/9321/img/panasonic-lumix-s-24-70mm-f28-400.jpg">
<source media="(min-width:400px)" srcset="recenze-panasonic-lumix-s-pro-24-70mm-f2-8/9321/img/panasonic-lumix-s-24-70mm-f28-800.jpg">
<source media="(min-width:100px)" srcset="recenze-panasonic-lumix-s-pro-24-70mm-f2-8/9321/img/panasonic-lumix-s-24-70mm-f28-400.jpg">
<img src="recenze-panasonic-lumix-s-pro-24-70mm-f2-8/9321/img/panasonic-lumix-s-24-70mm-f28-800.jpg" alt="Panasonic Lumix S Pro 24-70mm F2.8 ">
</picture>

                <div class="title-info">
                    <h2>Panasonic Lumix S Pro 24-70mm F2.8 </h2>
                    <div class="info">6.4.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">1</span>
    </div>
    
    <div class="article-new tile">
        <a href="https://www.svethardware.cz/recenze-gigabyte-aorus-fo48u-obri-120hz-4k-oled-pro-hrace/57222"  title="Gigabyte Aorus FO48U: obří 120Hz 4K OLED pro hráče">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.svethardware.cz/recenze-gigabyte-aorus-fo48u-obri-120hz-4k-oled-pro-hrace/57222/img/gigabyte-aorus-fo48u-400.jpg">
<source media="(min-width:400px)" srcset="https://www.svethardware.cz/recenze-gigabyte-aorus-fo48u-obri-120hz-4k-oled-pro-hrace/57222/img/gigabyte-aorus-fo48u-800.jpg">
<source media="(min-width:100px)" srcset="https://www.svethardware.cz/recenze-gigabyte-aorus-fo48u-obri-120hz-4k-oled-pro-hrace/57222/img/gigabyte-aorus-fo48u-400.jpg">
<img src="https://www.svethardware.cz/recenze-gigabyte-aorus-fo48u-obri-120hz-4k-oled-pro-hrace/57222/img/gigabyte-aorus-fo48u-800.jpg" alt="Gigabyte Aorus FO48U: obří 120Hz 4K OLED pro hráče">
</picture>

                <div class="title-info">
                    <h2>Gigabyte Aorus FO48U: obří 120Hz 4K OLED pro hráče</h2>
                    <div class="info">6.4.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    </div></div>
</div></div><!-- /.box --><!-- doporucene clanky END-->
<div class="box mobile"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- Nejnovější články --><div class="box"><div class="head ">Nejnovější články</div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="cipa-03-21-prodeje-fotoaparatu-prinasi-smisene-pocity/9355"  title="CIPA 03/21: prodeje fotoaparátů přináší smíšené pocity">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="cipa-03-21-prodeje-fotoaparatu-prinasi-smisene-pocity/9355/img/cipa-logo-100.jpg">
<source media="(min-width:100px)" srcset="cipa-03-21-prodeje-fotoaparatu-prinasi-smisene-pocity/9355/img/cipa-logo-400.jpg">
<img src="cipa-03-21-prodeje-fotoaparatu-prinasi-smisene-pocity/9355/img/cipa-logo-100.jpg" alt="CIPA 03/21: prodeje fotoaparátů přináší smíšené pocity">
</picture>

            </div>
        <h2>CIPA 03/21: prodeje fotoaparátů přináší smíšené pocity</h2>
        </a>
        <div class="info">4.5.2022, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="sdxc-uhs-ii-s-rychlosti-300-mb-s-a-512gb-kapacitou-prograde-cobalt/9354"  title="SDXC UHS-II s rychlostí 300 MB/s a 512GB kapacitou: ProGrade Cobalt">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="sdxc-uhs-ii-s-rychlosti-300-mb-s-a-512gb-kapacitou-prograde-cobalt/9354/img/prograde-sdxc-uhs-ii-512gb-100.jpg">
<source media="(min-width:100px)" srcset="sdxc-uhs-ii-s-rychlosti-300-mb-s-a-512gb-kapacitou-prograde-cobalt/9354/img/prograde-sdxc-uhs-ii-512gb-400.jpg">
<img src="sdxc-uhs-ii-s-rychlosti-300-mb-s-a-512gb-kapacitou-prograde-cobalt/9354/img/prograde-sdxc-uhs-ii-512gb-100.jpg" alt="SDXC UHS-II s rychlostí 300 MB/s a 512GB kapacitou: ProGrade Cobalt">
</picture>

            </div>
        <h2>SDXC UHS-II s rychlostí 300 MB/s a 512GB kapacitou: ProGrade Cobalt</h2>
        </a>
        <div class="info">4.5.2022, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="zte-axon-40-ultra-prinese-tri-64mpx-moduly-a-predni-kamerku-pod-displejem/9353"  title="ZTE Axon 40 Ultra přinese tři 64MPx moduly a přední kamerku pod displejem">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="zte-axon-40-ultra-prinese-tri-64mpx-moduly-a-predni-kamerku-pod-displejem/9353/img/zte-axon-40-ultra-100.jpg">
<source media="(min-width:100px)" srcset="zte-axon-40-ultra-prinese-tri-64mpx-moduly-a-predni-kamerku-pod-displejem/9353/img/zte-axon-40-ultra-400.jpg">
<img src="zte-axon-40-ultra-prinese-tri-64mpx-moduly-a-predni-kamerku-pod-displejem/9353/img/zte-axon-40-ultra-100.jpg" alt="ZTE Axon 40 Ultra přinese tři 64MPx moduly a přední kamerku pod displejem">
</picture>

            </div>
        <h2>ZTE Axon 40 Ultra přinese tři 64MPx moduly a přední kamerku pod displejem</h2>
        </a>
        <div class="info">3.5.2022, Milan Šurkala<span class="comments">1</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="filmic-pro-umoznuje-nejen-na-iphonech-natacet-10bitove-video-v-prores-log-v3/9351"  title="Filmic Pro umožňuje (nejen) na iPhonech natáčet 10bitové video v ProRes LOG V3+">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="filmic-pro-umoznuje-nejen-na-iphonech-natacet-10bitove-video-v-prores-log-v3/9351/img/filmic-pro-log-10bit-100.jpg">
<source media="(min-width:100px)" srcset="filmic-pro-umoznuje-nejen-na-iphonech-natacet-10bitove-video-v-prores-log-v3/9351/img/filmic-pro-log-10bit-400.jpg">
<img src="filmic-pro-umoznuje-nejen-na-iphonech-natacet-10bitove-video-v-prores-log-v3/9351/img/filmic-pro-log-10bit-100.jpg" alt="Filmic Pro umožňuje (nejen) na iPhonech natáčet 10bitové video v ProRes LOG V3+">
</picture>

            </div>
        <h2>Filmic Pro umožňuje (nejen) na iPhonech natáčet 10bitové video v ProRes LOG V3+</h2>
        </a>
        <div class="info">29.4.2022, Milan Šurkala<span class="comments">7</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="sony-predstavilo-kompaktni-full-frame-fe-24-70mm-f2-8-gm-ii/9350"  title="Sony představilo kompaktní full frame FE 24-70mm F2.8 GM II">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="sony-predstavilo-kompaktni-full-frame-fe-24-70mm-f2-8-gm-ii/9350/img/sony-fe-24_70mm-f28-ii-100.jpg">
<source media="(min-width:100px)" srcset="sony-predstavilo-kompaktni-full-frame-fe-24-70mm-f2-8-gm-ii/9350/img/sony-fe-24_70mm-f28-ii-400.jpg">
<img src="sony-predstavilo-kompaktni-full-frame-fe-24-70mm-f2-8-gm-ii/9350/img/sony-fe-24_70mm-f28-ii-100.jpg" alt="Sony představilo kompaktní full frame FE 24-70mm F2.8 GM II">
</picture>

            </div>
        <h2>Sony představilo kompaktní full frame FE 24-70mm F2.8 GM II</h2>
        </a>
        <div class="info">29.4.2022, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="vivo-x80-jako-prvni-dostava-1-1-49-cip-sony-imx866-s-rgbw-maskou/9349"  title="Vivo X80 jako první dostává 1/1,49&quot; čip Sony IMX866 s RGBW maskou">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="vivo-x80-jako-prvni-dostava-1-1-49-cip-sony-imx866-s-rgbw-maskou/9349/img/vivo-x80-100.jpg">
<source media="(min-width:100px)" srcset="vivo-x80-jako-prvni-dostava-1-1-49-cip-sony-imx866-s-rgbw-maskou/9349/img/vivo-x80-400.jpg">
<img src="vivo-x80-jako-prvni-dostava-1-1-49-cip-sony-imx866-s-rgbw-maskou/9349/img/vivo-x80-100.jpg" alt="Vivo X80 jako první dostává 1/1,49&quot; čip Sony IMX866 s RGBW maskou">
</picture>

            </div>
        <h2>Vivo X80 jako první dostává 1/1,49" čip Sony IMX866 s RGBW maskou</h2>
        </a>
        <div class="info">28.4.2022, Milan Šurkala</div>
        </div>
    </div>
    </div></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->



<div id="sidebar"><div class="box centered mobile"><span class="banner-zone-title">FLOAT big OS</span><div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><div class="box most-read"><div class="head "><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><div class="content">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="recenze-panasonic-lumix-gh6-s-revolucnim-snimacem/9333"  title="Panasonic Lumix GH6: s revolučním snímačem">
    <div class="ico"><img src="recenze-panasonic-lumix-gh6-s-revolucnim-snimacem/9333/img/panasonic-lumix-gh6-50.jpg" alt="9333/panasonic-lumix-gh6-50.jpg" title="Panasonic Lumix GH6: s revolučním snímačem" width="50" height="50" ></div>
    <span>Panasonic Lumix GH6: s revolučním snímačem</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="arducam-64mpx-kamerka-pro-raspberry-pi/9348"  title="ArduCam: 64MPx kamerka pro Raspberry Pi">
    <div class="ico"><img src="arducam-64mpx-kamerka-pro-raspberry-pi/9348/img/arducam-raspberry-pi-64mpx-50.jpg" alt="9348/arducam-raspberry-pi-64mpx-50.jpg" title="ArduCam: 64MPx kamerka pro Raspberry Pi" width="50" height="50" ></div>
    <span>ArduCam: 64MPx kamerka pro Raspberry Pi</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="sony-imx989-by-mohl-byt-zhruba-typu-1-s-50-mpx/9346"  title="Sony IMX989 by mohl být zhruba typu 1&quot; s 50 MPx">
    <div class="ico"><img src="sony-imx989-by-mohl-byt-zhruba-typu-1-s-50-mpx/9346/img/sony-imx800-50.jpg" alt="9346/sony-imx800-50.jpg" title="Sony IMX989 by mohl být zhruba typu 1&quot; s 50 MPx" width="50" height="50" ></div>
    <span>Sony IMX989 by mohl být zhruba typu 1" s 50 MPx</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="vivo-x80-jako-prvni-dostava-1-1-49-cip-sony-imx866-s-rgbw-maskou/9349"  title="Vivo X80 jako první dostává 1/1,49&quot; čip Sony IMX866 s RGBW maskou">
    <div class="ico"><img src="vivo-x80-jako-prvni-dostava-1-1-49-cip-sony-imx866-s-rgbw-maskou/9349/img/vivo-x80-50.jpg" alt="9349/vivo-x80-50.jpg" title="Vivo X80 jako první dostává 1/1,49&quot; čip Sony IMX866 s RGBW maskou" width="50" height="50" ></div>
    <span>Vivo X80 jako první dostává 1/1,49" čip Sony IMX866 s RGBW maskou</span>
    </a>
    
</div>

    </div></div></div><!-- /.box --><div class="box desktop"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="box servers"><div class="head ">Z dalších serverů</div><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/krebs-on-security-rusko-chce-hledat-it-specialisty-i-mezi-vezni/57638" title="Krebs on Security: Rusko chce hledat IT specialisty i mezi vězni">
<div class="ico"><img src="https://www.svethardware.cz/krebs-on-security-rusko-chce-hledat-it-specialisty-i-mezi-vezni/57638/img/rusko-it-50.jpg" alt="articlepicture"></div>
<span>Krebs on Security: Rusko chce hledat IT specialisty i mezi vězni</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581" title="Další prototyp Tesly Cybertruck dostal obří stěrač">
<div class="ico"><img src="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581/img/tesla-cybertruck-2021-50.jpg" alt="articlepicture"></div>
<span>Další prototyp Tesly Cybertruck dostal obří stěrač</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/paramount-plus-20-narust-poctu-uzivatelu-brzy-i-v-evrope/7429" title="Paramount Plus: 20% nárůst počtu uživatelů, brzy i v Evropě">
<div class="ico"><img src="https://www.tvfreak.cz/paramount-plus-20-narust-poctu-uzivatelu-brzy-i-v-evrope/7429/img/paramount-plus-50.jpg" alt="articlepicture"></div>
<span>Paramount Plus: 20% nárůst počtu uživatelů, brzy i v Evropě</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div></div><!-- /.box --><div class="box desktop"><span class="banner-zone-title">SQUARE 3 OS</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="sidebarBannerIdentifier"></div><div class="box scroll clear" ><div class="desktop"><span class="banner-zone-title">FLOAT big OS</span><div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></div>
</div>


<div id="container-footer-separator" class="clear"></div>
</div>


<!--
******************************************************************************

FOOTER

 -->
<div id="footer" class="notes">
<div class="box centered"><span class="banner-zone-title">Footer static OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div>
          <div class="content">
				<div style="text-align: center;"><span style="font-size: 16px;"><a href="/doporuceni" rel="noopener"><strong>Doporučení</strong></a>  |  <a href="/navstevnost-a-redakce/1" rel="noopener"><strong>O nás</strong></a>  |  <a href="/vyrobci/" rel="noopener"><strong>Výrobci</strong></a>  |  <a href="https://www.oxymedia.cz/vyhody-registrace" rel="noopener"><strong>Proč mít u nás profil?</strong></a>  |  <a href="/rss" rel="noopener"><strong>RSS</strong></a>  |  <a href="/pripominky.jsp" rel="noopener"><strong>Napište nám</strong></a>  |  <strong><a href="/galerie/" rel="noopener">Galerie</a></strong></span></div>
<div><br /></div>
<div style="text-align: center;">ISSN 1214-2190 © 1998-2022 oXyShop s.r.o., všechna práva vyhrazena. Tento web využívá <span style="text-decoration: underline;"><a href="https://www.oxymedia.cz/cookies-osobni-udaje" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a></span>.</div>
			</div><!-- /.content -->

<!-- time: 15 -->
    
    <div id="bfooter">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</div>
</body>
</html>


<!--uvoneni contextu pro javu-->