











<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta charset="utf-8">
<title>Kurzy Nikon School Online jsou do konce dubna zdarma | Digimanie</title>
<meta NAME="description" CONTENT="Společnost Nikon také vychází vstříc fotografům sedícím v nynější koronavirové pandemii doma a uvolňuje své fotografické kurzy zdarma. Ještě dva týdny tak máte čas k bezplatnému přístupu na Nikon School Online.">
<link rel="image_src" href="https://www.digimanie.cz/kurzy-nikon-school-online-jsou-do-konce-dubna-zdarma/8308/img/nikon-logo-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Kurzy Nikon School Online jsou do konce dubna zdarma" />
<meta property="og:description" content="Společnost Nikon také vychází vstříc fotografům sedícím v nynější koronavirové pandemii doma a uvolňuje své fotografické kurzy zdarma. Ještě dva týdny tak máte čas k bezplatnému přístupu na Nikon School Online." />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="https://www.digimanie.cz/kurzy-nikon-school-online-jsou-do-konce-dubna-zdarma/8308" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="https://www.digimanie.cz/kurzy-nikon-school-online-jsou-do-konce-dubna-zdarma/8308/img/nikon-logo-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="https://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1096736250/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_440166160/dm/common-ui/functions.js" ></script>


<link href="https://plus.google.com/117911492467718652845" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV digi_top_background BEGIN -->

<script>setTopBackgroundBanner()</script>
<!-- ADV digi_top_background END -->

<!-- web header -->
<!-- HEADER -->

<div id="header" class="">
    

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" galerie/">Galerie </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">
	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="https://www.digimanie.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
        <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="stativy">Stativy</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li ><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li ><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li ><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li ><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li ><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li ><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li ><a class="topmenu" href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití" id="stativy">Stativy</a></li>
<li class="last"><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->


<!-- web header end -->
<!-- CONTAINER -->
<div id="container" class="">
    <div id="main" class="">

<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.digimanie.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="ostatni/" itemprop="url"><span itemprop="title">Ostatní</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="nikon/" itemprop="url"><span itemprop="title">Nikon</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Kurzy Nikon School Online jsou do konce dubna zdarma</h1>
<div class="artpic"><img itemprop="image" src="kurzy-nikon-school-online-jsou-do-konce-dubna-zdarma/8308/img/nikon-logo-170.jpg" alt="Kurzy Nikon School Online jsou do konce dubna zdarma" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2020-04-18">Dnes</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Společnost Nikon také vychází vstříc fotografům sedícím v nynější koronavirové pandemii doma a uvolňuje své fotografické kurzy zdarma. Ještě dva týdny tak máte čas k bezplatnému přístupu na Nikon School Online.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'kurzy-nikon-school-online-jsou-do-konce-dubna-zdarma/8308']);window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digimanie.cz%2Fkurzy-nikon-school-online-jsou-do-konce-dubna-zdarma%2F8308','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'kurzy-nikon-school-online-jsou-do-konce-dubna-zdarma/8308']); window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.digimanie.cz%2Fkurzy-nikon-school-online-jsou-do-konce-dubna-zdarma%2F8308&text=Kurzy+Nikon+School+Online+jsou+do+konce+dubna+zdarma','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>V dnešní koronavirové pandemii uvolňuje spousta společností své jinak placené kurzy k bezplatnému přístupu. Kvůli omezení volného pohybu pracují z domu, což je rovněž ideální čas k tomu, aby se člověk vzdělával. Nikon tak má už nějakou dobu uvolněny kurzy na <a href="https://www.nikonevents.com/us/live/nikon-school-online/" target="_blank" rel="noopener">Nikon School Online</a> a pokud jste tak již neučinili, máte ještě nějakou dobu k jejich shlédnutí.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="kurzy-nikon-school-online-jsou-do-konce-dubna-zdarma/8308/img/nikon-logo.jpg" alt="Nikon logo" width="300" height="300" /></div>
<div> </div>
<div>Tyto kurzy jsou bezplatně k dispozici do konce dubna, takže máte ještě zhruba 2 týdny. Klip k natáčení videa s Nikonem Z50 má např. jen 15 minut, zatímco kurz focení dětí a zvířat trvá přes 50 minut. Většina z nich pak trvá necelou hodinu a dozvíte se např. to, jak správně ovládat blesk SB-5000, točit hudební videa, fotit makro, krajinu a spoustu dalších.</div>
<div> </div>
<div>Zdroj: <a title="nikonevents.com" href="https://www.nikonevents.com/us/live/nikon-school-online/" target="_blank" rel="noopener">nikonevents.com</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="666020638,447436529,487999110,794876748,214439197" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="kurzy-nikon-school-online-jsou-do-konce-dubna-zdarma/8308/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="ceny-tipa-2020-pro-panasonic-samyang-tamron-tokinu-a-venus-optics/8307"  title="Ceny TIPA 2020 pro Panasonic, Samyang, Tamron, Tokinu a Venus Optics">
            <img  src="ceny-tipa-2020-pro-panasonic-samyang-tamron-tokinu-a-venus-optics/8307/img/tipa-awards-2020-logo-100.jpg" alt="Ceny TIPA 2020 pro Panasonic, Samyang, Tamron, Tokinu a Venus Optics" width="100" height="100" >
            <h2>Ceny TIPA 2020 pro Panasonic, Samyang, Tamron, Tokinu a Venus Optics</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="sigma-si-odnesla-tri-ceny-tipa-awards-2020/8306"  title="Sigma si odnesla tři ceny TIPA Awards 2020">
            <img  src="sigma-si-odnesla-tri-ceny-tipa-awards-2020/8306/img/tipa-awards-2020-logo-100.jpg" alt="Sigma si odnesla tři ceny TIPA Awards 2020" width="100" height="100" >
            <h2>Sigma si odnesla tři ceny TIPA Awards 2020</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="soud-rozhodl-sdileni-prispevku-na-instagramu-neni-porusenim-copyrightu/8305"  title="Soud rozhodl: sdílení příspěvku na Instagramu není porušením copyrightu">
            <img  src="soud-rozhodl-sdileni-prispevku-na-instagramu-neni-porusenim-copyrightu/8305/img/instagram-smartphone-100.jpg" alt="Soud rozhodl: sdílení příspěvku na Instagramu není porušením copyrightu" width="100" height="100" >
            <h2>Soud rozhodl: sdílení příspěvku na Instagramu není porušením copyrightu</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="londynsky-fotograf-z-okna-dokumentuje-zivot-svych-sousedu-v-karantene/8304"  title="Londýnský fotograf z okna dokumentuje život svých sousedů v karanténě">
            <img  src="londynsky-fotograf-z-okna-dokumentuje-zivot-svych-sousedu-v-karantene/8304/img/foto-karantena-100.jpg" alt="Londýnský fotograf z okna dokumentuje život svých sousedů v karanténě" width="100" height="100" >
            <h2>Londýnský fotograf z okna dokumentuje život svých sousedů v karanténě</h2>
        </a>
        <div class="info"><span class="date">16.4.2020, <span class="author-color">Kateřina Hoferková</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="digi"><a class="web-name" target="_blank" href="doporucene-fotoaparaty-2020/8184"><img src="doporucene-fotoaparaty-2020/8184/img/doporucene-fotoaparaty-2018-170.jpg" alt="Doporučené fotoaparáty: duben 2020" width="170" height="170" ><strong>Doporučené fotoaparáty: duben 2020</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="recenze-panasonic-lumix-tz200-kamarad-na-cesty/8089"><img src="recenze-panasonic-lumix-tz200-kamarad-na-cesty/8089/img/panasonic-lumix-tz200-170.jpg" alt="Panasonic Lumix TZ200: kamarád na cesty" width="170" height="170" ><strong>Panasonic Lumix TZ200: kamarád na cesty</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/recenze-cooler-master-mm711-lehka-herni-mys-jako-reseto/51257"><img src="https://www.svethardware.cz/image/article/51257/cm-mm711-170.jpg" alt="Cooler Master MM711: lehká herní myš jako řešeto"  title="Cooler Master MM711: lehká herní myš jako řešeto" width="170" height="170"><strong>Cooler Master MM711: lehká herní myš jako řešeto</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'digimanie');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="ceny-tipa-2020-pro-panasonic-samyang-tamron-tokinu-a-venus-optics/8307"  title="Ceny TIPA 2020 pro Panasonic, Samyang, Tamron, Tokinu a Venus Optics">
        <img  src="ceny-tipa-2020-pro-panasonic-samyang-tamron-tokinu-a-venus-optics/8307/img/tipa-awards-2020-logo-100.jpg" alt="Ceny TIPA 2020 pro Panasonic, Samyang, Tamron, Tokinu a Venus Optics" width="100" height="100" >
        Ceny TIPA 2020 pro Panasonic, Samyang, Tamron, Tokinu a Venus Optics
    </a>
    <div class="par">
        <div>Výčet výrobců, kteří byli oceněni v letošním ročníku cen TIPA Awards 2020, zakončíme přehledem těch, kteří získali po dvou nebo jedné ceně. Patří sem např. Panasonic, Samyang, Tokina, Tamron nebo Venus Optics.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="sigma-si-odnesla-tri-ceny-tipa-awards-2020/8306"  title="Sigma si odnesla tři ceny TIPA Awards 2020">
        <img  src="sigma-si-odnesla-tri-ceny-tipa-awards-2020/8306/img/tipa-awards-2020-logo-100.jpg" alt="Sigma si odnesla tři ceny TIPA Awards 2020" width="100" height="100" >
        Sigma si odnesla tři ceny TIPA Awards 2020
    </a>
    <div class="par">
        <div>Společnosti Sigma se letos povedlo získat tři tituly na cenách TIPA Awards 2020. Nepřekvapí, že hned dvě ceny putovaly na adresu objektivů řady Art. Třetí titul si pak odnesl full frame fotoaparát Sigma fp.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="soud-rozhodl-sdileni-prispevku-na-instagramu-neni-porusenim-copyrightu/8305"  title="Soud rozhodl: sdílení příspěvku na Instagramu není porušením copyrightu">
        <img  src="soud-rozhodl-sdileni-prispevku-na-instagramu-neni-porusenim-copyrightu/8305/img/instagram-smartphone-100.jpg" alt="Soud rozhodl: sdílení příspěvku na Instagramu není porušením copyrightu" width="100" height="100" >
        Soud rozhodl: sdílení příspěvku na Instagramu není porušením copyrightu
    </a>
    <div class="par">
        <div>Fotografka Stephanie Sinclair prohrála soud se serverem Mashable, který ve svém článku použil její fotografii zveřejněnou na Instagramu. Soud uznal, že využití funkce sdílení a vložení příspěvku není porušením autorských práv.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="doporucene-fotoaparaty-2020/8184"  title="Doporučené fotoaparáty: duben 2020">
        <img  src="doporucene-fotoaparaty-2020/8184/img/doporucene-fotoaparaty-2018-100.jpg" alt="Doporučené fotoaparáty: duben 2020" width="100" height="100" >
        Doporučené fotoaparáty: duben 2020
    </a>
    <div class="par">
        <div>Při výběru nového zařízení pro pořizování fotografií není jednoduché se vyznat ve stále dost široké nabídce nejrůznějších fotoaparátů. Náš pravidelný průvodce tím nejlepším by vám v tom ale mohl pomoci.<br /></div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">článek</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">37&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="londynsky-fotograf-z-okna-dokumentuje-zivot-svych-sousedu-v-karantene/8304"  title="Londýnský fotograf z okna dokumentuje život svých sousedů v karanténě">
        <img  src="londynsky-fotograf-z-okna-dokumentuje-zivot-svych-sousedu-v-karantene/8304/img/foto-karantena-100.jpg" alt="Londýnský fotograf z okna dokumentuje život svých sousedů v karanténě" width="100" height="100" >
        Londýnský fotograf z okna dokumentuje život svých sousedů v karanténě
    </a>
    <div class="par">
        <div>V domácí karanténě kvůli pandemii onemocnění COVID-19 se v současné době nachází spousta lidí v různých zemích po světě. Fotograf z Londýna se rozhodl z vlastního okna vytvořit sérii fotografií, která bude tento život dokumentovat. </div>
    </div>
    <div class="info"><span class="date">16.4.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Kateřina Hoferková</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="recenze-panasonic-lumix-tz200-kamarad-na-cesty/8089"  title="Panasonic Lumix TZ200: kamarád na cesty">
    <div class="ico"><img src="recenze-panasonic-lumix-tz200-kamarad-na-cesty/8089/img/panasonic-lumix-tz200-50.jpg" alt="8089/panasonic-lumix-tz200-50.jpg" title="Panasonic Lumix TZ200: kamarád na cesty" width="50" height="50" ></div>
    <span>Panasonic Lumix TZ200: kamarád na cesty</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="canon-zaril-na-tipa-awards-2020-ma-5-oceneni/8297"  title="Canon zářil na TIPA Awards 2020: má 5 ocenění">
    <div class="ico"><img src="canon-zaril-na-tipa-awards-2020-ma-5-oceneni/8297/img/tipa-awards-2020-logo-50.jpg" alt="8297/tipa-awards-2020-logo-50.jpg" title="Canon zářil na TIPA Awards 2020: má 5 ocenění" width="50" height="50" ></div>
    <span>Canon zářil na TIPA Awards 2020: má 5 ocenění</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="nikon-dostava-4-oceneni-tipa-awards-2020/8299"  title="Nikon dostává 4 ocenění TIPA Awards 2020">
    <div class="ico"><img src="nikon-dostava-4-oceneni-tipa-awards-2020/8299/img/tipa-awards-2020-logo-50.jpg" alt="8299/tipa-awards-2020-logo-50.jpg" title="Nikon dostává 4 ocenění TIPA Awards 2020" width="50" height="50" ></div>
    <span>Nikon dostává 4 ocenění TIPA Awards 2020</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="panasonic-zapracuje-na-micro-4-3-aps-c-nebude-ff-bude-i-levneji/8296"  title="Panasonic: zapracuje na Micro 4/3, APS-C nebude, FF bude i levněji">
    <div class="ico"><img src="panasonic-zapracuje-na-micro-4-3-aps-c-nebude-ff-bude-i-levneji/8296/img/panasonic-lumix-g90-50.jpg" alt="8296/panasonic-lumix-g90-50.jpg" title="Panasonic: zapracuje na Micro 4/3, APS-C nebude, FF bude i levněji" width="50" height="50" ></div>
    <span>Panasonic: zapracuje na Micro 4/3, APS-C nebude, FF bude i levněji</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="ctyri-oceneni-tipa-awards-2020-pro-fujifilm/8303"  title="Čtyři ocenění TIPA Awards 2020 pro Fujifilm">
    <div class="ico"><img src="ctyri-oceneni-tipa-awards-2020-pro-fujifilm/8303/img/tipa-awards-2020-logo-50.jpg" alt="8303/tipa-awards-2020-logo-50.jpg" title="Čtyři ocenění TIPA Awards 2020 pro Fujifilm" width="50" height="50" ></div>
    <span>Čtyři ocenění TIPA Awards 2020 pro Fujifilm</span>
    </a>
    
</div>

    </div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/windows-10-19608-usnadni-vyber-vychozich-programu-a-vylepsi-aplikaci-vas-telefon/51848" title="Windows 10 19608 usnadní výběr výchozích programů a vylepší aplikaci Váš telefon">
<div class="ico"><img src="https://www.svethardware.cz/windows-10-19608-usnadni-vyber-vychozich-programu-a-vylepsi-aplikaci-vas-telefon/51848/img/microsoft-windows-10-logo-50.jpg" alt="articlepicture"></div>
<span>Windows 10 19608 usnadní výběr výchozích programů a vylepší aplikaci Váš telefon</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/ford-v-tovarne-testuje-bzucici-hodinky-detekujici-priblizeni-pro-boj-s-koronavirem/8108" title="Ford v továrně testuje bzučící hodinky detekující přiblížení pro boj s koronavirem">
<div class="ico"><img src="https://www.svetmobilne.cz/ford-v-tovarne-testuje-bzucici-hodinky-detekujici-priblizeni-pro-boj-s-koronavirem/8108/img/ford-logo-50.jpg" alt="articlepicture"></div>
<span>Ford v továrně testuje bzučící hodinky detekující přiblížení pro boj s koronavirem</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/xiaomi-pripravuje-mi-tv-stick-levnejsi-alternativu-k-mi-boxu/6565" title="Xiaomi připravuje Mi TV Stick, levnější alternativu k Mi Boxu">
<div class="ico"><img src="https://www.tvfreak.cz/xiaomi-pripravuje-mi-tv-stick-levnejsi-alternativu-k-mi-boxu/6565/img/xiaomi-mi-tv-stick-leak-50.jpg" alt="articlepicture"></div>
<span>Xiaomi připravuje Mi TV Stick, levnější alternativu k Mi Boxu</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/zapadni-australie-s-leteckou-zastavkou-v-dubaji/973" title="Západní Austrálie: s leteckou zastávkou v Dubaji">
<div class="ico"><img src="https://www.relaxuj.cz/zapadni-australie-s-leteckou-zastavkou-v-dubaji/973/img/burj-khalifa-50.jpg" alt="articlepicture"></div>
<span>Západní Austrálie: s leteckou zastávkou v Dubaji</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->






<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class=" notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="https://www.digimanie.cz/fotime-s-koalou/" rel="noopener">Fotíme s Koalou</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/slovnik/" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/canon/" rel="noopener">Canon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/nikon/" rel="noopener">Nikon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/sony/" rel="noopener">Sony</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/panasonic/" rel="noopener">Panasonic</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/olympus/" rel="noopener">Olympus</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/fujifilm/" rel="noopener">Fujifilm</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/pripominky.jsp" rel="noopener">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1214-2190 © 1998-2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->

			<div class="links">
				
			</div><!-- /.links -->

		<!--zpetne odkazy end-->
		<!-- time: 12 -->
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('')</script>





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->