











<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta charset="utf-8">
<title>Panasonic uvede firmwary vylepšující video pro Lumix řady S1/S5 i BGH1 | Digimanie</title>
<meta NAME="description" CONTENT="Panasonic oznámil, že v brzké době uvede nové firmwary pro své CSC fotoaparáty Lumix S1, S1R, S1H i S5 a kameru BGH1. U všech modelů budou zase o něco vylepšeny možnosti natáčení videosekvencí.">
<link rel="image_src" href="http://www.digimanie.cz/panasonic-uvede-firmwary-vylepsujici-video-pro-lumix-rady-s1-s5-i-bgh1/8844/img/panasonic-lumix-s5-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Panasonic uvede firmwary vylepšující video pro Lumix řady S1/S5 i BGH1" />
<meta property="og:description" content="Panasonic oznámil, že v brzké době uvede nové firmwary pro své CSC fotoaparáty Lumix S1, S1R, S1H i S5 a kameru BGH1. U všech modelů budou zase o něco vylepšeny možnosti natáčení videosekvencí." />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="http://www.digimanie.cz/panasonic-uvede-firmwary-vylepsujici-video-pro-lumix-rady-s1-s5-i-bgh1/8844" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.digimanie.cz/panasonic-uvede-firmwary-vylepsujici-video-pro-lumix-rady-s1-s5-i-bgh1/8844/img/panasonic-lumix-s5-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1096736250/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_440166160/dm/common-ui/functions.js" ></script>


<link href="https://plus.google.com/117911492467718652845" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV digi_top_background BEGIN -->

<script>setTopBackgroundBanner()</script>
<!-- ADV digi_top_background END -->

<!-- web header -->
<!-- HEADER -->

<div id="header" class="">
    

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" galerie/">Galerie </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">
	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.digimanie.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
        <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="stativy">Stativy</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li ><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li ><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li ><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li ><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li ><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li ><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li ><a class="topmenu" href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití" id="stativy">Stativy</a></li>
<li class="last"><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->


<!-- web header end -->
<!-- CONTAINER -->
<div id="container" class="">
    <div id="main" class="">

<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.digimanie.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="fotoaparaty/" itemprop="url"><span itemprop="title">Fotoaparáty</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="firmware/" itemprop="url"><span itemprop="title">Firmware</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="panasonic/" itemprop="url"><span itemprop="title">Panasonic</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Panasonic uvede firmwary vylepšující video pro Lumix řady S1/S5 i BGH1</h1>
<div class="artpic"><img itemprop="image" src="panasonic-uvede-firmwary-vylepsujici-video-pro-lumix-rady-s1-s5-i-bgh1/8844/img/panasonic-lumix-s5-170.jpg" alt="Panasonic uvede firmwary vylepšující video pro Lumix řady S1/S5 i BGH1" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2021-03-19">Dnes</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Panasonic oznámil, že v brzké době uvede nové firmwary pro své CSC fotoaparáty Lumix S1, S1R, S1H i S5 a kameru BGH1. U všech modelů budou zase o něco vylepšeny možnosti natáčení videosekvencí.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'panasonic-uvede-firmwary-vylepsujici-video-pro-lumix-rady-s1-s5-i-bgh1/8844']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digimanie.cz%2Fpanasonic-uvede-firmwary-vylepsujici-video-pro-lumix-rady-s1-s5-i-bgh1%2F8844','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'panasonic-uvede-firmwary-vylepsujici-video-pro-lumix-rady-s1-s5-i-bgh1/8844']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.digimanie.cz%2Fpanasonic-uvede-firmwary-vylepsujici-video-pro-lumix-rady-s1-s5-i-bgh1%2F8844&text=Panasonic+uvede+firmwary+vylep%C5%A1uj%C3%ADc%C3%AD+video+pro+Lumix+%C5%99ady+S1%2FS5+i+BGH1','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>V následujících dnech a týdnech by se měly objevit nové firmwary pro fotoaparáty společnosti <strong>Panasonic</strong>, které opět o něco vylepší možnosti natáčení videa. Jako první se 24. března objeví firmware verze 2.0 pro <a href="https://www.tvfreak.cz/panasonic-lumix-bgh1-profesionalni-mft-kamera-se-4k-60p/6896" target="_blank" rel="noopener">Lumix BGH1</a>. Nově nabídne IP streamování přes protokoly RTP/RTSP, a to až ve 4K60p s H.265 a 50 Mbps. Bude umět RAW výstup přes HDMI a podporovat záznam Apple Pro Res RAW na Atomos Ninja V. V Live view při RAW výstupu bude k dispozici V-Log i Rec.709 a objeví se také více LUT pro jednotlivá zařízení Panasonicu pro snazší sjednocení barev z různých modelů. <br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="panasonic-uvede-firmwary-vylepsujici-video-pro-lumix-rady-s1-s5-i-bgh1/8844/img/panasonic-lumix-s5-1.jpg" alt="Panasonic Lumix S5" width="550" height="403" /></div>
<div> </div>
<div>Verze 2.4 pro Lumix S1H se objeví 31. března. Vedle Apple Pro Res RAW bude nově podporovat i Blackmagic RAW výstup až v 5.9K na rekordér Blackmagic Video Assist 12G HDR (až 12bitový HDR výstup). Taková data pak lze přehrávat a editovat v <a href="https://www.tvfreak.cz/davinci-resolve-17-1-prinasi-podporu-apple-m1-a-rozsiruje-moznosti-h-265/7147" target="_blank" rel="noopener">DaVinci Resolve Studio</a>. Lumix S1 dostane verzi 2.0 od 6. dubna. Už bez klíče DMW-SFU2 bude k dispozici Dual Native ISO, nicméně u nás je tento klíč obvykle už v standardu. Zákazníkům pak přibude rozšířená možnost natáčení videa, především půjde o to, že významně naroste počet režimů, kde lze využít formát MOV (v 6K, C4K, 4K i anamorfickém záznamu až do 200 Mbps, 4:2:0 s 10 bity a LongPOP). Nebude chybět ani time-code, 12bitový RAW výstup přes HDMI.</div>
<div> </div>
<div>Lumix S1R pak dostane verzi 1.8 a Lumix S5 verze 2.2, které získají možnost přidat nebo zrušit informaci o vertikálním videu (aby se pak (ne)otáčelo při přehrávání) a režim šetření energie lze zapnout i při externím napájení. Tyto změny mají i ostatní modely. Výčet změn není konečný, vybrali jsme jen některé.<br /></div>
<div> </div>
<div>Zdroj: <a title="ephotozine.com" href="https://www.ephotozine.com/article/panasonic-firmware-updates-for-lumix-s1--s1h--s1r--s5--bgh1-35317" target="_blank" rel="noopener">ephotozine.com</a>, TZ Panasonic</div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="716304229,716334038,831818438,892339252,831818433" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="panasonic-uvede-firmwary-vylepsujici-video-pro-lumix-rady-s1-s5-i-bgh1/8844/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="canon-pry-uvede-eos-r5c-s-aktivnim-chlazenim/8843"  title="Canon prý uvede EOS R5c s aktivním chlazením">
            <img  src="canon-pry-uvede-eos-r5c-s-aktivnim-chlazenim/8843/img/canon-eos-r5-100.jpg" alt="Canon prý uvede EOS R5c s aktivním chlazením" width="100" height="100" >
            <h2>Canon prý uvede EOS R5c s aktivním chlazením</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">6&nbsp;komentářů</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="leica-predstavila-kompakt-d-lux-7-street-kit/8836"  title="Leica představila kompakt D-Lux 7 Street Kit">
            <img  src="leica-predstavila-kompakt-d-lux-7-street-kit/8836/img/leica-d-lux7-street-kit-100.jpg" alt="Leica představila kompakt D-Lux 7 Street Kit" width="100" height="100" >
            <h2>Leica představila kompakt D-Lux 7 Street Kit</h2>
        </a>
        <div class="info"><span class="date">12.3.2021, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="recenze-panasonic-lumix-s5-kompaktnejsi-video-profik/8730"  title="Panasonic Lumix S5: kompaktnější video-profík">
            <img  src="recenze-panasonic-lumix-s5-kompaktnejsi-video-profik/8730/img/panasonic-lumix-s5-100.jpg" alt="Panasonic Lumix S5: kompaktnější video-profík" width="100" height="100" >
            <h2>Panasonic Lumix S5: kompaktnější video-profík</h2>
        </a>
        <div class="info"><span class="date">11.3.2021, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">4&nbsp;komentáře</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="nikon-oficialne-oznamil-vyvoj-z9-full-frame-csc-s-8k-videosekvencemi/8831"  title="Nikon oficiálně oznámil vývoj Z9: full frame CSC s 8K videosekvencemi">
            <img  src="nikon-oficialne-oznamil-vyvoj-z9-full-frame-csc-s-8k-videosekvencemi/8831/img/nikon-z9-100.jpg" alt="Nikon oficiálně oznámil vývoj Z9: full frame CSC s 8K videosekvencemi" width="100" height="100" >
            <h2>Nikon oficiálně oznámil vývoj Z9: full frame CSC s 8K videosekvencemi</h2>
        </a>
        <div class="info"><span class="date">10.3.2021, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">28&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="digi"><a class="web-name" target="_blank" href="recenze-panasonic-lumix-s5-kompaktnejsi-video-profik/8730"><img src="recenze-panasonic-lumix-s5-kompaktnejsi-video-profik/8730/img/panasonic-lumix-s5-170.jpg" alt="Panasonic Lumix S5: kompaktnější video-profík" width="170" height="170" ><strong>Panasonic Lumix S5: kompaktnější video-profík</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/doporucene-pc-sestavy-2021/54143"><img src="https://www.svethardware.cz/image/article/54143/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: únor 2021"  title="Doporučené PC sestavy: únor 2021" width="170" height="170"><strong>Doporučené PC sestavy: únor 2021</strong>
</a>
</li><li class="smob"><a class="web-name" target="_blank" href="https://www.svetmobilne.cz/recenze-chytry-naramek-xiaomi-mi-band-5-superstar-na-trhu-wearables/8365"><img src="https://www.svetmobilne.cz/image/article/8365/xiaomi-mi-band-5-170.jpg" alt="Chytrý náramek Xiaomi Mi Band 5: superstar na trhu wearables?"  title="Chytrý náramek Xiaomi Mi Band 5: superstar na trhu wearables?" width="170" height="170"><strong>Chytrý náramek Xiaomi Mi Band 5: superstar na trhu wearables?</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'digimanie');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="canon-pry-uvede-eos-r5c-s-aktivnim-chlazenim/8843"  title="Canon prý uvede EOS R5c s aktivním chlazením">
        <img  src="canon-pry-uvede-eos-r5c-s-aktivnim-chlazenim/8843/img/canon-eos-r5-100.jpg" alt="Canon prý uvede EOS R5c s aktivním chlazením" width="100" height="100" >
        Canon prý uvede EOS R5c s aktivním chlazením
    </a>
    <div class="par">
        <div>Canon EOS R5 je průlomovým fotoaparátem, který to ale dost "schytal" za přehřívání při natáčení některých typů videa. Nyní to vypadá, že Canon připravuje variantu, která by něco takového měla vyřešit.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">6&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="leica-od-1-dubna-v-usa-zdrazi-sve-produkty/8842"  title="Leica od 1. dubna v USA zdraží své produkty">
        <img  src="leica-od-1-dubna-v-usa-zdrazi-sve-produkty/8842/img/leica-logo-100.jpg" alt="Leica od 1. dubna v USA zdraží své produkty" width="100" height="100" >
        Leica od 1. dubna v USA zdraží své produkty
    </a>
    <div class="par">
        <div>Německá společnost Leica se rozhodla zvýšit cenu většině svých produktů v USA. Ceny vzrostou zhruba o 2 až 5 %, nicméně ani toto nepokryje kurzové rozdíly mezi USD a EUR, které vznikly za poslední dobu.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="sony-uvadi-vysoce-svetelny-objektiv-fe-50mm-f1-2-gm/8841"  title="Sony uvádí vysoce světelný objektiv FE 50mm F1.2 GM">
        <img  src="sony-uvadi-vysoce-svetelny-objektiv-fe-50mm-f1-2-gm/8841/img/sony-fe-50mm-f12-gm-100.jpg" alt="Sony uvádí vysoce světelný objektiv FE 50mm F1.2 GM" width="100" height="100" >
        Sony uvádí vysoce světelný objektiv FE 50mm F1.2 GM
    </a>
    <div class="par">
        <div>Sony dnes uvedlo nový vysoce světelný objektiv FE 50mm F1.2 GM (SEL50F12GM). Novinka přináší vynikající světelnost F1,2 a proti podobným řešením od Canonu a Nikonu je tak o něco lehčí a levnější.</div>
    </div>
    <div class="info"><span class="date">16.3.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">4&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="fotograf-vytvari-snimky-s-pruhy-latek-v-pohybu/8840"  title="Fotograf vytváří snímky s pruhy látek v pohybu">
        <img  src="fotograf-vytvari-snimky-s-pruhy-latek-v-pohybu/8840/img/instagram-logo-100.jpg" alt="Fotograf vytváří snímky s pruhy látek v pohybu" width="100" height="100" >
        Fotograf vytváří snímky s pruhy látek v pohybu
    </a>
    <div class="par">
        <div>Netradiční fotografie se vznášejícími se pruhy látek vytváří fotograf z Velké Británie, který se snaží zachytit ten správný okamžik. Jeho minimalistické snímky působí, jako by tkaniny tančily ve větru.</div>
    </div>
    <div class="info"><span class="date">14.3.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Kateřina Hoferková</span></div>
    
</div>

<div class="article">
    
    <a href="canon-si-patentoval-nekolik-svetelnych-objektivu-s-f1-8-a-f2-0/8839"  title="Canon si patentoval několik světelných objektivů s F1,8 a F2,0">
        <img  src="canon-si-patentoval-nekolik-svetelnych-objektivu-s-f1-8-a-f2-0/8839/img/canon-logo-100.jpg" alt="Canon si patentoval několik světelných objektivů s F1,8 a F2,0" width="100" height="100" >
        Canon si patentoval několik světelných objektivů s F1,8 a F2,0
    </a>
    <div class="par">
        <div>Společnost Canon si opět nechala patentovat několik objektivů. Ty mají světelnost F1,8 nebo F2,0 a ohniskovou vzdálenost mezi 70 až 100 mm. Mohlo by jít o připravované portrétní nebo makro objektivy, jeden z nich už i existuje.</div>
    </div>
    <div class="info"><span class="date">13.3.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="instagramer-beeple-prodal-5000-digitalnich-del-jako-nft-za-69-mil-usd/8837"  title="Instagramer Beeple prodal 5000 digitálních děl jako NFT za 69 mil. USD">
    <div class="ico"><img src="instagramer-beeple-prodal-5000-digitalnich-del-jako-nft-za-69-mil-usd/8837/img/beeple-5000-praci-50.jpg" alt="8837/beeple-5000-praci-50.jpg" title="Instagramer Beeple prodal 5000 digitálních děl jako NFT za 69 mil. USD" width="50" height="50" ></div>
    <span>Instagramer Beeple prodal 5000 digitálních děl jako NFT za 69 mil. USD</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="adobe-camera-raw-13-2-prinasi-super-resolution-zvyseni-rozliseni-diky-ai/8835"  title="Adobe Camera Raw 13.2 přináší Super Resolution, zvýšení rozlišení díky AI">
    <div class="ico"><img src="adobe-camera-raw-13-2-prinasi-super-resolution-zvyseni-rozliseni-diky-ai/8835/img/adobe-camera-raw-super-resolution-50.jpg" alt="8835/adobe-camera-raw-super-resolution-50.jpg" title="Adobe Camera Raw 13.2 přináší Super Resolution, zvýšení rozlišení díky AI" width="50" height="50" ></div>
    <span>Adobe Camera Raw 13.2 přináší Super Resolution, zvýšení rozlišení díky AI</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="recenze-panasonic-lumix-s5-kompaktnejsi-video-profik/8730"  title="Panasonic Lumix S5: kompaktnější video-profík">
    <div class="ico"><img src="recenze-panasonic-lumix-s5-kompaktnejsi-video-profik/8730/img/panasonic-lumix-s5-50.jpg" alt="8730/panasonic-lumix-s5-50.jpg" title="Panasonic Lumix S5: kompaktnější video-profík" width="50" height="50" ></div>
    <span>Panasonic Lumix S5: kompaktnější video-profík</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="fotograf-vytvari-snimky-s-pruhy-latek-v-pohybu/8840"  title="Fotograf vytváří snímky s pruhy látek v pohybu">
    <div class="ico"><img src="fotograf-vytvari-snimky-s-pruhy-latek-v-pohybu/8840/img/instagram-logo-50.jpg" alt="8840/instagram-logo-50.jpg" title="Fotograf vytváří snímky s pruhy látek v pohybu" width="50" height="50" ></div>
    <span>Fotograf vytváří snímky s pruhy látek v pohybu</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="canon-si-patentoval-nekolik-svetelnych-objektivu-s-f1-8-a-f2-0/8839"  title="Canon si patentoval několik světelných objektivů s F1,8 a F2,0">
    <div class="ico"><img src="canon-si-patentoval-nekolik-svetelnych-objektivu-s-f1-8-a-f2-0/8839/img/canon-logo-50.jpg" alt="8839/canon-logo-50.jpg" title="Canon si patentoval několik světelných objektivů s F1,8 a F2,0" width="50" height="50" ></div>
    <span>Canon si patentoval několik světelných objektivů s F1,8 a F2,0</span>
    </a>
    
</div>

    </div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/cina-se-brani-ban-na-tesly-ve-vojenskych-arealech-kvuli-obavam-z-bezpecnosti/54573" title="Čína se brání: ban na Tesly ve vojenských areálech kvůli obavám z bezpečnosti">
<div class="ico"><img src="https://www.svethardware.cz/cina-se-brani-ban-na-tesly-ve-vojenskych-arealech-kvuli-obavam-z-bezpecnosti/54573/img/tesla-autopilot-50.jpg" alt="articlepicture"></div>
<span>Čína se brání: ban na Tesly ve vojenských areálech kvůli obavám z bezpečnosti</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/samsung-prichazi-se-smartphony-galaxy-s52-a52-5g-a-a72/8388" title="Samsung přichází se smartphony Galaxy S52, A52 5G a A72">
<div class="ico"><img src="https://www.svetmobilne.cz/samsung-prichazi-se-smartphony-galaxy-s52-a52-5g-a-a72/8388/img/samsung-galaxy-a52-50.jpg" alt="articlepicture"></div>
<span>Samsung přichází se smartphony Galaxy S52, A52 5G a A72</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/telly-dava-zakaznikum-az-1-000-kc-za-doporuceni-pratelum/7161" title="Telly dává zákazníkům až 1 000 Kč za doporučení přátelům">
<div class="ico"><img src="https://www.tvfreak.cz/telly-dava-zakaznikum-az-1-000-kc-za-doporuceni-pratelum/7161/img/telly-logo-50.jpg" alt="articlepicture"></div>
<span>Telly dává zákazníkům až 1 000 Kč za doporučení přátelům</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976" title="Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku">
<div class="ico"><img src="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976/img/running-fitness-tracker-50.jpg" alt="articlepicture"></div>
<span>Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->






<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class=" notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="https://www.digimanie.cz/fotime-s-koalou/" rel="noopener">Fotíme s Koalou</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/slovnik/" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/canon/" rel="noopener">Canon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/nikon/" rel="noopener">Nikon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/sony/" rel="noopener">Sony</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/panasonic/" rel="noopener">Panasonic</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/olympus/" rel="noopener">Olympus</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/fujifilm/" rel="noopener">Fujifilm</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/pripominky.jsp" rel="noopener">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1214-2190 © 1998-2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->

			<div class="links">
				
			</div><!-- /.links -->

		<!--zpetne odkazy end-->
		<!-- time: 13 -->
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('')</script>





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->