











<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta charset="utf-8">
<title>Patent Applu: skládaná selfie z více telefonů najednou | Digimanie</title>
<meta NAME="description" CONTENT="Apple si nechal patentovat zajímavou myšlenku skupinových selfie. Ta se totiž mohou skládat z více fotografií z různých telefonů najednou, přičemž zde najde využití hloubková kamerka běžně používaná pro Face ID.">
<link rel="image_src" href="http://www.digimanie.cz/patent-applu-skladana-selfie-z-vice-telefonu-najednou/8369/img/apple-selfie-camera-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Patent Applu: skládaná selfie z více telefonů najednou" />
<meta property="og:description" content="Apple si nechal patentovat zajímavou myšlenku skupinových selfie. Ta se totiž mohou skládat z více fotografií z různých telefonů najednou, přičemž zde najde využití hloubková kamerka běžně používaná pro Face ID." />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="http://www.digimanie.cz/patent-applu-skladana-selfie-z-vice-telefonu-najednou/8369" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.digimanie.cz/patent-applu-skladana-selfie-z-vice-telefonu-najednou/8369/img/apple-selfie-camera-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1096736250/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_440166160/dm/common-ui/functions.js" ></script>


<link href="https://plus.google.com/117911492467718652845" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV digi_top_background BEGIN -->

<script>setTopBackgroundBanner()</script>
<!-- ADV digi_top_background END -->

<!-- web header -->
<!-- HEADER -->

<div id="header" class="">
    

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" galerie/">Galerie </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">
	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.digimanie.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
        <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="stativy">Stativy</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li ><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li ><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li ><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li ><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li ><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li ><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li ><a class="topmenu" href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití" id="stativy">Stativy</a></li>
<li class="last"><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->


<!-- web header end -->
<!-- CONTAINER -->
<div id="container" class="">
    <div id="main" class="">

<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.digimanie.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="fotomobily/" itemprop="url"><span itemprop="title">Fotomobily</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="apple/" itemprop="url"><span itemprop="title">Apple</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Patent Applu: skládaná selfie z více telefonů najednou</h1>
<div class="artpic"><img itemprop="image" src="patent-applu-skladana-selfie-z-vice-telefonu-najednou/8369/img/apple-selfie-camera-170.jpg" alt="Patent Applu: skládaná selfie z více telefonů najednou" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2020-06-08">8.6.2020</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Apple si nechal patentovat zajímavou myšlenku skupinových selfie. Ta se totiž mohou skládat z více fotografií z různých telefonů najednou, přičemž zde najde využití hloubková kamerka běžně používaná pro Face ID.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'patent-applu-skladana-selfie-z-vice-telefonu-najednou/8369']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digimanie.cz%2Fpatent-applu-skladana-selfie-z-vice-telefonu-najednou%2F8369','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'patent-applu-skladana-selfie-z-vice-telefonu-najednou/8369']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.digimanie.cz%2Fpatent-applu-skladana-selfie-z-vice-telefonu-najednou%2F8369&text=Patent+Applu%3A+skl%C3%A1dan%C3%A1+selfie+z+v%C3%ADce+telefon%C5%AF+najednou','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Telefony jsou dnes pro většinu lidí už tím hlavním zařízením pro fotografování, což platí zejména o selfie. Ty jsou velmi populární a společnost <strong>Apple</strong> přichází s nápadem, jak je ještě více posunout dál. Nechala si totiž patentovat myšlenku <a href="https://pdfpiw.uspto.gov/.piw?PageNum=0&amp;docid=10672167&amp;IDKey=B3719575BBBC&amp;HomeUrl=http%3A%2F%2Fpatft.uspto.gov%2Fnetacgi%2Fnph-Parser%3FSect1%3DPTO2%2526Sect2%3DHITOFF%2526p%3D1%2526u%3D%25252Fnetahtml%25252FPTO%25252Fsearch-bool.html%2526r%3D29%2526f%3DG%2526l%3D50%2526co1%3DAND%2526d%3DPTXT%2526s1%3Dapple.ASNM.%2526OS%3DAN%2Fapple%2526RS%3DAN%2Fapple" target="_blank" rel="noopener">skládání syntetických selfie z více obrazů z různých telefonů najednou</a>. Využije se k tomu nejen klasický záznam selfie kamerky, ale také TrueDepth záznam, který se normálně využívá k funkci Face ID. Díky záznamu hloubky tak kamerka ví, kde je člověk a dokáže ho vyříznout od pozadí.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="patent-applu-skladana-selfie-z-vice-telefonu-najednou/8369/img/apple-panet-selfie.jpg" alt="Patent Apple" width="620" height="281" /></div>
<div> </div>
<div>Pokud toto učiní více lidí, má systém k dispozici více obrazů různých osob bez pozadí, které pak lze sloučit k sobě. Každý uživatel si navíc obličeje sebe i ostatních může poskládat dle libosti a vytvořit si tak vlastní jedinečné skupinové selfie. O patent společnost Apple zažádala už v létě roku 2018 a nyní je jen otázkou, kdy se objeví v reálných produktech značky. Nebylo by překvapivé, kdyby se objevily už v <a href="https://www.svetmobilne.cz/broadcom-tvrdi-ze-iphony-12-5g-naberou-zpozdeni/8155" target="_blank" rel="noopener">nových iPhonech 12</a>. Ostatně na rozšiřování možností selfie Apple pracuje už dlouho, posledně to byla třeba vylepšení animoji.<br /></div>
<div> </div>
<div>Zdroj: <a title="phonearena.com" href="https://www.phonearena.com/news/Patent-shows-Apple-working-on-synthetic-group-selfies_id125162" target="_blank" rel="noopener">phonearena.com</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="784155555,784155554,784155556,784155558,784155557,784155559" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="731" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="patent-applu-skladana-selfie-z-vice-telefonu-najednou/8369/diskuze">Zobrazit diskuzi</a>
(2)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="samsung-isocell-gn1-velky-1-1-31-cip-s-dualnimi-pixely/8343"  title="Samsung ISOCELL GN1: velký 1/1,31&quot; čip s duálními pixely">
            <img  src="samsung-isocell-gn1-velky-1-1-31-cip-s-dualnimi-pixely/8343/img/samsung-isocell-gn1-100.jpg" alt="Samsung ISOCELL GN1: velký 1/1,31&quot; čip s duálními pixely" width="100" height="100" >
            <h2>Samsung ISOCELL GN1: velký 1/1,31" čip s duálními pixely</h2>
        </a>
        <div class="info"><span class="date">19.5.2020, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="samsung-ma-pracovat-na-250mpx-isocell-cipu-pro-smartphony/8328"  title="Samsung má pracovat na 250MPx ISOCELL čipu pro smartphony">
            <img  src="samsung-ma-pracovat-na-250mpx-isocell-cipu-pro-smartphony/8328/img/samsung-108mpx-isocell-nonacell-100.jpg" alt="Samsung má pracovat na 250MPx ISOCELL čipu pro smartphony" width="100" height="100" >
            <h2>Samsung má pracovat na 250MPx ISOCELL čipu pro smartphony</h2>
        </a>
        <div class="info"><span class="date">1.5.2020, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">17&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="omnivision-ov64b-1-2-cip-se-64mpx-a-0-7m-pixely/8325"  title="OmniVision OV64B: 1/2&quot; čip se 64 MPx a 0,7μm pixely">
            <img  src="omnivision-ov64b-1-2-cip-se-64mpx-a-0-7m-pixely/8325/img/omnivision-ov64b-100.jpg" alt="OmniVision OV64B: 1/2&quot; čip se 64 MPx a 0,7μm pixely" width="100" height="100" >
            <h2>OmniVision OV64B: 1/2" čip se 64 MPx a 0,7μm pixely</h2>
        </a>
        <div class="info"><span class="date">29.4.2020, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">47&nbsp;komentářů</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="pokolikate-uz-huawei-opet-prezentoval-fotku-z-dslr-jako-vyfocenou-telefonem/8315"  title="Pokolikáté už? Huawei opět prezentoval fotku z DSLR jako vyfocenou telefonem">
            <img  src="pokolikate-uz-huawei-opet-prezentoval-fotku-z-dslr-jako-vyfocenou-telefonem/8315/img/huawei-dslr-photo-100.jpg" alt="Pokolikáté už? Huawei opět prezentoval fotku z DSLR jako vyfocenou telefonem" width="100" height="100" >
            <h2>Pokolikáté už? Huawei opět prezentoval fotku z DSLR jako vyfocenou telefonem</h2>
        </a>
        <div class="info"><span class="date">22.4.2020, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/doporucene-pc-sestavy-2020/51130"><img src="https://www.svethardware.cz/image/article/51130/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: květen 2020"  title="Doporučené PC sestavy: květen 2020" width="170" height="170"><strong>Doporučené PC sestavy: květen 2020</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="doporucene-fotoaparaty-2020/8184"><img src="doporucene-fotoaparaty-2020/8184/img/doporucene-fotoaparaty-2018-170.jpg" alt="Doporučené fotoaparáty: květen 2020" width="170" height="170" ><strong>Doporučené fotoaparáty: květen 2020</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="recenze-panasonic-lumix-tz200-kamarad-na-cesty/8089"><img src="recenze-panasonic-lumix-tz200-kamarad-na-cesty/8089/img/panasonic-lumix-tz200-170.jpg" alt="Panasonic Lumix TZ200: kamarád na cesty" width="170" height="170" ><strong>Panasonic Lumix TZ200: kamarád na cesty</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'digimanie');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="instagram-embed-prispevku-muze-porusovat-copyright-bez-svoleni-ani-ranu/8368"  title="Instagram: &quot;embed&quot; příspěvků může porušovat copyright, bez svolení ani ránu">
        <img  src="instagram-embed-prispevku-muze-porusovat-copyright-bez-svoleni-ani-ranu/8368/img/instagram-logo-100.jpg" alt="Instagram: &quot;embed&quot; příspěvků může porušovat copyright, bez svolení ani ránu" width="100" height="100" >
        Instagram: "embed" příspěvků může porušovat copyright, bez svolení ani ránu
    </a>
    <div class="par">
        <div>Sdílení snímků pomocí vkládací funkce "embed" na Instagramu se stává výrazně komplikovanějším. Instagram totiž potvrdil, že se na vkládání nevztahuje jemu udělaná licence, takže sdílení může porušovat copyright.</div>
    </div>
    <div class="info"><span class="date">5.6.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="canon-si-patentoval-2-telezoomy-vcetne-rf-120-700mm-f4-5-8-0/8367"  title="Canon si patentoval 2 telezoomy včetně RF 120-700mm F4.5-8.0">
        <img  src="canon-si-patentoval-2-telezoomy-vcetne-rf-120-700mm-f4-5-8-0/8367/img/canon-logo-100.jpg" alt="Canon si patentoval 2 telezoomy včetně RF 120-700mm F4.5-8.0" width="100" height="100" >
        Canon si patentoval 2 telezoomy včetně RF 120-700mm F4.5-8.0
    </a>
    <div class="par">
        <div>Canon má i s omezenou nabídkou full frame CSC fotoaparátů docela solidní úspěchy. Aby přilákal ještě více zákazníků, vyvíjí spoustu nových objektivů a v laboratořích se objevily i dva telezoomy včetně RF 120-700mm f/4.5-8.0.</div>
    </div>
    <div class="info"><span class="date">4.6.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="dxo-prichazi-s-nik-collection-3-ma-novy-perspective-efex/8366"  title="DxO přichází s Nik Collection 3, má nový Perspective Efex">
        <img  src="dxo-prichazi-s-nik-collection-3-ma-novy-perspective-efex/8366/img/nik-collection-3-dxo-100.jpg" alt="DxO přichází s Nik Collection 3, má nový Perspective Efex" width="100" height="100" >
        DxO přichází s Nik Collection 3, má nový Perspective Efex
    </a>
    <div class="par">
        <div>Společnost DxO má nyní pod palcem set pluginů Nik a uvádí novou generaci Nik Collection 3. Přináší např. snazší přepínání mezi pluginy, nedestruktivní úpravy a také nový plugin Perspective Efex.</div>
    </div>
    <div class="info"><span class="date">4.6.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="cipa-04-2020-prodeje-za-12-mesicu-spadly-na-tretinu/8365"  title="CIPA 04/2020: prodeje fotoaparátů meziročně spadly na třetinu">
        <img  src="cipa-04-2020-prodeje-za-12-mesicu-spadly-na-tretinu/8365/img/cipa-logo-100.jpg" alt="CIPA 04/2020: prodeje fotoaparátů meziročně spadly na třetinu" width="100" height="100" >
        CIPA 04/2020: prodeje fotoaparátů meziročně spadly na třetinu
    </a>
    <div class="par">
        <div>CIPA zveřejnila další statistiky, tentokrát za měsíc duben. Výsledky to jsou opravdu velmi špatné. Prodeje všech kategorií meziročně spadly zhruba na třetinu. Moc se nedařilo CSC, naopak DSLR vyrovnaly březnový propad.</div>
    </div>
    <div class="info"><span class="date">3.6.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">9&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="irix-cine-15mm-t2-6-novy-sirokouhly-objektiv-pro-video/8364"  title="Irix Cine 15mm T2.6: nový širokoúhlý objektiv pro video">
        <img  src="irix-cine-15mm-t2-6-novy-sirokouhly-objektiv-pro-video/8364/img/irix-cine-15mm-t26-100.jpg" alt="Irix Cine 15mm T2.6: nový širokoúhlý objektiv pro video" width="100" height="100" >
        Irix Cine 15mm T2.6: nový širokoúhlý objektiv pro video
    </a>
    <div class="par">
        <div>Pro profesionální natáčení videa je určena novinka z dílen výrobce objektivů Irix. Její Cine 15mm T2.6 přináší velmi širokoúhlý záběr daný 15mm ohniskovou vzdáleností. Objektiv je odolný a k dispozici pro několik bajonetů.</div>
    </div>
    <div class="info"><span class="date">2.6.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="fotografka-zaluje-microsoft-kvuli-ukradenym-fotkam-chce-150-000-usd/8361"  title="Fotografka žaluje Microsoft kvůli ukradeným fotkám, chce 150.000 USD">
    <div class="ico"><img src="fotografka-zaluje-microsoft-kvuli-ukradenym-fotkam-chce-150-000-usd/8361/img/microsoft-windows-10-logo-50.jpg" alt="8361/microsoft-windows-10-logo-50.jpg" title="Fotografka žaluje Microsoft kvůli ukradeným fotkám, chce 150.000 USD" width="50" height="50" ></div>
    <span>Fotografka žaluje Microsoft kvůli ukradeným fotkám, chce 150.000 USD</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="olympus-vyssi-zisk-spolecnosti-fotoaparaty-se-zlepsuji/8363"  title="Olympus: vyšší zisk společnosti, fotoaparáty se zlepšují">
    <div class="ico"><img src="olympus-vyssi-zisk-spolecnosti-fotoaparaty-se-zlepsuji/8363/img/olympus-logo-50.jpg" alt="8363/olympus-logo-50.jpg" title="Olympus: vyšší zisk společnosti, fotoaparáty se zlepšují" width="50" height="50" ></div>
    <span>Olympus: vyšší zisk společnosti, fotoaparáty se zlepšují</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="dxo-prichazi-s-nik-collection-3-ma-novy-perspective-efex/8366"  title="DxO přichází s Nik Collection 3, má nový Perspective Efex">
    <div class="ico"><img src="dxo-prichazi-s-nik-collection-3-ma-novy-perspective-efex/8366/img/nik-collection-3-dxo-50.jpg" alt="8366/nik-collection-3-dxo-50.jpg" title="DxO přichází s Nik Collection 3, má nový Perspective Efex" width="50" height="50" ></div>
    <span>DxO přichází s Nik Collection 3, má nový Perspective Efex</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="fotobanka-dreamstime-zvysuje-provize-o-10-fotografove-jasaji/8360"  title="Fotobanka Dreamstime zvyšuje provize o 10 %, fotografové jásají">
    <div class="ico"><img src="fotobanka-dreamstime-zvysuje-provize-o-10-fotografove-jasaji/8360/img/penize-50.jpg" alt="8360/penize-50.jpg" title="Fotobanka Dreamstime zvyšuje provize o 10 %, fotografové jásají" width="50" height="50" ></div>
    <span>Fotobanka Dreamstime zvyšuje provize o 10 %, fotografové jásají</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="adobe-meni-sva-loga-budou-jednodussi-a-barevnejsi/8362"  title="Adobe mění svá loga, budou jednodušší a barevnější">
    <div class="ico"><img src="adobe-meni-sva-loga-budou-jednodussi-a-barevnejsi/8362/img/adobe-new-logo-50.jpg" alt="8362/adobe-new-logo-50.jpg" title="Adobe mění svá loga, budou jednodušší a barevnější" width="50" height="50" ></div>
    <span>Adobe mění svá loga, budou jednodušší a barevnější</span>
    </a>
    
</div>

    </div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/redmi-ax5-xiaomi-stlacilo-cenu-wi-fi-6-routeru-pod-tisicovku/52269" title="Redmi AX5: Xiaomi stlačilo cenu Wi-Fi 6 routeru pod tisícovku">
<div class="ico"><img src="https://www.svethardware.cz/redmi-ax5-xiaomi-stlacilo-cenu-wi-fi-6-routeru-pod-tisicovku/52269/img/redmi-ax7-1-50.jpg" alt="articlepicture"></div>
<span>Redmi AX5: Xiaomi stlačilo cenu Wi-Fi 6 routeru pod tisícovku</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/mi-band-5-prinese-magneticky-konektor-pro-nabijeni/8159" title="Mi Band 5 přinese magnetický konektor pro nabíjení">
<div class="ico"><img src="https://www.svetmobilne.cz/mi-band-5-prinese-magneticky-konektor-pro-nabijeni/8159/img/mi-band-5-teaser-50.jpg" alt="articlepicture"></div>
<span>Mi Band 5 přinese magnetický konektor pro nabíjení</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/xiaomi-mijia-laser-projector-1s-4k-slibuje-o-30-vyssi-jas/6682" title="Xiaomi Mijia Laser Projector 1S 4K slibuje o 30 % vyšší jas">
<div class="ico"><img src="https://www.tvfreak.cz/xiaomi-mijia-laser-projector-1s-4k-slibuje-o-30-vyssi-jas/6682/img/xiaomi-mijia-laser-projector-1s-4k-1-50.jpg" alt="articlepicture"></div>
<span>Xiaomi Mijia Laser Projector 1S 4K slibuje o 30 % vyšší jas</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/aerobnim-cvicenim-proti-alzheimerovi-potvrzuji-vedci/975" title="Aerobním cvičením proti Alzheimerovi, potvrzují vědci">
<div class="ico"><img src="https://www.relaxuj.cz/aerobnim-cvicenim-proti-alzheimerovi-potvrzuji-vedci/975/img/senior-beh-50.jpg" alt="articlepicture"></div>
<span>Aerobním cvičením proti Alzheimerovi, potvrzují vědci</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->






<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class=" notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="https://www.digimanie.cz/fotime-s-koalou/" rel="noopener">Fotíme s Koalou</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/slovnik/" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/canon/" rel="noopener">Canon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/nikon/" rel="noopener">Nikon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/sony/" rel="noopener">Sony</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/panasonic/" rel="noopener">Panasonic</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/olympus/" rel="noopener">Olympus</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/fujifilm/" rel="noopener">Fujifilm</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/pripominky.jsp" rel="noopener">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1214-2190 © 1998-2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->

			<div class="links">
				
			</div><!-- /.links -->

		<!--zpetne odkazy end-->
		<!-- time: 18 -->
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('')</script>





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->