











<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta charset="utf-8">
<title>Selfie s gorilami nebezpečně blízko na vzestupu: mohou šířit nemoci jako COVID | Digimanie</title>
<meta NAME="description" CONTENT="Lidé velmi rádi fotí selfie, a to i v mnohdy nebezpečných situacích. Ne až tak výjimečné jsou i snímky s gorilami ve volné přírodě. Jak ale ukázala nedávná studie, lidé chodí až nebezpečně blízko a více se diskutuje riziko přenosu nejrůznější nemocí.">
<link rel="image_src" href="http://www.digimanie.cz/selfie-s-gorilami-nebezpecne-blizko-na-vzestupu-mohou-sirit-nemoci-jako-covid/8797/img/selfie-gorila-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Selfie s gorilami nebezpečně blízko na vzestupu: mohou šířit nemoci jako COVID" />
<meta property="og:description" content="Lidé velmi rádi fotí selfie, a to i v mnohdy nebezpečných situacích. Ne až tak výjimečné jsou i snímky s gorilami ve volné přírodě. Jak ale ukázala nedávná studie, lidé chodí až nebezpečně blízko a více se diskutuje riziko přenosu nejrůznější nemocí." />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="http://www.digimanie.cz/selfie-s-gorilami-nebezpecne-blizko-na-vzestupu-mohou-sirit-nemoci-jako-covid/8797" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.digimanie.cz/selfie-s-gorilami-nebezpecne-blizko-na-vzestupu-mohou-sirit-nemoci-jako-covid/8797/img/selfie-gorila-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1096736250/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_440166160/dm/common-ui/functions.js" ></script>


<link href="https://plus.google.com/117911492467718652845" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV digi_top_background BEGIN -->

<script>setTopBackgroundBanner()</script>
<!-- ADV digi_top_background END -->

<!-- web header -->
<!-- HEADER -->

<div id="header" class="">
    

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" galerie/">Galerie </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">
	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.digimanie.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
        <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="stativy">Stativy</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li ><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li ><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li ><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li ><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li ><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li ><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li ><a class="topmenu" href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití" id="stativy">Stativy</a></li>
<li class="last"><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->


<!-- web header end -->
<!-- CONTAINER -->
<div id="container" class="">
    <div id="main" class="">

<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.digimanie.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="ostatni/" itemprop="url"><span itemprop="title">Ostatní</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Selfie s gorilami nebezpečně blízko na vzestupu: mohou šířit nemoci jako COVID</h1>
<div class="artpic"><img itemprop="image" src="selfie-s-gorilami-nebezpecne-blizko-na-vzestupu-mohou-sirit-nemoci-jako-covid/8797/img/selfie-gorila-170.jpg" alt="Selfie s gorilami nebezpečně blízko na vzestupu: mohou šířit nemoci jako COVID" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2021-02-20">Dnes</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Lidé velmi rádi fotí selfie, a to i v mnohdy nebezpečných situacích. Ne až tak výjimečné jsou i snímky s gorilami ve volné přírodě. Jak ale ukázala nedávná studie, lidé chodí až nebezpečně blízko a více se diskutuje riziko přenosu nejrůznější nemocí.<br /></div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'selfie-s-gorilami-nebezpecne-blizko-na-vzestupu-mohou-sirit-nemoci-jako-covid/8797']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digimanie.cz%2Fselfie-s-gorilami-nebezpecne-blizko-na-vzestupu-mohou-sirit-nemoci-jako-covid%2F8797','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'selfie-s-gorilami-nebezpecne-blizko-na-vzestupu-mohou-sirit-nemoci-jako-covid/8797']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.digimanie.cz%2Fselfie-s-gorilami-nebezpecne-blizko-na-vzestupu-mohou-sirit-nemoci-jako-covid%2F8797&text=Selfie+s+gorilami+nebezpe%C4%8Dn%C4%9B+bl%C3%ADzko+na+vzestupu%3A+mohou+%C5%A1%C3%AD%C5%99it+nemoci+jako+COVID','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div><strong>Selfie</strong> jsou velmi populární a lidé při nich velmi rádi riskují. Měli jsme tu už několik úmrtí, rizika ale mohou být nejrůznějšího typu. V Africe jsou populární treky do divočiny, kde se lidé mohou setkat např. s <strong>gorilami ve volné přírodě</strong>. A asi nikoho nepřekvapí, že s nimi chtějí mít i fotky. A v dnešní době to "musí" být selfie. Doporučuje se vzdálenost 7 metrů, nicméně jak ukázal nedávný průzkum z Oxford Brookes University, takovou vzdálenost dodržuje jen málokdo. Studie vzala z Instagramu více než 18 tisíc fotografií s tagy #gorillatrekking a #gorillatracking, které se na sociální síti objevily mezi 2. prosincem 2012 a 14. říjnem 2019. 858 z nich pak postoupilo dále jako selfie snímky s gorilami. A výsledky byly překvapující.<br /></div>
<div> </div>
<div>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B5kEfM0o_BF/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B5kEfM0o_BF/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Zobrazit příspěvek na Instagramu</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B5kEfM0o_BF/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Příspěvek sdílený ANIMALS AROUND THE GLOBE (@animalsaroundtheglobe_official)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
<div> </div>
<div>Ve vzdálenosti více než 7 metrů, která je doporučená, byla vyfocena jen pouhá 3 % ze studovaných snímků. Naopak v kritické vzdálenosti do 4 metrů bylo vyfoceno 86 % fotografií selfie s gorilami. Ve 25 případech (3 %) dokonce došlo k fyzickému kontaktu s gorilou. Zajímavý je i fakt, že lidé jsou odvážnější a mezi roky 2013 a 2019 se průměrná vzdálenost mezi člověkem a gorilou snížila o 1 metr. Ta činí okolo 2,8 (Rwanda) až 3,4 metru (Kongo). Blíže chodí spíše ženy než muži a lidé se více přibližují k mláďatům než k dospělým gorilám (asi o 30 cm).</div>
<div> </div>
<div>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CCgD2GyHdeE/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CCgD2GyHdeE/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Zobrazit příspěvek na Instagramu</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CCgD2GyHdeE/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Příspěvek sdílený Mark Gately (@mark.gately)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
<div> </div>
<div>Rizik je zde hned několik. Předně je to v takové blízkosti větší možnost fyzického napadení gorilou, které může vést ke zranění nebo ke smrti. V dnešní době koronavirové pandemie se ale více zmiňuje i riziko přenosu nemocí. Kvůli značné genetické podobnosti člověka s gorilou je totiž gorila náchylná na podobné nemoci jako člověk, takže stoupá riziko přenosu i dnes tak často zmiňovaného COVIDu a jiných nemocí (jak z člověk na zvíře, tak i nemocí ze zvířete na člověka) navzdory průměrné 3metrové vzdálenosti. Jenže nemálo fotografií je pořizováno i z kratších vzdáleností.<br /></div>
<div> </div>
<div>Např. v Kongu se k tomu staví zodpovědněji a nejenže mají největší vzdálenosti od goril (stále ale na polovině doporučeného minima), mnohem častější je zde i nošení roušek při výpravách za zvířaty (rouška byla na 65 % fotek z Konga, zatímco na fotkách z Ugandy a Rwandy to nebylo tak časté (výjimkou potvrzující pravidlo je snímek výše z Rwandy s rouškou a v dostatečné vzdálenosti).<br /></div>
<div> </div>
<div>Zdroj: <a title="diyphotography.net" href="https://www.diyphotography.net/instagrammers-stop-taking-selfies-with-gorillas-youre-giving-them-covid-19/" target="_blank" rel="noopener">diyphotography.net</a>, <a title="onlinelibrary.wiley.com" href="https://besjournals.onlinelibrary.wiley.com/doi/full/10.1002/pan3.10187" target="_blank" rel="noopener">onlinelibrary.wiley.com</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="886091094,132087574,623728082,897185239,915408586" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="selfie-s-gorilami-nebezpecne-blizko-na-vzestupu-mohou-sirit-nemoci-jako-covid/8797/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="nikon-zlepsil-hospodareni-ukonci-vsak-vyrobu-objektivu-ve-dvou-tovarnach/8780"  title="Nikon zlepšil hospodaření, ukončí však výrobu objektivů ve dvou továrnách">
            <img  src="nikon-zlepsil-hospodareni-ukonci-vsak-vyrobu-objektivu-ve-dvou-tovarnach/8780/img/nikon-logo-100.jpg" alt="Nikon zlepšil hospodaření, ukončí však výrobu objektivů ve dvou továrnách" width="100" height="100" >
            <h2>Nikon zlepšil hospodaření, ukončí však výrobu objektivů ve dvou továrnách</h2>
        </a>
        <div class="info"><span class="date">4.2.2021, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="sony-se-dari-ziskove-jsou-divize-s-fotoaparaty-snimaci-i-smartphony/8777"  title="Sony se daří, ziskové jsou divize s fotoaparáty, snímači i smartphony">
            <img  src="sony-se-dari-ziskove-jsou-divize-s-fotoaparaty-snimaci-i-smartphony/8777/img/sony-logo-100.jpg" alt="Sony se daří, ziskové jsou divize s fotoaparáty, snímači i smartphony" width="100" height="100" >
            <h2>Sony se daří, ziskové jsou divize s fotoaparáty, snímači i smartphony</h2>
        </a>
        <div class="info"><span class="date">4.2.2021, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="cipa-2020-dodavky-kompaktu-klesly-o-97-proti-roku-2010/8776"  title="CIPA 2020: dodávky kompaktů klesly proti roku 2010 o 97 %">
            <img  src="cipa-2020-dodavky-kompaktu-klesly-o-97-proti-roku-2010/8776/img/cipa-logo-100.jpg" alt="CIPA 2020: dodávky kompaktů klesly proti roku 2010 o 97 %" width="100" height="100" >
            <h2>CIPA 2020: dodávky kompaktů klesly proti roku 2010 o 97 %</h2>
        </a>
        <div class="info"><span class="date">2.2.2021, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">78&nbsp;komentářů</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="canon-je-v-zisku-dost-se-darilo-obrazove-divizi/8772"  title="Canon je v zisku, dost se dařilo obrazové divizi">
            <img  src="canon-je-v-zisku-dost-se-darilo-obrazove-divizi/8772/img/canon-logo-100.jpg" alt="Canon je v zisku, dost se dařilo obrazové divizi" width="100" height="100" >
            <h2>Canon je v zisku, dost se dařilo obrazové divizi</h2>
        </a>
        <div class="info"><span class="date">1.2.2021, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">8&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="tvf"><a class="web-name" target="_blank" href="https://www.tvfreak.cz/recenze-abstract-proniknete-do-sveta-designeru-dokument/7089"><img src="https://www.tvfreak.cz/image/article/7089/abstract-logo-170.jpg" alt="Abstract: pronikněte do světa designérů (dokument)"  title="Abstract: pronikněte do světa designérů (dokument)" width="170" height="170"><strong>Abstract: pronikněte do světa designérů (dokument)</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="recenze-panasonic-lumix-s-pro-70-200mm-f4-o-i-s/7983"><img src="recenze-panasonic-lumix-s-pro-70-200mm-f4-o-i-s/7983/img/panasonic-lumix-s-pro-70-200mm-f4-170.jpg" alt="Panasonic Lumix S Pro 70-200mm F4 O.I.S." width="170" height="170" ><strong>Panasonic Lumix S Pro 70-200mm F4 O.I.S.</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/doporucene-pc-sestavy-2021/54143"><img src="https://www.svethardware.cz/image/article/54143/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: leden 2021"  title="Doporučené PC sestavy: leden 2021" width="170" height="170"><strong>Doporučené PC sestavy: leden 2021</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'digimanie');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="leica-uvadi-apo-summicron-sl-28mm-f2-asph-pro-l-mount/8798"  title="Leica uvádí APO-Summicron-SL 28mm F2 ASPH pro L-Mount">
        <img  src="leica-uvadi-apo-summicron-sl-28mm-f2-asph-pro-l-mount/8798/img/leica-apo-summicron-sl-28mm-f2-asph-100.jpg" alt="Leica uvádí APO-Summicron-SL 28mm F2 ASPH pro L-Mount" width="100" height="100" >
        Leica uvádí APO-Summicron-SL 28mm F2 ASPH pro L-Mount
    </a>
    <div class="par">
        <div>Firma Leica přichází s novým světelným objektivem pro bajonet L-Mount. Jde o širokoúhlý model APO-Summicron-SL 28mm F2 ASPH s apochromatickou konstrukcí, která minimalizuje chromatickou aberaci.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="pentax-k-3-mark-iii-nabere-zpozdeni-pristi-tyden-nebude/8796"  title="Pentax K-3 Mark III nabere zpoždění, příští týden nebude">
        <img  src="pentax-k-3-mark-iii-nabere-zpozdeni-pristi-tyden-nebude/8796/img/pentax-k-3-mark-iii-100.jpg" alt="Pentax K-3 Mark III nabere zpoždění, příští týden nebude" width="100" height="100" >
        Pentax K-3 Mark III nabere zpoždění, příští týden nebude
    </a>
    <div class="par">
        <div>Na veletrhu CP+ 2021, který se koná od 25. do 28. února, měla být představena nová vlajková loď společnosti Ricoh ve třídě APS-C, Pentax K-3 Mark III. Nakonec se tak nestane a novinka byla odložena na později.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">12&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="nikon-vyviji-1-4k-hdr-snimac-zvladne-1000-fps-pri-vice-nez-18ev-dr/8795"  title="Nikon vyvíjí 1&quot; 4K HDR snímač, zvládne 1000 fps při více než 18EV DR">
        <img  src="nikon-vyviji-1-4k-hdr-snimac-zvladne-1000-fps-pri-vice-nez-18ev-dr/8795/img/nikon-sensor-1000fps-hdr-100.jpg" alt="Nikon vyvíjí 1&quot; 4K HDR snímač, zvládne 1000 fps při více než 18EV DR" width="100" height="100" >
        Nikon vyvíjí 1" 4K HDR snímač, zvládne 1000 fps při více než 18EV DR
    </a>
    <div class="par">
        <div>Nikon oznámil vývoj nového 1" snímače CMOS BSI, který se může chlubit několika zajímavými vlastnostmi. Nabídne 4K rozlišení, zvládá snímkovací frekvenci až 1000 fps a přitom ještě dosahuje extrémně vysokého dynamického rozsahu.</div>
    </div>
    <div class="info"><span class="date">18.2.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">9&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="nikony-z6-ii-a-z7-ii-dostanou-25-unora-novy-firmware-zlepsi-hlavne-video/8794"  title="Nikony Z6 II a Z7 II dostanou 25. února nový firmware, zlepší hlavně video">
        <img  src="nikony-z6-ii-a-z7-ii-dostanou-25-unora-novy-firmware-zlepsi-hlavne-video/8794/img/nikon-z6-ii-100.jpg" alt="Nikony Z6 II a Z7 II dostanou 25. února nový firmware, zlepší hlavně video" width="100" height="100" >
        Nikony Z6 II a Z7 II dostanou 25. února nový firmware, zlepší hlavně video
    </a>
    <div class="par">
        <div>Nikon oficiálně oznámil brzký příchod nových firmwarů pro fotoaparáty Z6 II a Z7 II. Stane se tak 25. února a vylepšeno bude zejména video. Přibude možnost RAW záznamu na externí rekordér a Z6 II už bude umět i 4K 60p video.</div>
    </div>
    <div class="info"><span class="date">18.2.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="panasonic-uvedl-telezoom-lumix-s-70-300mm-f4-5-5-6-macro-o-i-s/8793"  title="Panasonic uvedl telezoom Lumix S 70-300mm F4.5-5.6 Macro O.I.S.">
        <img  src="panasonic-uvedl-telezoom-lumix-s-70-300mm-f4-5-5-6-macro-o-i-s/8793/img/panasonic-lumix-s-70-300mm-macro-100.jpg" alt="Panasonic uvedl telezoom Lumix S 70-300mm F4.5-5.6 Macro O.I.S." width="100" height="100" >
        Panasonic uvedl telezoom Lumix S 70-300mm F4.5-5.6 Macro O.I.S.
    </a>
    <div class="par">
        <div>Společnost Panasonic dostála svému slibu z roadmapy objektivů a představila nový telezoom Lumix S 70-300mm F4.5-5.6 Macro O.I.S. (S-R70300). Chlubit se může také nadprůměrným 0,5× zvětšením.</div>
    </div>
    <div class="info"><span class="date">18.2.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="za-drazsi-nedostupnou-verzi-uz-tak-drahe-leicy-50mm-f1-2-lide-nabizi-i-2nasobek/8786"  title="Za dražší nedostupnou verzi už tak drahé Leicy 50mm F1.2 lidé nabízí i 2násobek">
    <div class="ico"><img src="za-drazsi-nedostupnou-verzi-uz-tak-drahe-leicy-50mm-f1-2-lide-nabizi-i-2nasobek/8786/img/leica-noctilux-m-50mm-f12-asph-50.jpg" alt="8786/leica-noctilux-m-50mm-f12-asph-50.jpg" title="Za dražší nedostupnou verzi už tak drahé Leicy 50mm F1.2 lidé nabízí i 2násobek" width="50" height="50" ></div>
    <span>Za dražší nedostupnou verzi už tak drahé Leicy 50mm F1.2 lidé nabízí i 2násobek</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="unikaji-snimky-kamery-sony-fx3-spekuluje-se-nad-8k-rozlisenim/8785"  title="Unikají snímky kamery Sony FX3, spekuluje se nad 8K rozlišením">
    <div class="ico"><img src="unikaji-snimky-kamery-sony-fx3-spekuluje-se-nad-8k-rozlisenim/8785/img/sony-fx3-leak-50.jpg" alt="8785/sony-fx3-leak-50.jpg" title="Unikají snímky kamery Sony FX3, spekuluje se nad 8K rozlišením" width="50" height="50" ></div>
    <span>Unikají snímky kamery Sony FX3, spekuluje se nad 8K rozlišením</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="ruske-svabe-aktualizuje-zrcadlove-teleobjektivy-rubinar-s-m42/8790"  title="Ruské Švabe aktualizuje zrcadlové teleobjektivy Rubinar s M42">
    <div class="ico"><img src="ruske-svabe-aktualizuje-zrcadlove-teleobjektivy-rubinar-s-m42/8790/img/rubinar-objektivy-50.jpg" alt="8790/rubinar-objektivy-50.jpg" title="Ruské Švabe aktualizuje zrcadlové teleobjektivy Rubinar s M42" width="50" height="50" ></div>
    <span>Ruské Švabe aktualizuje zrcadlové teleobjektivy Rubinar s M42</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="samsung-vysvetluje-smart-iso-u-svych-cipu-isocell/8788"  title="Samsung vysvětluje Smart-ISO u svých čipů ISOCELL">
    <div class="ico"><img src="samsung-vysvetluje-smart-iso-u-svych-cipu-isocell/8788/img/samsung-smart-iso-50.jpg" alt="8788/samsung-smart-iso-50.jpg" title="Samsung vysvětluje Smart-ISO u svých čipů ISOCELL" width="50" height="50" ></div>
    <span>Samsung vysvětluje Smart-ISO u svých čipů ISOCELL</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="nikon-vyviji-1-4k-hdr-snimac-zvladne-1000-fps-pri-vice-nez-18ev-dr/8795"  title="Nikon vyvíjí 1&quot; 4K HDR snímač, zvládne 1000 fps při více než 18EV DR">
    <div class="ico"><img src="nikon-vyviji-1-4k-hdr-snimac-zvladne-1000-fps-pri-vice-nez-18ev-dr/8795/img/nikon-sensor-1000fps-hdr-50.jpg" alt="8795/nikon-sensor-1000fps-hdr-50.jpg" title="Nikon vyvíjí 1&quot; 4K HDR snímač, zvládne 1000 fps při více než 18EV DR" width="50" height="50" ></div>
    <span>Nikon vyvíjí 1" 4K HDR snímač, zvládne 1000 fps při více než 18EV DR</span>
    </a>
    
</div>

    </div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/blizzard-ukazal-trailer-ke-hre-diablo-ii-resurrected-remasteru-legendy/54341" title="Blizzard ukázal trailer ke hře Diablo II Resurrected, remasteru legendy">
<div class="ico"><img src="https://www.svethardware.cz/blizzard-ukazal-trailer-ke-hre-diablo-ii-resurrected-remasteru-legendy/54341/img/diablo-2-resurrected-50.jpg" alt="articlepicture"></div>
<span>Blizzard ukázal trailer ke hře Diablo II Resurrected, remasteru legendy</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/mol-plugee-nabijeni-elektromobilu-za-akceptovatelny-pausalni-poplatek/8371" title="MOL Plugee: nabíjení elektromobilů za akceptovatelný paušální poplatek">
<div class="ico"><img src="https://www.svetmobilne.cz/mol-plugee-nabijeni-elektromobilu-za-akceptovatelny-pausalni-poplatek/8371/img/mol-plugee-50.jpg" alt="articlepicture"></div>
<span>MOL Plugee: nabíjení elektromobilů za akceptovatelný paušální poplatek</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/cinsky-skyworth-vydaval-srolovatelnou-lg-oled-tv-za-svou-omluvil-se/7112" title="Čínský Skyworth vydával srolovatelnou LG OLED TV za svou. Omluvil se">
<div class="ico"><img src="https://www.tvfreak.cz/cinsky-skyworth-vydaval-srolovatelnou-lg-oled-tv-za-svou-omluvil-se/7112/img/lg-srolovatelna-oled-tv-3-50.jpg" alt="articlepicture"></div>
<span>Čínský Skyworth vydával srolovatelnou LG OLED TV za svou. Omluvil se</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976" title="Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku">
<div class="ico"><img src="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976/img/running-fitness-tracker-50.jpg" alt="articlepicture"></div>
<span>Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->






<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class=" notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="https://www.digimanie.cz/fotime-s-koalou/" rel="noopener">Fotíme s Koalou</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/slovnik/" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/canon/" rel="noopener">Canon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/nikon/" rel="noopener">Nikon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/sony/" rel="noopener">Sony</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/panasonic/" rel="noopener">Panasonic</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/olympus/" rel="noopener">Olympus</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/fujifilm/" rel="noopener">Fujifilm</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/pripominky.jsp" rel="noopener">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1214-2190 © 1998-2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->

			<div class="links">
				
			</div><!-- /.links -->

		<!--zpetne odkazy end-->
		<!-- time: 32 -->
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('')</script>





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->