











<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta charset="utf-8">
<title>Sony vede trh s CSC, Nikon je až pátý | Digimanie</title>
<meta NAME="description" CONTENT="Nikkei zveřejnil data celosvětových prodejů CSC za minulý rok. S náskokem vede společnost Sony, ale vzhledem k rozšiřující se nabídce konkurence není divu, že se její tržní podíl snižuje. Překvapí např. Fujifilm.">
<link rel="image_src" href="http://www.digimanie.cz/sony-vede-trh-s-csc-nikon-je-az-paty/8561/img/sony-a7-iii-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Sony vede trh s CSC, Nikon je až pátý" />
<meta property="og:description" content="Nikkei zveřejnil data celosvětových prodejů CSC za minulý rok. S náskokem vede společnost Sony, ale vzhledem k rozšiřující se nabídce konkurence není divu, že se její tržní podíl snižuje. Překvapí např. Fujifilm." />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="http://www.digimanie.cz/sony-vede-trh-s-csc-nikon-je-az-paty/8561" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.digimanie.cz/sony-vede-trh-s-csc-nikon-je-az-paty/8561/img/sony-a7-iii-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1096736250/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_440166160/dm/common-ui/functions.js" ></script>


<link href="https://plus.google.com/117911492467718652845" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV digi_top_background BEGIN -->

<script>setTopBackgroundBanner()</script>
<!-- ADV digi_top_background END -->

<!-- web header -->
<!-- HEADER -->

<div id="header" class="">
    

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" galerie/">Galerie </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">
	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.digimanie.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
        <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="stativy">Stativy</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li ><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li ><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li ><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li ><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li ><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li ><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li ><a class="topmenu" href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití" id="stativy">Stativy</a></li>
<li class="last"><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->


<!-- web header end -->
<!-- CONTAINER -->
<div id="container" class="">
    <div id="main" class="">

<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.digimanie.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="ostatni/" itemprop="url"><span itemprop="title">Ostatní</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Sony vede trh s CSC, Nikon je až pátý</h1>
<div class="artpic"><img itemprop="image" src="sony-vede-trh-s-csc-nikon-je-az-paty/8561/img/sony-a7-iii-170.jpg" alt="Sony vede trh s CSC, Nikon je až pátý" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2020-09-21">Včera</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Nikkei zveřejnil data celosvětových prodejů CSC za minulý rok. S náskokem vede společnost Sony, ale vzhledem k rozšiřující se nabídce konkurence není divu, že se její tržní podíl snižuje. Překvapí např. Fujifilm.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'sony-vede-trh-s-csc-nikon-je-az-paty/8561']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digimanie.cz%2Fsony-vede-trh-s-csc-nikon-je-az-paty%2F8561','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'sony-vede-trh-s-csc-nikon-je-az-paty/8561']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.digimanie.cz%2Fsony-vede-trh-s-csc-nikon-je-az-paty%2F8561&text=Sony+vede+trh+s+CSC%2C+Nikon+je+a%C5%BE+p%C3%A1t%C3%BD','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Pokud vás zajímají statistiky, ta od Nikkei by mohla rozhodně vzbudit pozornost. Jde o celosvětová data prodejů CSC fotoaparátů za rok 2019. První místo má nepřekvapivě společnost <strong>Sony</strong>, která byla jednou z prvních na tomto trhu. Také jako první výrazně tlačila full frame, kde získala výrazný náskok před ostatními. Nyní se tak může chlubit velmi bohatou nabídkou nativních objektivů. Není divu, že dosáhla na 1,65 milionu prodaných kusů, což znamená 42% podíl na trhu s CSC.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="sony-vede-trh-s-csc-nikon-je-az-paty/8561/img/sony-a7-iii-1.jpg" alt="Sony A7 III" width="520" height="385" /></div>
<div> </div>
<div>Druhé místo připadlo společnosti <strong>Canon</strong> s 940 tisíci kusy (24% podíl). Pro mnohé může být překvapivé třetí místo <strong>Fujifilmu</strong>, který obvykle platil za menšího výrobce. Ten dosáhl na 500 tisíc kusů (13 %). Na čtvrté pozici je <strong>Olympus</strong>, který naopak všichni považují už dlouhou dobu za mrtvý a nepříliš inovativní. Ten prodal 330 tisíc kusů, což stačilo na (8 %). <strong>Nikon</strong> byl kdysi s Canonem velká dvojka, jenže poslední dobou jeho prodeje padají a předběhlo ho Sony kategorii po kategorii, zemi po zemi. V případě CSC se ale dostal jen na pátou pozici s 280 tisíci kusy (7 %). Ostatní výrobci se zmohli na 240 tisíc kusů. Podle toho, kdo zbyl, to bude patrně z většiny Panasonic a pak až okrajoví výrobci jako Leica, Yi a další.</div>
<div> </div>
<div>Zdroj: <a title="43rumors.com" href="https://www.43rumors.com/2019-mirrorless-camera-unit-sales-olympus-on-4th-position/" target="_blank" rel="noopener">43rumors.com</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="575478959,613072550,883762226,877854543" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="sony-vede-trh-s-csc-nikon-je-az-paty/8561/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="sony-opousti-brazilsky-trh-nejen-s-fotoaparaty/8558"  title="Sony opouští brazilský trh nejen s fotoaparáty">
            <img  src="sony-opousti-brazilsky-trh-nejen-s-fotoaparaty/8558/img/sony-logo-100.jpg" alt="Sony opouští brazilský trh nejen s fotoaparáty" width="100" height="100" >
            <h2>Sony opouští brazilský trh nejen s fotoaparáty</h2>
        </a>
        <div class="info"><span class="date">20.9.2020, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">7&nbsp;komentářů</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="fotograf-zachytil-mesic-ktery-diky-mraku-pripomina-saturn/8556"  title="Fotograf zachytil Měsíc, který díky mraku připomíná Saturn">
            <img  src="fotograf-zachytil-mesic-ktery-diky-mraku-pripomina-saturn/8556/img/mesic-saturn-100.jpg" alt="Fotograf zachytil Měsíc, který díky mraku připomíná Saturn" width="100" height="100" >
            <h2>Fotograf zachytil Měsíc, který díky mraku připomíná Saturn</h2>
        </a>
        <div class="info"><span class="date">18.9.2020, <span class="author-color">Kateřina Hoferková</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="https://www.tvfreak.cz/gopro-hero-9-black-nova-akcni-kamera-nabizi-5k-rozliseni-a-predni-displej/6847"  title="GoPro Hero 9 Black: nová akční kamera nabízí 5K rozlišení a přední displej">
            <img  src="gopro-hero-9-black-nova-akcni-kamera-nabizi-5k-rozliseni-a-predni-displej/8554/img/gopro-hero-9-black-2-100.jpg" alt="GoPro Hero 9 Black: nová akční kamera nabízí 5K rozlišení a přední displej" width="100" height="100" >
            <h2>GoPro Hero 9 Black: nová akční kamera nabízí 5K rozlišení a přední displej</h2>
        </a>
        <div class="info"><span class="date">18.9.2020, <span class="author-color">Jáchym Šlik</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="fotograf-tvoril-casosberne-video-singapuru-osm-let/8551"  title="Fotograf tvořil časosběrné video Singapuru osm let">
            <img  src="fotograf-tvoril-casosberne-video-singapuru-osm-let/8551/img/youtube-square-logo-100(1).jpg" alt="Fotograf tvořil časosběrné video Singapuru osm let" width="100" height="100" >
            <h2>Fotograf tvořil časosběrné video Singapuru osm let</h2>
        </a>
        <div class="info"><span class="date">17.9.2020, <span class="author-color">Kateřina Hoferková</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="digi"><a class="web-name" target="_blank" href="doporucene-fotoaparaty-2020/8184"><img src="doporucene-fotoaparaty-2020/8184/img/doporucene-fotoaparaty-2018-170.jpg" alt="Doporučené fotoaparáty: září 2020" width="170" height="170" ><strong>Doporučené fotoaparáty: září 2020</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/recenze-ram-vs-herni-vykon-vyplati-se-3466mhz-pameti/52843"><img src="https://www.svethardware.cz/image/article/52843/hyperx-fury-170.jfif" alt="RAM vs. herní výkon: vyplatí se 3466MHz paměti?"  title="RAM vs. herní výkon: vyplatí se 3466MHz paměti?" width="170" height="170"><strong>RAM vs. herní výkon: vyplatí se 3466MHz paměti?</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/architektura-ampere-jak-nvidia-vylepsila-vykon-novych-geforce/53014"><img src="https://www.svethardware.cz/image/article/53014/nvidia-ampere-170.jpg" alt="Architektura Ampere: jak NVIDIA vylepšila výkon nových GeForce?"  title="Architektura Ampere: jak NVIDIA vylepšila výkon nových GeForce?" width="170" height="170"><strong>Architektura Ampere: jak NVIDIA vylepšila výkon nových GeForce?</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'digimanie');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="doporucene-fotoaparaty-2020/8184"  title="Doporučené fotoaparáty: září 2020">
        <img  src="doporucene-fotoaparaty-2020/8184/img/doporucene-fotoaparaty-2018-100.jpg" alt="Doporučené fotoaparáty: září 2020" width="100" height="100" >
        Doporučené fotoaparáty: září 2020
    </a>
    <div class="par">
        <div>Při výběru nového zařízení pro pořizování fotografií není jednoduché se vyznat ve stále dost široké nabídce nejrůznějších fotoaparátů. Náš pravidelný průvodce tím nejlepším by vám v tom ale mohl pomoci.<br /></div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">článek</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">56&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="mitakon-speedmaster-85mm-f1-2-nyni-i-pro-canon-rf-a-nikon-z/8560"  title="Mitakon Speedmaster 85mm F1.2 nyní i pro Canon RF a Nikon Z">
        <img  src="mitakon-speedmaster-85mm-f1-2-nyni-i-pro-canon-rf-a-nikon-z/8560/img/mitakon-speedmaster-85mm-f12-100.jpg" alt="Mitakon Speedmaster 85mm F1.2 nyní i pro Canon RF a Nikon Z" width="100" height="100" >
        Mitakon Speedmaster 85mm F1.2 nyní i pro Canon RF a Nikon Z
    </a>
    <div class="par">
        <div><span style="font-weight: 400;">Společnost Zhong Yi Optics rozšiřuje nabídku bajonetů pro svůj objektiv Mitakon Speedmaster 85mm F1.2 Ty budou nově dostupné i pro full frame CSC fotoaparáty s novými bajonety Canon RF a Nikon Z. </span></div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="canon-predstavil-instantni-tiskarny-ivy-cliq-2-s-integrovanym-fotoaparatem/8559"  title="Canon představil instantní tiskárny IVY CLIQ+2 s fotoaparátem">
        <img  src="canon-predstavil-instantni-tiskarny-ivy-cliq-2-s-integrovanym-fotoaparatem/8559/img/canon-ivy-cliq-plus-2-100.jpg" alt="Canon představil instantní tiskárny IVY CLIQ+2 s fotoaparátem" width="100" height="100" >
        Canon představil instantní tiskárny IVY CLIQ+2 s fotoaparátem
    </a>
    <div class="par">
        <div>Společnost Canon pro některé trhy představila nové instantní fotografické tiskárny IVY CLIQ2 a IVY CLIQ+2. Ty jsou zajímavé tím, že samy o sobě obsahují integrovaný fotoaparát, pokročilejší model má i přisvětlovací LED.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="sony-opousti-brazilsky-trh-nejen-s-fotoaparaty/8558"  title="Sony opouští brazilský trh nejen s fotoaparáty">
        <img  src="sony-opousti-brazilsky-trh-nejen-s-fotoaparaty/8558/img/sony-logo-100.jpg" alt="Sony opouští brazilský trh nejen s fotoaparáty" width="100" height="100" >
        Sony opouští brazilský trh nejen s fotoaparáty
    </a>
    <div class="par">
        <div>Brazilský trh opustil už před dvěma lety Nikon. Nyní se přidává i společnost Sony, která zde už oficiálně nechce prodávat své fotoaparáty. A zdaleka nepůjde jen o fotoaparáty, ale i další elektroniku.</div>
    </div>
    <div class="info"><span class="date">20.9.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">7&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="venus-optics-prichazi-s-objektivem-laowa-14mm-f-4-ff-rl-zero-d/8557"  title="Venus Optics přichází s objektivem Laowa 14mm f/4 FF RL Zero-D">
        <img  src="venus-optics-prichazi-s-objektivem-laowa-14mm-f-4-ff-rl-zero-d/8557/img/laowa-14mm-f4-zerod-100.jpg" alt="Venus Optics přichází s objektivem Laowa 14mm f/4 FF RL Zero-D" width="100" height="100" >
        Venus Optics přichází s objektivem Laowa 14mm f/4 FF RL Zero-D
    </a>
    <div class="par">
        <div>Novinkou z dílen společnosti Venus Optics je nový velmi širokoúhlý objektiv Laowa 14mm f/4 FF RL Zero-D. Ten je určený pro full frame fotoaparáty, na kterých nabídne velmi široký úhel záběru až 114°.</div>
    </div>
    <div class="info"><span class="date">19.9.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="sony-uvadi-a7c-kompaktni-full-frame-pro-fotky-i-video/8541"  title="Sony uvádí A7C: kompaktní full frame pro fotky i video">
    <div class="ico"><img src="sony-uvadi-a7c-kompaktni-full-frame-pro-fotky-i-video/8541/img/sony-a7c-50.jpg" alt="8541/sony-a7c-50.jpg" title="Sony uvádí A7C: kompaktní full frame pro fotky i video" width="50" height="50" ></div>
    <span>Sony uvádí A7C: kompaktní full frame pro fotky i video</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="canon-odmita-narceni-ze-umyslne-zhorsuje-fotoaparaty-jako-konspiraci/8538"  title="Canon odmítá nařčení, že úmyslně zhoršuje fotoaparáty, jako konspiraci">
    <div class="ico"><img src="canon-odmita-narceni-ze-umyslne-zhorsuje-fotoaparaty-jako-konspiraci/8538/img/canon-eos-r5-50.jpg" alt="8538/canon-eos-r5-50.jpg" title="Canon odmítá nařčení, že úmyslně zhoršuje fotoaparáty, jako konspiraci" width="50" height="50" ></div>
    <span>Canon odmítá nařčení, že úmyslně zhoršuje fotoaparáty, jako konspiraci</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="fotograf-zachytil-mesic-ktery-diky-mraku-pripomina-saturn/8556"  title="Fotograf zachytil Měsíc, který díky mraku připomíná Saturn">
    <div class="ico"><img src="fotograf-zachytil-mesic-ktery-diky-mraku-pripomina-saturn/8556/img/mesic-saturn-50.jpg" alt="8556/mesic-saturn-50.jpg" title="Fotograf zachytil Měsíc, který díky mraku připomíná Saturn" width="50" height="50" ></div>
    <span>Fotograf zachytil Měsíc, který díky mraku připomíná Saturn</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="sony-opousti-brazilsky-trh-nejen-s-fotoaparaty/8558"  title="Sony opouští brazilský trh nejen s fotoaparáty">
    <div class="ico"><img src="sony-opousti-brazilsky-trh-nejen-s-fotoaparaty/8558/img/sony-logo-50.jpg" alt="8558/sony-logo-50.jpg" title="Sony opouští brazilský trh nejen s fotoaparáty" width="50" height="50" ></div>
    <span>Sony opouští brazilský trh nejen s fotoaparáty</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="zkoumani-korodujicich-snimacu-leicy-m9-ukazalo-neobvyklou-konstrukci/8539"  title="Zkoumání korodujících snímačů Leicy M9 ukázalo neobvyklou konstrukci">
    <div class="ico"><img src="zkoumani-korodujicich-snimacu-leicy-m9-ukazalo-neobvyklou-konstrukci/8539/img/leica-m9-p-50.jpg" alt="8539/leica-m9-p-50.jpg" title="Zkoumání korodujících snímačů Leicy M9 ukázalo neobvyklou konstrukci" width="50" height="50" ></div>
    <span>Zkoumání korodujících snímačů Leicy M9 ukázalo neobvyklou konstrukci</span>
    </a>
    
</div>

    </div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/americka-vlada-se-zamerila-na-epic-i-riot-games-kvuli-vazbam-na-tencent/53136" title="Americká vláda se zaměřila na Epic i Riot Games kvůli vazbám na Tencent">
<div class="ico"><img src="https://www.svethardware.cz/americka-vlada-se-zamerila-na-epic-i-riot-games-kvuli-vazbam-na-tencent/53136/img/epic-tencent-50.jpg" alt="articlepicture"></div>
<span>Americká vláda se zaměřila na Epic i Riot Games kvůli vazbám na Tencent</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/sony-xperia-5-ii-prichazi-s-podporou-nataceni-4k-pri-120-fps/8254" title="Sony Xperia 5 II přichází s podporou natáčení 4K při 120 fps">
<div class="ico"><img src="https://www.svetmobilne.cz/sony-xperia-5-ii-prichazi-s-podporou-nataceni-4k-pri-120-fps/8254/img/sony-xperia-5-ii-50.jpg" alt="articlepicture"></div>
<span>Sony Xperia 5 II přichází s podporou natáčení 4K při 120 fps</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/problem-s-prehrivanim-lg-oled-tv-pokracuje-ohrozeny-jsou-i-evropske-modely/6862" title="Problém s přehříváním LG OLED TV pokračuje. Ohroženy jsou i evropské modely">
<div class="ico"><img src="https://www.tvfreak.cz/problem-s-prehrivanim-lg-oled-tv-pokracuje-ohrozeny-jsou-i-evropske-modely/6862/img/lg-c7-oled-50.jpg" alt="articlepicture"></div>
<span>Problém s přehříváním LG OLED TV pokračuje. Ohroženy jsou i evropské modely</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/aerobnim-cvicenim-proti-alzheimerovi-potvrzuji-vedci/975" title="Aerobním cvičením proti Alzheimerovi, potvrzují vědci">
<div class="ico"><img src="https://www.relaxuj.cz/aerobnim-cvicenim-proti-alzheimerovi-potvrzuji-vedci/975/img/senior-beh-50.jpg" alt="articlepicture"></div>
<span>Aerobním cvičením proti Alzheimerovi, potvrzují vědci</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->






<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class=" notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="https://www.digimanie.cz/fotime-s-koalou/" rel="noopener">Fotíme s Koalou</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/slovnik/" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/canon/" rel="noopener">Canon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/nikon/" rel="noopener">Nikon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/sony/" rel="noopener">Sony</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/panasonic/" rel="noopener">Panasonic</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/olympus/" rel="noopener">Olympus</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/fujifilm/" rel="noopener">Fujifilm</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/pripominky.jsp" rel="noopener">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1214-2190 © 1998-2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->

			<div class="links">
				
			</div><!-- /.links -->

		<!--zpetne odkazy end-->
		<!-- time: 23 -->
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('')</script>





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->