











<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta charset="utf-8">
<title>Techart TZC-01: adaptér objektivů Canon EF na Nikon Z | Digimanie</title>
<meta NAME="description" CONTENT="Techart představil další zajímavý adaptér. Tentokrát jde o model TZC-01, který je určen pro fotoaparáty Nikon Z a umožňuje použití objektivů Canon EF. Navíc podporuje kompletní komunikaci s tělem, tedy i stabilizaci, autofokus a další.">
<link rel="image_src" href="https://www.digimanie.cz/techart-tzc-01-adapter-objektivu-canon-ef-na-nikon-z/8191/img/nikon-z-techart-ef-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Techart TZC-01: adaptér objektivů Canon EF na Nikon Z" />
<meta property="og:description" content="Techart představil další zajímavý adaptér. Tentokrát jde o model TZC-01, který je určen pro fotoaparáty Nikon Z a umožňuje použití objektivů Canon EF. Navíc podporuje kompletní komunikaci s tělem, tedy i stabilizaci, autofokus a další." />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="https://www.digimanie.cz/techart-tzc-01-adapter-objektivu-canon-ef-na-nikon-z/8191" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="https://www.digimanie.cz/techart-tzc-01-adapter-objektivu-canon-ef-na-nikon-z/8191/img/nikon-z-techart-ef-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="https://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N1404087393/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_1267269510/dm/common-ui/functions.js" ></script>


<link href="https://plus.google.com/117911492467718652845" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV digi_top_background BEGIN -->

<script>setTopBackgroundBanner()</script>
<!-- ADV digi_top_background END -->

<!-- web header -->
<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><a href="https://www.digimanie.cz/article.jsp?unid=66A7DDDEAFA6478B065E6624A7CD4D2A" rel="nofollow" target="_blank"><img src="techart-tzc-01-adapter-objektivu-canon-ef-na-nikon-z/8191/img/z8pwgf4ahxyriqqg.jpg"></a>
<div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" galerie/">Galerie </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">
	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="https://www.digimanie.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
        <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="stativy">Stativy</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li ><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li ><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li ><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li ><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li ><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li ><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li ><a class="topmenu" href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití" id="stativy">Stativy</a></li>
<li class="last"><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->


<!-- web header end -->
<!-- CONTAINER -->
<div id="container" class="sb-right">
    <div id="main" class="">

<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.digimanie.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="prislusenstvi/" itemprop="url"><span itemprop="title">Příslušenství</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="filtry-a-predsadky/" itemprop="url"><span itemprop="title">Filtry a předsádky</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Techart TZC-01: adaptér objektivů Canon EF na Nikon Z</h1>
<div class="artpic"><img itemprop="image" src="techart-tzc-01-adapter-objektivu-canon-ef-na-nikon-z/8191/img/nikon-z-techart-ef-170.jpg" alt="Techart TZC-01: adaptér objektivů Canon EF na Nikon Z" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2020-01-18">Včera</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Techart představil další zajímavý adaptér. Tentokrát jde o model TZC-01, který je určen pro fotoaparáty Nikon Z a umožňuje použití objektivů Canon EF. Navíc podporuje kompletní komunikaci s tělem, tedy i stabilizaci, autofokus a další.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'techart-tzc-01-adapter-objektivu-canon-ef-na-nikon-z/8191']);window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digimanie.cz%2Ftechart-tzc-01-adapter-objektivu-canon-ef-na-nikon-z%2F8191','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'techart-tzc-01-adapter-objektivu-canon-ef-na-nikon-z/8191']); window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.digimanie.cz%2Ftechart-tzc-01-adapter-objektivu-canon-ef-na-nikon-z%2F8191&text=Techart+TZC-01%3A+adapt%C3%A9r+objektiv%C5%AF+Canon+EF+na+Nikon+Z','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Společnost <strong>Techart</strong> je výrobcem adaptérů a nyní uvádí další novinku, model <strong>TZC-01</strong>. Tento adaptér je určený pro fotoaparáty Nikon Z, a to pochopitelně jak full frame, tak i APS-C. S jeho pomocí se dají používat objektivy ze zrcadlovek Canon s bajonetem EF. Majitelé tak mohou využít širokou škálu již existujících objektivů. Navíc, nemusí jít zdaleka jen o objektivy Canonu. Podporovány jsou pochopitelně i objektivy s bajonetem EF od Sigmy, Tamronu, Tokiny nebo Zeissu.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="techart-tzc-01-adapter-objektivu-canon-ef-na-nikon-z/8191/img/nikon-z-techart-ef-2.jpg" alt="Techart TZC-01" width="600" height="427" /></div>
<div> </div>
<div>Díky plné podpoře elektronické komunikace je možno využívat záznam dat do EXIFu, autofokus, mechanickou stabilizaci nebo ovládání clony. Zajímavostí je i pomocné tlačítko pro zapamatování si a vyvolání zaostřovací vzdálenosti. Cena adaptéru byla stanovena na $249 a na <a href="https://techartpro.com/?product=techart-canon-ef-nikon-z-autofocus-adapter-tzc-01" target="_blank" rel="noopener">stránkách výrobce</a> také naleznete seznam podporovaných objektivů.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="techart-tzc-01-adapter-objektivu-canon-ef-na-nikon-z/8191/img/nikon-z-techart-ef.jpg" alt="Techart TZC-01" width="600" height="457" /></div>
<div> </div>
<div>Zdroj: <a title="dpreview.com" href="https://www.dpreview.com/news/0553785900/techart-releases-tzc-01-an-ef-to-z-adapter-that-offers-full-autofocus-image-stabilization-support" target="_blank" rel="noopener">dpreview.com</a>, <a title="techartpro.com" href="https://techartpro.com/?product=techart-canon-ef-nikon-z-autofocus-adapter-tzc-01" target="_blank" rel="noopener">techartpro.com</a><br /></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="619838174,794876748,643493126,663982532,301346913" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="865" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="techart-tzc-01-adapter-objektivu-canon-ef-na-nikon-z/8191/diskuze">Zobrazit diskuzi</a>
(1)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="kingston-prichazi-s-kartami-sdxc-uhs-ii-canvas-react-plus/8181"  title="Kingston přichází s kartami SDXC UHS-II Canvas React Plus">
            <img  src="kingston-prichazi-s-kartami-sdxc-uhs-ii-canvas-react-plus/8181/img/kingston-sdxc-canvas-card-2020-100.jpg" alt="Kingston přichází s kartami SDXC UHS-II Canvas React Plus" width="100" height="100" >
            <h2>Kingston přichází s kartami SDXC UHS-II Canvas React Plus</h2>
        </a>
        <div class="info"><span class="date">12.1.2020, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="manfrotto-zacina-s-pametovymi-kartami-uvadi-sdxc-i-compact-flash/8177"  title="Manfrotto začíná s paměťovými kartami, uvádí SDXC i Compact Flash">
            <img  src="manfrotto-zacina-s-pametovymi-kartami-uvadi-sdxc-i-compact-flash/8177/img/manfrotto-pro-rugged-128gb-sdxc-100.jpg" alt="Manfrotto začíná s paměťovými kartami, uvádí SDXC i Compact Flash" width="100" height="100" >
            <h2>Manfrotto začíná s paměťovými kartami, uvádí SDXC i Compact Flash</h2>
        </a>
        <div class="info"><span class="date">12.1.2020, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="silicon-power-uvadi-4-rady-microsdxc-karet-vcetne-uhs-ii/8127"  title="Silicon Power uvádí 4 řady microSDXC karet včetně UHS-II">
            <img  src="silicon-power-uvadi-4-rady-microsdxc-karet-vcetne-uhs-ii/8127/img/silicon-power-micrsdxc-elite-v10-100.jpg" alt="Silicon Power uvádí 4 řady microSDXC karet včetně UHS-II" width="100" height="100" >
            <h2>Silicon Power uvádí 4 řady microSDXC karet včetně UHS-II</h2>
        </a>
        <div class="info"><span class="date">1.12.2019, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="pametovky-kingston-canvas-select-plus-zrychluji-na-100-mb-s/8072"  title="Paměťovky Kingston Select Plus zrychlují na 100 MB/s">
            <img  src="pametovky-kingston-canvas-select-plus-zrychluji-na-100-mb-s/8072/img/kingston-select-plus-karty-100.jpg" alt="Paměťovky Kingston Select Plus zrychlují na 100 MB/s" width="100" height="100" >
            <h2>Paměťovky Kingston Select Plus zrychlují na 100 MB/s</h2>
        </a>
        <div class="info"><span class="date">24.10.2019, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="digi"><a class="web-name" target="_blank" href="recenze-fujifilm-x-t3-fotak-i-profi-kamera/7996"><img src="recenze-fujifilm-x-t3-fotak-i-profi-kamera/7996/img/fujifilm-x-t3-170.jpg" alt="Fujifilm X-T3: foťák i profi kamera" width="170" height="170" ><strong>Fujifilm X-T3: foťák i profi kamera</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/doporucene-pc-sestavy-2019/48464"><img src="https://www.svethardware.cz/image/article/48464/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: prosinec 2019"  title="Doporučené PC sestavy: prosinec 2019" width="170" height="170"><strong>Doporučené PC sestavy: prosinec 2019</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/herni-streamovaci-sluzby-prisel-uz-jejich-cas/50855"><img src="https://www.svethardware.cz/image/article/50855/hry-streamovani-170.jpg" alt="Herní streamovací služby: přišel už jejich čas?"  title="Herní streamovací služby: přišel už jejich čas?" width="170" height="170"><strong>Herní streamovací služby: přišel už jejich čas?</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'digimanie');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="fujifilm-x-pro3-ma-asi-problem-uzivatele-si-stezuji-na-vadny-hledacek/8192"  title="Fujifilm X-Pro3 má asi problém, uživatelé si stěžují na vadný hledáček">
        <img  src="fujifilm-x-pro3-ma-asi-problem-uzivatele-si-stezuji-na-vadny-hledacek/8192/img/fujifilm-x-pro3-100.jpg" alt="Fujifilm X-Pro3 má asi problém, uživatelé si stěžují na vadný hledáček" width="100" height="100" >
        Fujifilm X-Pro3 má asi problém, uživatelé si stěžují na vadný hledáček
    </a>
    <div class="par">
        <div>Nový CSC fotoaparát Fujifilm X-Pro3 má patrně nemalý problém. Stále větší množství uživatelů si totiž stěžuje na problematické chování elektronického hledáčku, jehož jas není konzistentní a přeskakuje.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">4&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="tokina-uvadi-objektiv-atx-m-85mm-f-1-8-fe-pro-sony/8190"  title="Tokina uvádí objektiv atx-m 85mm f/1.8 FE pro Sony">
        <img  src="tokina-uvadi-objektiv-atx-m-85mm-f-1-8-fe-pro-sony/8190/img/tokina-atx-m-85mm-f18-fe-100.jpg" alt="Tokina uvádí objektiv atx-m 85mm f/1.8 FE pro Sony" width="100" height="100" >
        Tokina uvádí objektiv atx-m 85mm f/1.8 FE pro Sony
    </a>
    <div class="par">
        <div>Tokina představuje nový produkt řady atx-m. Jde o portrétní objektiv atx-m 85mm f/1.8 FE a už podle názvu je jasné, že je určený pro full frame CSC fotoaparáty značky Sony. Potěšit má i docela rozumnou cenou.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="senzor-canonu-eos-rp-dostal-v-dxomark-jen-85-bodu/8189"  title="Senzor Canonu EOS RP dostal v DxOMark jen 85 bodů">
        <img  src="senzor-canonu-eos-rp-dostal-v-dxomark-jen-85-bodu/8189/img/canon-eos-rp-dxomakr-100.jpg" alt="Senzor Canonu EOS RP dostal v DxOMark jen 85 bodů" width="100" height="100" >
        Senzor Canonu EOS RP dostal v DxOMark jen 85 bodů
    </a>
    <div class="par">
        <div>Fotoaparát Canon EOS RP je poměrně oblíbeným full frame CSC díky své nízké ceně. Ta je umožněna i tím, že využívá starší hardware. A právě to se projevilo v nízkém výsledku v tradičním testu snímačů DxOMark.</div>
    </div>
    <div class="info"><span class="date">17.1.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">8&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="hasselblad-uvedl-kompaktni-objektiv-xcd-4-45p/8188"  title="Hasselblad uvedl kompaktní objektiv XCD 4/45P">
        <img  src="hasselblad-uvedl-kompaktni-objektiv-xcd-4-45p/8188/img/hasselblad-xcd-445p-100.jpg" alt="Hasselblad uvedl kompaktní objektiv XCD 4/45P" width="100" height="100" >
        Hasselblad uvedl kompaktní objektiv XCD 4/45P
    </a>
    <div class="par">
        <div>Pro středoformátové fotoaparáty, jako je X1D II, je určen nový pevný objektiv XCD 4/45P. Vyznačuje se velmi kompaktní stavbou, vždyť na délku nemá ani 5 centimetrů a hmotnost dosahuje jen 320 gramů.</div>
    </div>
    <div class="info"><span class="date">16.1.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="8k-hybridni-fotoaparat-sharpu-je-hotov-a-levnejsi/8187"  title="8K hybridní fotoaparát Sharpu je hotov a levnější">
        <img  src="8k-hybridni-fotoaparat-sharpu-je-hotov-a-levnejsi/8187/img/sharp-8K-camera-100.jpg" alt="8K hybridní fotoaparát Sharpu je hotov a levnější" width="100" height="100" >
        8K hybridní fotoaparát Sharpu je hotov a levnější
    </a>
    <div class="par">
        <div>Před rokem představila společnost Sharp prototyp hybridního fotoaparátu, resp. kamery, která je schopna 8K záznamu. Přinese H.265 video, 5,5” dotykovou obrazovku i znatelně nižší cenu, než bylo původně předpokládáno, a to o čtvrtinu.</div>
    </div>
    <div class="info"><span class="date">16.1.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="canon-se-soustredi-na-bajonet-rf-ef-odsunut-na-vedlejsi-kolej/8174"  title="Canon se soustředí na bajonet RF, EF odsunut na vedlejší kolej">
    <div class="ico"><img src="canon-se-soustredi-na-bajonet-rf-ef-odsunut-na-vedlejsi-kolej/8174/img/canon-eor-r-50.jpg" alt="8174/canon-eor-r-50.jpg" title="Canon se soustředí na bajonet RF, EF odsunut na vedlejší kolej" width="50" height="50" ></div>
    <span>Canon se soustředí na bajonet RF, EF odsunut na vedlejší kolej</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="lenovo-uvedlo-velky-21-5-fotoramecek-smart-frame/8176"  title="Lenovo uvedlo velký 21,5&quot; fotorámeček Smart Frame">
    <div class="ico"><img src="lenovo-uvedlo-velky-21-5-fotoramecek-smart-frame/8176/img/lenovo-smart-frame-50.jpg" alt="8176/lenovo-smart-frame-50.jpg" title="Lenovo uvedlo velký 21,5&quot; fotorámeček Smart Frame" width="50" height="50" ></div>
    <span>Lenovo uvedlo velký 21,5" fotorámeček Smart Frame</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="senzor-canonu-eos-rp-dostal-v-dxomark-jen-85-bodu/8189"  title="Senzor Canonu EOS RP dostal v DxOMark jen 85 bodů">
    <div class="ico"><img src="senzor-canonu-eos-rp-dostal-v-dxomark-jen-85-bodu/8189/img/canon-eos-rp-dxomakr-50.jpg" alt="8189/canon-eos-rp-dxomakr-50.jpg" title="Senzor Canonu EOS RP dostal v DxOMark jen 85 bodů" width="50" height="50" ></div>
    <span>Senzor Canonu EOS RP dostal v DxOMark jen 85 bodů</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="cipa-dslr-opet-strme-padaji-csc-roste/8178"  title="CIPA: DSLR opět strmě padají, CSC roste">
    <div class="ico"><img src="cipa-dslr-opet-strme-padaji-csc-roste/8178/img/cipa-logo-50.jpg" alt="8178/cipa-logo-50.jpg" title="CIPA: DSLR opět strmě padají, CSC roste" width="50" height="50" ></div>
    <span>CIPA: DSLR opět strmě padají, CSC roste</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="adobe-creative-cloud-v-akci-nyni-o-40-levneji/8186"  title="Adobe Creative Cloud v akci, nyní o 40 % levněji">
    <div class="ico"><img src="adobe-creative-cloud-v-akci-nyni-o-40-levneji/8186/img/adobe-creative-cloud-logo-50.jpg" alt="8186/adobe-creative-cloud-logo-50.jpg" title="Adobe Creative Cloud v akci, nyní o 40 % levněji" width="50" height="50" ></div>
    <span>Adobe Creative Cloud v akci, nyní o 40 % levněji</span>
    </a>
    
</div>

    </div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/alphabet-vlastnici-google-dosahl-hodnoty-1-bilionu-usd/51109" title="Alphabet vlastnící Google dosáhl hodnoty 1 bilionu USD">
<div class="ico"><img src="https://www.svethardware.cz/alphabet-vlastnici-google-dosahl-hodnoty-1-bilionu-usd/51109/img/google-new-logo-170(1)-50.jpg" alt="articlepicture"></div>
<span>Alphabet vlastnící Google dosáhl hodnoty 1 bilionu USD</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/tesla-chce-otevrit-designerske-centrum-v-cine/8001" title="Tesla chce otevřít designérské centrum v Číně">
<div class="ico"><img src="https://www.svetmobilne.cz/tesla-chce-otevrit-designerske-centrum-v-cine/8001/img/tesla-koncept-50.jpg" alt="articlepicture"></div>
<span>Tesla chce otevřít designérské centrum v Číně</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/panasonic-uvedl-4k60p-kamery-hc-x1500-a-hc-x2000-s-24-zoomem/6422" title="Panasonic uvedl 4K60p kamery HC-X1500 a HC-X2000 s 24× zoomem">
<div class="ico"><img src="https://www.tvfreak.cz/panasonic-uvedl-4k60p-kamery-hc-x1500-a-hc-x2000-s-24-zoomem/6422/img/panasonic-hc-x1500-50.jpg" alt="articlepicture"></div>
<span>Panasonic uvedl 4K60p kamery HC-X1500 a HC-X2000 s 24× zoomem</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/zapadni-australie-s-leteckou-zastavkou-v-dubaji/973" title="Západní Austrálie: s leteckou zastávkou v Dubaji">
<div class="ico"><img src="https://www.relaxuj.cz/zapadni-australie-s-leteckou-zastavkou-v-dubaji/973/img/burj-khalifa-50.jpg" alt="articlepicture"></div>
<span>Západní Austrálie: s leteckou zastávkou v Dubaji</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->






<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="https://www.digimanie.cz/fotime-s-koalou/" rel="noopener">Fotíme s Koalou</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/slovnik/" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/canon/" rel="noopener">Canon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/nikon/" rel="noopener">Nikon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/sony/" rel="noopener">Sony</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/panasonic/" rel="noopener">Panasonic</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/olympus/" rel="noopener">Olympus</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/fujifilm/" rel="noopener">Fujifilm</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/katalog-fotoaparatu" rel="noopener">Katalog fotoaparátů</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/pripominky.jsp" rel="noopener">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1214-2190 © 1998-2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->

			<div class="links">
				
			</div><!-- /.links -->

		<!--zpetne odkazy end-->
		<!-- time: 10 -->
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a">');
        console.log('blocked-ads');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->