











<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta charset="utf-8">
<title>Už i blesky jsou politicky korektní, pojmy master/slave mizí z manuálů | Digimanie</title>
<meta NAME="description" CONTENT="
Některé pojmy a běžná slova jsou čím dál více problematická. Jako společensky nevhodné jsou nyní už i pojmy master/slave u fotografických blesků. Už nějakou dobu tak z uživatelských manuálů postupně mizí. 
">
<link rel="image_src" href="http://www.digimanie.cz/uz-i-blesky-jsou-politicky-korektni-pojmy-master-slave-mizi-z-manualu/8403/img/D5381C79-1313-4647-8E4A-E7C9F0A7C8AC.jpeg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Už i blesky jsou politicky korektní, pojmy master/slave mizí z manuálů" />
<meta property="og:description" content="
Některé pojmy a běžná slova jsou čím dál více problematická. Jako společensky nevhodné jsou nyní už i pojmy master/slave u fotografických blesků. Už nějakou dobu tak z uživatelských manuálů postupně mizí. 
" />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="http://www.digimanie.cz/uz-i-blesky-jsou-politicky-korektni-pojmy-master-slave-mizi-z-manualu/8403" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.digimanie.cz/uz-i-blesky-jsou-politicky-korektni-pojmy-master-slave-mizi-z-manualu/8403/img/D5381C79-1313-4647-8E4A-E7C9F0A7C8AC.jpeg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1096736250/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_440166160/dm/common-ui/functions.js" ></script>


<link href="https://plus.google.com/117911492467718652845" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV digi_top_background BEGIN -->

<script>setTopBackgroundBanner()</script>
<!-- ADV digi_top_background END -->

<!-- web header -->
<!-- HEADER -->

<div id="header" class="">
    

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" galerie/">Galerie </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">
	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.digimanie.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
        <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="stativy">Stativy</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li ><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li ><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li ><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li ><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li ><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li ><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li ><a class="topmenu" href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití" id="stativy">Stativy</a></li>
<li class="last"><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->


<!-- web header end -->
<!-- CONTAINER -->
<div id="container" class="">
    <div id="main" class="">

<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.digimanie.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="prislusenstvi/" itemprop="url"><span itemprop="title">Příslušenství</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="blesky/" itemprop="url"><span itemprop="title">Blesky</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="canon/" itemprop="url"><span itemprop="title">Canon</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Už i blesky jsou politicky korektní, pojmy master/slave mizí z manuálů</h1>
<div class="artpic"><img itemprop="image" src="uz-i-blesky-jsou-politicky-korektni-pojmy-master-slave-mizi-z-manualu/8403/img/D5381C79-1313-4647-8E4A-E7C9F0A7C8AC.jpeg" alt="Už i blesky jsou politicky korektní, pojmy master/slave mizí z manuálů" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2020-07-02">Včera</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>
<p><span style="font-weight: 400;">Některé pojmy a běžná slova jsou čím dál více problematická. Jako společensky nevhodné jsou nyní už i pojmy master/slave u fotografických blesků. Už nějakou dobu tak z uživatelských manuálů postupně mizí. </span></p>
</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'uz-i-blesky-jsou-politicky-korektni-pojmy-master-slave-mizi-z-manualu/8403']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digimanie.cz%2Fuz-i-blesky-jsou-politicky-korektni-pojmy-master-slave-mizi-z-manualu%2F8403','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'uz-i-blesky-jsou-politicky-korektni-pojmy-master-slave-mizi-z-manualu/8403']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.digimanie.cz%2Fuz-i-blesky-jsou-politicky-korektni-pojmy-master-slave-mizi-z-manualu%2F8403&text=U%C5%BE+i+blesky+jsou+politicky+korektn%C3%AD%2C+pojmy+master%2Fslave+miz%C3%AD+z+manu%C3%A1l%C5%AF','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div><span style="font-weight: 400;">Nebýt označen za rasistu, to je nejen dnes velkým hnacím motorem mnoha společností. Nikon tak rozšířil počet svých ambasadorů o dva nové ambasadory černé barvy pleti, změny se ale dějí i ve fotografickém názvosloví. Desetiletí používané termíny přestávají být společensky vhodné a lidé si začínají všímat, že mizí např tradiční označení řízení blesků master a slave. </span></div>
<div> </div>
<div><span style="font-weight: 400;"><img style="display: block; margin-left: auto; margin-right: auto;" src="uz-i-blesky-jsou-politicky-korektni-pojmy-master-slave-mizi-z-manualu/8403/img/57F0B2D8-7C28-495E-9CEE-B8E2F5DEA875.jpeg" alt="Canon" /><br /></span></div>
<div> </div>
<div><span style="font-weight: 400;">Tyto pojmy dnes mají velmi negativní podbarvení a ačkoli fakticky na nich není nic nesprávně, výrobci se jich začínají zbavovat. Někteří si všimli, že např. Canon už tato označení zhruba tři roky nepoužívá a v manuálech k novým bleskovým jednotkám už tyto kdysi běžné termíny nenajdete. Je tu pouze jedna zmínka, že termíny byly nahrazeny pojmy sender a receiver (vysílač a přijímač). </span></div>
<div> </div>
<div><span style="font-weight: 400;">Zdroj: <a title="fstoppers.com" href="https://fstoppers.com/gear/canon-has-officially-dropped-master-and-slave-terms-497389?utm_source=FS_RSS&amp;utm_medium=RSS&amp;utm_campaign=Main_RSS" target="_blank" rel="noopener">fstoppers.com</a></span></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="22303654,614790756,292461048,1954816" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="669" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="uz-i-blesky-jsou-politicky-korektni-pojmy-master-slave-mizi-z-manualu/8403/diskuze">Zobrazit diskuzi</a>
(1)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="sony-stahuje-vadne-karty-sf-m-a-sf-g-mohou-spatne-ukladat-video/8379"  title="Sony stahuje vadné karty SF-M a SF-G, mohou špatně ukládat video">
            <img  src="sony-stahuje-vadne-karty-sf-m-a-sf-g-mohou-spatne-ukladat-video/8379/img/sony-sf-m-vadna-karta-100.jpg" alt="Sony stahuje vadné karty SF-M a SF-G, mohou špatně ukládat video" width="100" height="100" >
            <h2>Sony stahuje vadné karty SF-M a SF-G, mohou špatně ukládat video</h2>
        </a>
        <div class="info"><span class="date">16.6.2020, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="delkin-prisel-s-2tb-pametovou-kartou-cfexpress/8373"  title="Delkin přišel s 2TB paměťovou kartou CFexpress">
            <img  src="delkin-prisel-s-2tb-pametovou-kartou-cfexpress/8373/img/delkin-2tb-cfexpress-100.jpg" alt="Delkin přišel s 2TB paměťovou kartou CFexpress" width="100" height="100" >
            <h2>Delkin přišel s 2TB paměťovou kartou CFexpress</h2>
        </a>
        <div class="info"><span class="date">11.6.2020, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="prograde-digital-uvedl-cfexpress-karty-zvladajici-az-1700-mb-s/8370"  title="ProGrade Digital uvedl CFexpress karty zvládající až 1700 MB/s">
            <img  src="prograde-digital-uvedl-cfexpress-karty-zvladajici-az-1700-mb-s/8370/img/prograde-digitalcfexpress-cobalt-100.jpg" alt="ProGrade Digital uvedl CFexpress karty zvládající až 1700 MB/s" width="100" height="100" >
            <h2>ProGrade Digital uvedl CFexpress karty zvládající až 1700 MB/s</h2>
        </a>
        <div class="info"><span class="date">10.6.2020, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="sd-express-8-0-nove-pametovky-na-pcie-4-0-maji-zvladnout-az-4-gb-s/8345"  title="SD Express 8.0: nové paměťovky na PCIe 4.0 mají zvládnout až 4 GB/s">
            <img  src="sd-express-8-0-nove-pametovky-na-pcie-4-0-maji-zvladnout-az-4-gb-s/8345/img/sd-express-80-100.jpg" alt="SD Express 8.0: nové paměťovky na PCIe 4.0 mají zvládnout až 4 GB/s" width="100" height="100" >
            <h2>SD Express 8.0: nové paměťovky na PCIe 4.0 mají zvládnout až 4 GB/s</h2>
        </a>
        <div class="info"><span class="date">20.5.2020, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">6&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/doporucene-pc-sestavy-2020/51130"><img src="https://www.svethardware.cz/image/article/51130/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: červen 2020"  title="Doporučené PC sestavy: červen 2020" width="170" height="170"><strong>Doporučené PC sestavy: červen 2020</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="doporucene-fotoaparaty-2020/8184"><img src="doporucene-fotoaparaty-2020/8184/img/doporucene-fotoaparaty-2018-170.jpg" alt="Doporučené fotoaparáty: červen 2020" width="170" height="170" ><strong>Doporučené fotoaparáty: červen 2020</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="recenze-panasonic-lumix-tz200-kamarad-na-cesty/8089"><img src="recenze-panasonic-lumix-tz200-kamarad-na-cesty/8089/img/panasonic-lumix-tz200-170.jpg" alt="Panasonic Lumix TZ200: kamarád na cesty" width="170" height="170" ><strong>Panasonic Lumix TZ200: kamarád na cesty</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'digimanie');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="olympus-aktualizuje-roadmapu-objektivu-a-pridava-8-25mm-f4-pro/8402"  title="Olympus aktualizuje roadmapu objektivů a přidává 8-25mm F4 PRO">
        <img  src="olympus-aktualizuje-roadmapu-objektivu-a-pridava-8-25mm-f4-pro/8402/img/olympus-roadmap-0720-100.jpg" alt="Olympus aktualizuje roadmapu objektivů a přidává 8-25mm F4 PRO" width="100" height="100" >
        Olympus aktualizuje roadmapu objektivů a přidává 8-25mm F4 PRO
    </a>
    <div class="par">
        <div>Olympus přichází s aktualizovanou roadmapou připravovaných objektivů. Jednou z novinek bude např. širokoúhlý zoom M.Zuiko Digital ED 8-25mm F4.0 PRO, ale to zdaleka není jediná věc, která se připravuje.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="nikon-z5-ma-udajne-prijit-21-cervence-i-s-3-novymi-objektivy/8401"  title="Nikon Z5 má údajně přijít 21. července i s 3 novými objektivy">
        <img  src="nikon-z5-ma-udajne-prijit-21-cervence-i-s-3-novymi-objektivy/8401/img/nikon-z6-100.jpg" alt="Nikon Z5 má údajně přijít 21. července i s 3 novými objektivy" width="100" height="100" >
        Nikon Z5 má údajně přijít 21. července i s 3 novými objektivy
    </a>
    <div class="par">
        <div>Stále více se mluví o příchodu levného full frame CSC fotoaparátu Nikon Z5. Tak by se mělo stát už za pouhé 3 týdny. Nyní se objevují i informace o nových objektivech, které by měly být také představeny.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">4&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="laowa-9mm-f-5-6-ff-rl-nejsirokouhlejsi-rektilinearni-objektiv-pro-ff/8400"  title="Laowa 9mm f/5.6 FF RL: nejširokoúhlejší rektilineární objektiv pro FF ">
        <img  src="laowa-9mm-f-5-6-ff-rl-nejsirokouhlejsi-rektilinearni-objektiv-pro-ff/8400/img/laowa-9mm-dreamer-100.jpg" alt="Laowa 9mm f/5.6 FF RL: nejširokoúhlejší rektilineární objektiv pro FF " width="100" height="100" >
        Laowa 9mm f/5.6 FF RL: nejširokoúhlejší rektilineární objektiv pro FF 
    </a>
    <div class="par">
        <div>Venus Optics vyrábí objektivy pod značkou Laowa a poslední novinkou je nejširokoúhlejší rektilineární objektiv pro full frame fotoaparáty. Ten má ohniskovou vzdálenost pouhých 9 mm a úhel záběru 135°.</div>
    </div>
    <div class="info"><span class="date">1.7.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="meike-3-5mm-f-2-8-fish-eye-prinasi-220-uhel-zaberu/8399"  title="Meike 3.5mm f/2.8 Fish-Eye přináší 220° úhel záběru">
        <img  src="meike-3-5mm-f-2-8-fish-eye-prinasi-220-uhel-zaberu/8399/img/meike-35mm-f28-fisheye-100.jpg" alt="Meike 3.5mm f/2.8 Fish-Eye přináší 220° úhel záběru" width="100" height="100" >
        Meike 3.5mm f/2.8 Fish-Eye přináší 220° úhel záběru
    </a>
    <div class="par">
        <div>Společnost Meike připravila nový objektiv pro Micro Four Thirds fotoaparáty. Jde o cirkulární rybí oko, tedy s výrazným černým ohraničením okolo obrazu. Ten bude mít díky reálné ohniskové vzdálenosti 3,5 úhel záběru 220°.</div>
    </div>
    <div class="info"><span class="date">1.7.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="fujifilm-uvedl-pevny-objektiv-gf-30mm-f3-5-r-wr/8398"  title="Fujifilm uvedl pevný objektiv GF 30mm F3.5 R WR">
        <img  src="fujifilm-uvedl-pevny-objektiv-gf-30mm-f3-5-r-wr/8398/img/fujifilm-gf-30mm-f35-100.jpg" alt="Fujifilm uvedl pevný objektiv GF 30mm F3.5 R WR" width="100" height="100" >
        Fujifilm uvedl pevný objektiv GF 30mm F3.5 R WR
    </a>
    <div class="par">
        <div>Společnost Fujifilm dnes představila nový širokoúhlý středoformátový objektiv GF 30mm F3.5 R WR. Po přepočtu nabídne 24mm ohniskovou vzdálenost a úhel záběru 84,7°. Novinka nabídne i odolnou konstrukci.</div>
    </div>
    <div class="info"><span class="date">30.6.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="objevuji-se-zvesti-o-levnem-full-frame-csc-nikon-z5/8391"  title="Objevují se zvěsti o levném full frame CSC Nikon Z5">
    <div class="ico"><img src="objevuji-se-zvesti-o-levnem-full-frame-csc-nikon-z5/8391/img/nikon-logo-50.jpg" alt="8391/nikon-logo-50.jpg" title="Objevují se zvěsti o levném full frame CSC Nikon Z5" width="50" height="50" ></div>
    <span>Objevují se zvěsti o levném full frame CSC Nikon Z5</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="canon-predstavil-prvni-1mpx-spad-cip-s-lavinovitym-zesilenim-signalu/8394"  title="Canon představil první 1MPx SPAD čip s lavinovitým zesílením signálu">
    <div class="ico"><img src="canon-predstavil-prvni-1mpx-spad-cip-s-lavinovitym-zesilenim-signalu/8394/img/canon-1mpx-spad-sensor-50.jpg" alt="8394/canon-1mpx-spad-sensor-50.jpg" title="Canon představil první 1MPx SPAD čip s lavinovitým zesílením signálu" width="50" height="50" ></div>
    <span>Canon představil první 1MPx SPAD čip s lavinovitým zesílením signálu</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="adobe-zlevnil-creative-cloud-o-40-vsechny-aplikace-za-36-29-eur-mesicne/8393"  title="Adobe zlevnil Creative Cloud o 40 %: všechny aplikace za 36,29 EUR měsíčně">
    <div class="ico"><img src="adobe-zlevnil-creative-cloud-o-40-vsechny-aplikace-za-36-29-eur-mesicne/8393/img/adobe-creative-cloud-logo-50.jpg" alt="8393/adobe-creative-cloud-logo-50.jpg" title="Adobe zlevnil Creative Cloud o 40 %: všechny aplikace za 36,29 EUR měsíčně" width="50" height="50" ></div>
    <span>Adobe zlevnil Creative Cloud o 40 %: všechny aplikace za 36,29 EUR měsíčně</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="fotograficka-divize-olympusu-se-stehuje-novy-zivot-pod-spolecnosti-jip/8389"  title="Fotografická divize Olympusu se stěhuje: nový život pod společností JIP">
    <div class="ico"><img src="fotograficka-divize-olympusu-se-stehuje-novy-zivot-pod-spolecnosti-jip/8389/img/olympus-logo-50.jpg" alt="8389/olympus-logo-50.jpg" title="Fotografická divize Olympusu se stěhuje: nový život pod společností JIP" width="50" height="50" ></div>
    <span>Fotografická divize Olympusu se stěhuje: nový život pod společností JIP</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="nikon-miri-k-soudu-za-poruseni-patentu-ve-svych-ultrazoomech/8396"  title="Nikon míří k soudu za porušení patentů ve svých ultrazoomech">
    <div class="ico"><img src="nikon-miri-k-soudu-za-poruseni-patentu-ve-svych-ultrazoomech/8396/img/nikon-logo-50.jpg" alt="8396/nikon-logo-50.jpg" title="Nikon míří k soudu za porušení patentů ve svých ultrazoomech" width="50" height="50" ></div>
    <span>Nikon míří k soudu za porušení patentů ve svých ultrazoomech</span>
    </a>
    
</div>

    </div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/microsoft-novem-sestaveni-windows-10-opet-meni-start-menu/52475" title="Microsoft novém sestavení Windows 10 opět mění Start Menu">
<div class="ico"><img src="https://www.svethardware.cz/microsoft-novem-sestaveni-windows-10-opet-meni-start-menu/52475/img/windows-start-menu-50.jpg" alt="articlepicture"></div>
<span>Microsoft novém sestavení Windows 10 opět mění Start Menu</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/tesla-se-stala-nejhodnotnejsi-automobilkou-prekonala-i-toyotu/8180" title="Tesla se stala nejhodnotnější automobilkou, překonala i Toyotu">
<div class="ico"><img src="https://www.svetmobilne.cz/tesla-se-stala-nejhodnotnejsi-automobilkou-prekonala-i-toyotu/8180/img/elon-musk-50.jpg" alt="articlepicture"></div>
<span>Tesla se stala nejhodnotnější automobilkou, překonala i Toyotu</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/jak-sledovat-gp-f1-rakouska-zdarma-skylink-v-cervenci-odemkl-sportovni-kanaly/6730" title="Jak sledovat GP F1 Rakouska zdarma? Skylink v červenci odemkl sportovní kanály">
<div class="ico"><img src="https://www.tvfreak.cz/jak-sledovat-gp-f1-rakouska-zdarma-skylink-v-cervenci-odemkl-sportovni-kanaly/6730/img/formule-1-2020-sport-1-2-50.jpg" alt="articlepicture"></div>
<span>Jak sledovat GP F1 Rakouska zdarma? Skylink v červenci odemkl sportovní kanály</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/aerobnim-cvicenim-proti-alzheimerovi-potvrzuji-vedci/975" title="Aerobním cvičením proti Alzheimerovi, potvrzují vědci">
<div class="ico"><img src="https://www.relaxuj.cz/aerobnim-cvicenim-proti-alzheimerovi-potvrzuji-vedci/975/img/senior-beh-50.jpg" alt="articlepicture"></div>
<span>Aerobním cvičením proti Alzheimerovi, potvrzují vědci</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->






<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class=" notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="https://www.digimanie.cz/fotime-s-koalou/" rel="noopener">Fotíme s Koalou</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/slovnik/" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/canon/" rel="noopener">Canon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/nikon/" rel="noopener">Nikon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/sony/" rel="noopener">Sony</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/panasonic/" rel="noopener">Panasonic</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/olympus/" rel="noopener">Olympus</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/fujifilm/" rel="noopener">Fujifilm</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/pripominky.jsp" rel="noopener">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1214-2190 © 1998-2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->

			<div class="links">
				
			</div><!-- /.links -->

		<!--zpetne odkazy end-->
		<!-- time: 15 -->
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('')</script>





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->