











<!DOCTYPE html>
<html lang="cs">
<head>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>

<meta charset="utf-8">
<title>Xiaomi 12 Pro přichází s 1/1,28&quot; snímačem a 50 MPx | Digimanie</title>
<meta NAME="description" CONTENT="Xiaomi uvedlo novou řadu telefonů 12, která u modelu 12 Pro přináší velmi zajímavý čip Sony IMX707. Ten má velké 1,22µm pixely díky relativně nízkému rozlišení 50 MPx a velké úhlopříčce. Jde totiž o typ 1/1,28&quot;.">
<link rel="image_src" href="http://www.digimanie.cz/xiaomi-12-pro-prichazi-s-1-1-28-snimacem-a-50-mpx/9310/img/xiaomi-12-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Xiaomi 12 Pro přichází s 1/1,28&quot; snímačem a 50 MPx" />
<meta property="og:description" content="Xiaomi uvedlo novou řadu telefonů 12, která u modelu 12 Pro přináší velmi zajímavý čip Sony IMX707. Ten má velké 1,22µm pixely díky relativně nízkému rozlišení 50 MPx a velké úhlopříčce. Jde totiž o typ 1/1,28&quot;." />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="http://www.digimanie.cz/xiaomi-12-pro-prichazi-s-1-1-28-snimacem-a-50-mpx/9310" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.digimanie.cz/xiaomi-12-pro-prichazi-s-1-1-28-snimacem-a-50-mpx/9310/img/xiaomi-12-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N521361726/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_N752880078/dm/common-ui/functions.js" ></script>


<link href="https://plus.google.com/117911492467718652845" rel="publisher" />


    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3477965-3"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3477965-3');
</script>
<!-- Google Analytics end -->


<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV digi_top_background BEGIN -->

<script>setTopBackgroundBanner()</script>
<!-- ADV digi_top_background END -->

<!-- web header -->
<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><a href="http://www.digimanie.cz/article.jsp?unid=E7A37A21C6C8DA13A042C5BB5732618C" rel="nofollow" target="_blank"><img src="xiaomi-12-pro-prichazi-s-1-1-28-snimacem-a-50-mpx/9310/img/i5vohlg6zh7qk4.jpg"></a>
<div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">
	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.digimanie.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
        <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li ><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li ><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li ><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li ><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li ><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li ><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití">Stativy<br/><div class="ico sprite stativy"><span></span></div></a><span class="description"><span class="help">I mezi stativy je řada rozdílů pro specifická použití</span></span></li>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li class="last"><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->


<!-- web header end -->
<!-- CONTAINER -->
<div id="container" class="sb-right">
    <div id="main" class="">

<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->

<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.digimanie.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="fotomobily/" itemprop="url"><span itemprop="title">Fotomobily</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="xiaomi/" itemprop="url"><span itemprop="title">Xiaomi</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Xiaomi 12 Pro přichází s 1/1,28" snímačem a 50 MPx</h1>
<div class="artpic"><img itemprop="image" src="xiaomi-12-pro-prichazi-s-1-1-28-snimacem-a-50-mpx/9310/img/xiaomi-12-170.jpg" alt="Xiaomi 12 Pro přichází s 1/1,28&quot; snímačem a 50 MPx" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2022-03-16">Dnes</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Xiaomi uvedlo novou řadu telefonů 12, která u modelu 12 Pro přináší velmi zajímavý čip Sony IMX707. Ten má velké 1,22µm pixely díky relativně nízkému rozlišení 50 MPx a velké úhlopříčce. Jde totiž o typ 1/1,28".</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'xiaomi-12-pro-prichazi-s-1-1-28-snimacem-a-50-mpx/9310']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digimanie.cz%2Fxiaomi-12-pro-prichazi-s-1-1-28-snimacem-a-50-mpx%2F9310','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'xiaomi-12-pro-prichazi-s-1-1-28-snimacem-a-50-mpx/9310']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.digimanie.cz%2Fxiaomi-12-pro-prichazi-s-1-1-28-snimacem-a-50-mpx%2F9310&text=Xiaomi+12+Pro+p%C5%99ich%C3%A1z%C3%AD+s+1%2F1%2C28%22+sn%C3%ADma%C4%8Dem+a+50+MPx','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Zálusk na titul nejlepšího fotomobilu si asi dělá nová řada telefonů <strong>Xiaomi 12</strong>, zejména tedy vrcholný model <strong>12 Pro</strong>. Ten má totiž snímač Sony IMX707, který je typu 1/1,28". Velká úhlopříčka se ale nevyplýtvala na zbytečně vysoké rozlišení, to činí docela rozumných 50 MPx pro skládání 1,22µm pixelů na ekvivalent 2,44µm pixelů (tolik mají např. 20MPx 1" čipy). Objektiv má optickou stabilizaci a světelnost F1,9. Dále je tu ultra širokoúhlá 50MPx kamerka (115° úhel záběru a F2,2) a 50MPx modul s teleobjektivem (48 mm po přepočtu, údajně světelnost F1,9). Data je možné ukládat do JPEGu, HEIFu nebo RAWu.Video zvládne v 8K při 24 fps, 4K a nižší pak do 60 fps, slow-motion video je pak podporováno až do 1920 fps.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="xiaomi-12-pro-prichazi-s-1-1-28-snimacem-a-50-mpx/9310/img/xiaomi-12-1.jpg" alt="Xiaomi 12" width="520" height="494" /></div>
<div> </div>
<div>Klasické <strong>Xiaomi 12</strong> je na tom podstatně jinak. Hlavním modulem je 1/1,56" čip IMX766 s 50MPx rozlišením, který známe např. z nedávné <a href="https://www.digimanie.cz/recenze-realme-9-pro-s-velkymi-pixely-za-kvalitnimi-fotkami/9260" target="_blank" rel="noopener">recenze realme 9 Pro+</a>. Už ten se vyznamenal vynikajícími výkony, takže IMX707 ve 12 Pro bude patrně ještě lepší. V případě IMX766 tu máme 1,0µm pixely (2,0µm po sloučení), OIS a světelnost F1,88. Ultra-širokoúhlá kamera má 13 MPx, 123° úhel záběru a světelnost F2,4. Dále je tu 5MPx telemakro kamerka s ostřením od 3 do 7 cm a světelností F2,4. Schopnosti videa jsou stejné jako u 12 Pro. Oba telefony mají 32MPx selfie kameru s F2,45 a možností natáčet Full HD video při 60 fps.</div>
<div> </div>
<div>Telefony mají výkonný procesor <a href="https://www.svethardware.cz/qualcomm-snapdragon-8-gen1-prinasi-18bitovy-isp-a-technologie-leicy/56545" target="_blank" rel="noopener">Snapdragon 8 Gen1</a> (1× X2 3,0GHz, 3× A710 2,5GHz a 4× A510 1,8GHz) vyráběný 4nm technologií. K dispozici budou kapacity 8+256GB nebo 12+256GB, přičemž budou využity paměti LPDDR5 pro RAM a rozhraní UFS3.1 pro úložiště.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="xiaomi-12-pro-prichazi-s-1-1-28-snimacem-a-50-mpx/9310/img/xiaomi-12-2.jpg" alt="Xiaomi 12" width="600" height="338" /></div>
<div> </div>
<div>Značný rozdíl bude ve velikostech telefonů. Xiaomi 12 Pro dostává 6,73" displej LTPO AMOLED s rozlišením 3200×1440 pixelů (20:9, 522ppi, 10bit, DCI-P3, 1000/1500 nitů, HDR10+, Dolby Vision, 1-120 Hz, dotyk 480Hz), což se projevuje v rozměrech 163,6×74,6×8,16 mm a hmotnosti 205 gramů. Xiaomi 12 je kompaktnější s 6,28" displejem AMOLED, jehož rozlišení je 2400×1080 pixelů (20:9, 419ppi, DCI-P3, HDR10+, Dolby Vision, 120Hz, dotyk 480Hz). V obou případech je tu ochranné sklo <a href="https://www.svethardware.cz/gorilla-glass-victus-sklo-odolnejsi-vuci-prasknuti-po-padu-i-poskrabani/52660" target="_blank" rel="noopener">Gorilla Glass Victus</a>. Tento model je díky menšímu displeji kompaktnější, měří 152,7×69,9×8,16 mm a váží 180 gramů, k dispozici bude i v konfiguraci 8+128GB. <br /></div>
<div> </div>
<div>Větší model nabídne 4600mAh akumulátor s podporou 120W nabíjení HyperCharge (50 W bezdrátově, 10 W reverzně). Menší verze se spokojí s kapacitou 4500mAh a 67W nabíjením (zůstává 50W bezdrátové a 10W reverzní). Chlazení telefonu obstarává technologie LiquidCool. Oba telefony podporují 5G, Wi-Fi 6E, Bluetooth 5.2. O zvuk se postaral Harman Kardon a splňuje Dolby Atmos. Operačním systémem je MIUI 13 postavený na Androidu 12.<br /></div>
<div> </div>
<div>Zdroj: <a href="https://petapixel.com/2022/03/15/xiaomi-launches-its-12-series-smartphones-globally/" target="_blank" rel="noopener">petapixel.com</a>, <a href="https://wccftech.com/xiaomi-12-series-goes-global-with-649-starting-price-and-a-lot-more/" target="_blank" rel="noopener">wccftech.com</a>, <a href="https://www.mi.com/global/product/xiaomi-12/specs" target="_blank" rel="noopener">mi.com</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="990810337,986298401,986298398,986298395" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="731" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="xiaomi-12-pro-prichazi-s-1-1-28-snimacem-a-50-mpx/9310/diskuze">Zobrazit diskuzi</a>
(1)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="apple-iphone-se-prinasi-a15-bionic-a-lepsi-vypocetni-fotografii/9302"  title="Apple iPhone SE přináší A15 Bionic a lepší výpočetní fotografii">
            <img  src="apple-iphone-se-prinasi-a15-bionic-a-lepsi-vypocetni-fotografii/9302/img/apple-iphone-se-100.jpg" alt="Apple iPhone SE přináší A15 Bionic a lepší výpočetní fotografii" width="100" height="100" >
            <h2>Apple iPhone SE přináší A15 Bionic a lepší výpočetní fotografii</h2>
        </a>
        <div class="info"><span class="date">9.3.2022, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="recenze-samsung-galaxy-a52s-5g-popularni-univerzal/9261"  title="Samsung Galaxy A52s 5G: populární univerzál">
            <img  src="recenze-samsung-galaxy-a52s-5g-popularni-univerzal/9261/img/samsung-galaxy-a52-5g-100.jpg" alt="Samsung Galaxy A52s 5G: populární univerzál" width="100" height="100" >
            <h2>Samsung Galaxy A52s 5G: populární univerzál</h2>
        </a>
        <div class="info"><span class="date">3.3.2022, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">8&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="poco-x4-pro-5g-prichazi-na-trh-se-108mpx-cipem/9294"  title="Poco X4 Pro 5G přichází na trh se 108MPx čipem">
            <img  src="poco-x4-pro-5g-prichazi-na-trh-se-108mpx-cipem/9294/img/poco-x4-pro-5g-100.jpg" alt="Poco X4 Pro 5G přichází na trh se 108MPx čipem" width="100" height="100" >
            <h2>Poco X4 Pro 5G přichází na trh se 108MPx čipem</h2>
        </a>
        <div class="info"><span class="date">2.3.2022, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="oppo-find-x5-pro-chce-byt-skvelym-fotomobilem-ma-dva-50mpx-cipy-imx766/9288"  title="Oppo Find X5 Pro chce být skvělým fotomobilem, má dva 50MPx čipy IMX766">
            <img  src="oppo-find-x5-pro-chce-byt-skvelym-fotomobilem-ma-dva-50mpx-cipy-imx766/9288/img/oppo-find-x5-pro-170(1)-100.jpg" alt="Oppo Find X5 Pro chce být skvělým fotomobilem, má dva 50MPx čipy IMX766" width="100" height="100" >
            <h2>Oppo Find X5 Pro chce být skvělým fotomobilem, má dva 50MPx čipy IMX766</h2>
        </a>
        <div class="info"><span class="date">26.2.2022, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/marcel-divin-epson-na-poli-projektoru-i-rozsirene-reality/57057"><img src="https://www.svethardware.cz/marcel-divin-epson-na-poli-projektoru-i-rozsirene-reality/57057/img/epson-projektor-170.jpg" alt="Marcel Divín: Epson na poli projektorů i rozšířené reality"  title="Marcel Divín: Epson na poli projektorů i rozšířené reality" width="170" height="170"><strong>Marcel Divín: Epson na poli projektorů i rozšířené reality</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="recenze-panasonic-lumix-s-35mm-f1-8/9289"><img src="recenze-panasonic-lumix-s-35mm-f1-8/9289/img/panasonic-lumix-s-35mm-f18-170.jpg" alt="Panasonic Lumix S 35mm F1.8" width="170" height="170" ><strong>Panasonic Lumix S 35mm F1.8</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="recenze-samsung-galaxy-a52s-5g-popularni-univerzal/9261"><img src="recenze-samsung-galaxy-a52s-5g-popularni-univerzal/9261/img/samsung-galaxy-a52-5g-170.jpg" alt="Samsung Galaxy A52s 5G: populární univerzál" width="170" height="170" ><strong>Samsung Galaxy A52s 5G: populární univerzál</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'digimanie');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="sirui-uvedlo-dalsi-anamorficky-objektiv-75mm-t2-9-1-6x/9309"  title="Sirui uvedlo další anamorfický objektiv: 75mm T2.9 1.6x">
        <img  src="sirui-uvedlo-dalsi-anamorficky-objektiv-75mm-t2-9-1-6x/9309/img/sirui-75mm-t29-16x-anamorphic-100.jpg" alt="Sirui uvedlo další anamorfický objektiv: 75mm T2.9 1.6x" width="100" height="100" >
        Sirui uvedlo další anamorfický objektiv: 75mm T2.9 1.6x
    </a>
    <div class="par">
        <div>Společnost Sirui představila další anamorfický objektiv, který je určen k natáčení videa s extrémně širokoúhlým poměrem stran. Horizontálně má totiž jiné natažení obrazu než vertikálně, aby se např. i při poměru 2:4:1 využila celá plocha senzoru.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="lexar-professional-gold-series-prichazi-jako-256gb-sdxc-uhs-ii/9308"  title="Lexar Professional Gold Series přichází jako 256GB SDXC UHS-II">
        <img  src="lexar-professional-gold-series-prichazi-jako-256gb-sdxc-uhs-ii/9308/img/lexar-professional-2000x-sdxc-uhs-ii-256gb-100.jpg" alt="Lexar Professional Gold Series přichází jako 256GB SDXC UHS-II" width="100" height="100" >
        Lexar Professional Gold Series přichází jako 256GB SDXC UHS-II
    </a>
    <div class="par">
        <div>Společnost Lexar oznamuje rozšíření výrobního portfolia paměťových karet o nový rychlý model Professional 2000x SDXC UHS-II Card GOLD Series, který může dosahovat velmi vysoké kapacity až 256 GB.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="jarni-aktualizace-zoner-photo-studia-x-prinasi-lepsi-miniatury-i-rychlost/9307"  title="Jarní aktualizace Zoner Photo Studia X přináší lepší miniatury i rychlost">
        <img  src="jarni-aktualizace-zoner-photo-studia-x-prinasi-lepsi-miniatury-i-rychlost/9307/img/zoner-photo-studio-jaro-2022-100.jpg" alt="Jarní aktualizace Zoner Photo Studia X přináší lepší miniatury i rychlost" width="100" height="100" >
        Jarní aktualizace Zoner Photo Studia X přináší lepší miniatury i rychlost
    </a>
    <div class="par">
        <div>Zoner Software představil jarní aktualizaci fotografického programu Zoner Photo Studio X. Nová verze vylepšuje rychlost aplikace, optimalizuje náhledy i práci s miniaturami, lepší jsou i úpravy videa.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="panasonic-si-patentoval-objektivy-70-200mm-a-100-400mm/9306"  title="Panasonic si patentoval objektivy 70-200mm a 100-400mm">
        <img  src="panasonic-si-patentoval-objektivy-70-200mm-a-100-400mm/9306/img/panasonic-objektiv-logo-100.jpg" alt="Panasonic si patentoval objektivy 70-200mm a 100-400mm" width="100" height="100" >
        Panasonic si patentoval objektivy 70-200mm a 100-400mm
    </a>
    <div class="par">
        <div>Panasonic si nechal patentovat několik návrhů svých objektivů. Najdeme mezi nimi telezoomy jako např. 70-200mm a 100-400mm. Je tedy možné, že se množství telezoomů pro full frame systém brzy rozšíří.</div>
    </div>
    <div class="info"><span class="date">13.3.2022,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="venus-lens-uvadi-extremne-sirokouhly-objektiv-laowa-7-5mm-t2-9-zero-d/9305"  title="Venus Lens uvádí extrémně širokoúhlý objektiv Laowa 7.5mm T2.9 Zero-D">
        <img  src="venus-lens-uvadi-extremne-sirokouhly-objektiv-laowa-7-5mm-t2-9-zero-d/9305/img/laowa-75mm-t29-zerod-cine-100.jpg" alt="Venus Lens uvádí extrémně širokoúhlý objektiv Laowa 7.5mm T2.9 Zero-D" width="100" height="100" >
        Venus Lens uvádí extrémně širokoúhlý objektiv Laowa 7.5mm T2.9 Zero-D
    </a>
    <div class="par">
        <div>Jednou z novinek pro profesionální natáčení videa je objektiv Laowa 7.5mm T2.9 Zero-D od Venus Lens. Mělo by jít o nejširokoúhlejší objektiv pro snímače velikosti Super 35, resp. systémy používající podobně tak velkou plochu.</div>
    </div>
    <div class="info"><span class="date">13.3.2022,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="fotograf-vyfotil-veverku-hrajici-si-s-dinosaurem/9304"  title="Fotograf vyfotil veverku hrající si s dinosaurem">
        <img  src="fotograf-vyfotil-veverku-hrajici-si-s-dinosaurem/9304/img/instagram-icon-100.jpg" alt="Fotograf vyfotil veverku hrající si s dinosaurem" width="100" height="100" >
        Fotograf vyfotil veverku hrající si s dinosaurem
    </a>
    <div class="par">
        <div>Belgický fotograf Niki Colemont, který se na svém instagramu sám označuje za fotografa veverek, vytvořil sérii roztomilých snímků, na nichž tyto drobné lesní hlodavce zachytil společně s hračkou dinosaura.</div>
    </div>
    <div class="info"><span class="date">12.3.2022,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Kateřina Hoferková</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="fotograf-vyfotil-veverku-hrajici-si-s-dinosaurem/9304"  title="Fotograf vyfotil veverku hrající si s dinosaurem">
    <div class="ico"><img src="fotograf-vyfotil-veverku-hrajici-si-s-dinosaurem/9304/img/instagram-icon-50.jpg" alt="9304/instagram-icon-50.jpg" title="Fotograf vyfotil veverku hrající si s dinosaurem" width="50" height="50" ></div>
    <span>Fotograf vyfotil veverku hrající si s dinosaurem</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="apple-iphone-se-prinasi-a15-bionic-a-lepsi-vypocetni-fotografii/9302"  title="Apple iPhone SE přináší A15 Bionic a lepší výpočetní fotografii">
    <div class="ico"><img src="apple-iphone-se-prinasi-a15-bionic-a-lepsi-vypocetni-fotografii/9302/img/apple-iphone-se-50.jpg" alt="9302/apple-iphone-se-50.jpg" title="Apple iPhone SE přináší A15 Bionic a lepší výpočetní fotografii" width="50" height="50" ></div>
    <span>Apple iPhone SE přináší A15 Bionic a lepší výpočetní fotografii</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="adobe-behance-nyni-podporuje-i-nft-vyuzivajici-kryptomenu-solana/9300"  title="Adobe Behance nyní podporuje i NFT využívající kryptoměnu Solana">
    <div class="ico"><img src="adobe-behance-nyni-podporuje-i-nft-vyuzivajici-kryptomenu-solana/9300/img/solana-logo-50.jpg" alt="9300/solana-logo-50.jpg" title="Adobe Behance nyní podporuje i NFT využívající kryptoměnu Solana" width="50" height="50" ></div>
    <span>Adobe Behance nyní podporuje i NFT využívající kryptoměnu Solana</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="recenze-panasonic-lumix-s-35mm-f1-8/9289"  title="Panasonic Lumix S 35mm F1.8">
    <div class="ico"><img src="recenze-panasonic-lumix-s-35mm-f1-8/9289/img/panasonic-lumix-s-35mm-f18-50.jpg" alt="9289/panasonic-lumix-s-35mm-f18-50.jpg" title="Panasonic Lumix S 35mm F1.8" width="50" height="50" ></div>
    <span>Panasonic Lumix S 35mm F1.8</span>
    </a>
    
</div>

    </div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/viewsonic-uvedl-nove-monitory-serie-62/57308" title="ViewSonic uvedl nové monitory série 62">
<div class="ico"><img src="https://www.svethardware.cz/viewsonic-uvedl-nove-monitory-serie-62/57308/img/viewsonic-62series-monitor-50.jpg" alt="articlepicture"></div>
<span>ViewSonic uvedl nové monitory série 62</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581" title="Další prototyp Tesly Cybertruck dostal obří stěrač">
<div class="ico"><img src="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581/img/tesla-cybertruck-2021-50.jpg" alt="articlepicture"></div>
<span>Další prototyp Tesly Cybertruck dostal obří stěrač</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/epson-uvedl-projektor-home-cinema-ls11000-s-rozlisenim-4k/7407" title="Epson uvedl projektor Home Cinema LS11000 s rozlišením 4K">
<div class="ico"><img src="https://www.tvfreak.cz/epson-uvedl-projektor-home-cinema-ls11000-s-rozlisenim-4k/7407/img/epson-home-cinema-ls11000-50.jpg" alt="articlepicture"></div>
<span>Epson uvedl projektor Home Cinema LS11000 s rozlišením 4K</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->






<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="https://www.digimanie.cz/doporuceni" rel="noopener">Doporučení</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/navstevnost-a-redakce/1" rel="noopener">O nás</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/slovnik/" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/rss" rel="noopener">RSS</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/pripominky.jsp" rel="noopener">Napište nám</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/galerie/" rel="noopener">Galerie</a></p>
<div><br /></div>
<p>ISSN 1214-2190 © 1998-2022 oXyShop s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->

			<div class="links">
				
			</div><!-- /.links -->

		<!--zpetne odkazy end-->
		<!-- time: 13 -->
    
    <div id="bfooter">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->






<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>


<!--uvoneni contextu pro javu-->