











<!DOCTYPE html>
<html lang="cs">
<head>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"><title>Adobe jde proti proudu, bude přijímat obsah vytvořený pomocí AI | Digimanie</title>
<meta NAME="description" CONTENT="Zatímco se fotobanky obvykle od obsahu generovaného pomocí umělé inteligence distancují, Shutterstock a Adobe k tomuto mají jiný postoj. Shutterstock ho sice nechce, ale sám nabízí jeho generování, Adobe jako jeden z mála ho bude i přijímat.">
<link rel="image_src" href="http://www.digimanie.cz/adobe-jde-proti-proudu-bude-prijimat-obsah-vytvoreny-pomoci-ai/9619/img/adobe-logo-800.png">
<meta property="og:type" content="article" />
<meta property="og:title" content="Adobe jde proti proudu, bude přijímat obsah vytvořený pomocí AI" />
<meta property="og:description" content="Zatímco se fotobanky obvykle od obsahu generovaného pomocí umělé inteligence distancují, Shutterstock a Adobe k tomuto mají jiný postoj. Shutterstock ho sice nechce, ale sám nabízí jeho generování, Adobe jako jeden z mála ho bude i přijímat." />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="http://www.digimanie.cz/adobe-jde-proti-proudu-bude-prijimat-obsah-vytvoreny-pomoci-ai/9619" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.digimanie.cz/adobe-jde-proti-proudu-bude-prijimat-obsah-vytvoreny-pomoci-ai/9619/img/adobe-logo-800.png">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_398163898/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_N185225591/dm/common-ui/functions.js" ></script>



    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3477965-3"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3477965-3');
</script>
<!-- Google Analytics end -->


<script type="text/javascript" src="/_js/ads.js"></script>
</head>
    
<body class="body-bck">
<div class="media-envelope ">

<!-- HEADER -->
<div class="mobile-menu media-active-background" id="mobile-menu">
    <a href="/recenze/">Recenze</a>&nbsp&nbsp|&nbsp&nbsp<a href="/aktuality/">Aktuality</a>&nbsp&nbsp|&nbsp&nbsp<a href="/clanky/">Články</a><br>
<a href="/doporuceni">Doporučení</a>&nbsp&nbsp|&nbsp&nbsp<a href="/diskuze/">Diskuze</a><br>
<a href="/fotoaparaty/">Fotoaparáty</a><br>
<a href="/fotomobily/">Fotomobily</a><br>
<a href="/objektivy/">Objektivy</a><br>
<a href="/software/">Software</a><br>
<a href="/tipy-a-triky/">Tipy a triky</a><br>
<a href="/fototiskarny/">Tiskárny</a><br>
<a href="/prislusenstvi/">Příslušenství</a><br>
<a href="/ostatni/">Ostatní</a><br>
<a href="/navstevnost-a-redakce/1">O nás</a>&nbsp&nbsp|&nbsp&nbsp<a href="/pripominky.jsp">Napište nám</a><br>
<a href="https://www.facebook.com/Digimanie.cz">Facebook</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.twitter.com/DigimanieCZ">Twitter</a><br>
<a href="https://www.svethardware.cz/">Svět hardware</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.tvfreak.cz/">TV Freak</a><br>
<a href="https://www.svetmobilne.cz/">Svět mobilně</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.svetaudia.cz/">Svět audia</a>
</div>
<div class="box centered"><span class="banner-zone-title">Leaderboard OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM 970x90 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="header">
    <div class="header-content">
        

<div id="mainheader">

    <div class="menu-ico media-active-background" onclick="toggleElement('mobile-menu');closeElement('search-form')"></div>

	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="header-icons">
        <div class="socials">
            <div class="search-ico media-active-background" onclick="toggleElement('search-form')"></div>
<div class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw"></a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf"></a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob"></a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax"></a>
</div>

            <div class="top-social">
            <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
            <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
            <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
            </div>
        </div>
        <a class="user notlogged" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search media-active-background" id="search-form">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Hledat">
            <input class="button2 main" id="searchbutton" type="submit" value="OK">
            <div class="search-categories">
                <div id="search-categories">Umístění</div>
                <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

            </div>
        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->


        <div id="sections">

    <div class="nav">
        <ul class="topsections">
            <li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití">Stativy<br/><div class="ico sprite stativy"><span></span></div></a><span class="description"><span class="help">I mezi stativy je řada rozdílů pro specifická použití</span></span></li>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->

<!-- web header end -->
<!-- CONTAINER -->
<div id="container">
    <div id="main">
<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="path">
<div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="/aktuality/" itemprop="item"><span itemprop="name">Aktuality</span></a><meta itemprop="position" content="1" />
</div>
<div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="software/"  itemprop="item"><span itemprop="name">Software</span></a><meta itemprop="position" content="1" />
</div> <div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="adobe/" itemprop="item"><span itemprop="name">Adobe</span></a><meta itemprop="position" content="1" />
</div><div class="wrap"></div></div>
<div class="artsummary">
<div class="artperex">
<h1 itemprop="headline" class="artdoc">Adobe jde proti proudu, bude přijímat obsah vytvořený pomocí AI</h1>
<div class="info">
<time itemprop="datePublished" datetime="2022-12-09">Včera</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span><div id="socials"  class="socials"><span class="favourite media-active-background" onclick="showFavouriteWarning('socials')"></span><a class="social facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digimanie.cz%2Fadobe-jde-proti-proudu-bude-prijimat-obsah-vytvoreny-pomoci-ai%2F9619','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.digimanie.cz%2Fadobe-jde-proti-proudu-bude-prijimat-obsah-vytvoreny-pomoci-ai%2F9619&text=Adobe+jde+proti+proudu%2C+bude+p%C5%99ij%C3%ADmat+obsah+vytvo%C5%99en%C3%BD+pomoc%C3%AD+AI','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div>
</div>
<div class="artpic mobile-narrow"><img itemprop="image" src="adobe-jde-proti-proudu-bude-prijimat-obsah-vytvoreny-pomoci-ai/9619/img/adobe-logo-170.png" alt="Adobe jde proti proudu, bude přijímat obsah vytvořený pomocí AI" width="170" height="170" ></div>
<div itemprop="description" class="description"><div>Zatímco se fotobanky obvykle od obsahu generovaného pomocí umělé inteligence distancují, Shutterstock a Adobe k tomuto mají jiný postoj. Shutterstock ho sice nechce, ale sám nabízí jeho generování, Adobe jako jeden z mála ho bude i přijímat.</div></div>
</div>
<div class="artpic not-mobile-narrow"><img itemprop="image" src="adobe-jde-proti-proudu-bude-prijimat-obsah-vytvoreny-pomoci-ai/9619/img/adobe-logo-170.png" alt="Adobe jde proti proudu, bude přijímat obsah vytvořený pomocí AI" width="170" height="170" ></div>
</div>
</div></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><span class="banner-zone-title">Kontext article</span><div style="margin: 0px 20px 20px 20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="box artdoc poll"><div class="content">
<div class="question">
Myslíte si, že AI bezme fotografům na fotobankách práci?</div>
 <div class="duration">V anketě lze hlasovat do 9.1.2023. Počet hlasujících: 0</div><span class="option ans">
<span class="answer quest-anonymous">Ano<span class="percent right">0&nbsp;%</span>
</span>
</span><div class="bar"><div class="graph"></div></div>
<span class="option ans">
<span class="answer quest-anonymous">Ne<span class="percent right">0&nbsp;%</span>
</span>
</span><div class="bar"><div class="graph"></div></div>
</div></div><!-- /.box --><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Situace ohledně umělé inteligence a autorských práv je v poslední době docela nejasná. Fotobanky se od něj zpravidla distancují, protože není jasné, z jakých dat byly tyto systémy vlastně natrénovány. Shutterstock to vyřešil tak, že sám <a href="https://www.digimanie.cz/shutterstock-snimky-vytvori-ai-autori-trenovacich-fotek-dostanou-provize/9565" target="_blank" rel="noopener">nabízí svou kolekci pro trénování ostatním</a> a již brzy by autoři těchto snímků měli vidět první provize z prodeje těchto datasetů. Současně také umožňuje na své platformě generovat nové obrazy pomocí AI (na systému DALL-E od Open AI), přičemž zde by opět autoři, na základě jejichž snímků byly systémy natrénovány, měli dostat provizi. Fotobanka ale z výše uvedených důvodů nedovoluje nahrávání snímků vytvořených pomocí těchto systémů, prodává tak jen ty, které sama svým systémem vytvoří. Fotobanka <strong>Adobe Stock</strong> jde v tomto dál a je jednou z mála, která dovoluje i prodej takových děl. V tomto jde proti proudu a fotografové se zase o něco více obávají, že jim AI vezme živobytí.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="adobe-jde-proti-proudu-bude-prijimat-obsah-vytvoreny-pomoci-ai/9619/img/adobe-logo-640.png" alt="Adobe logo" width="640" height="166" /></div>
<div> </div>
<div>Nepříliš obvyklý postup na trhu je způsoben tím, že Adobe zde hází zvýšenou zodpovědnost na samotného tvůrce, který pro svá díly využije pomoci AI. Sám si musí nastudovat to, zda vůbec systém AI lze či nelze použít pro vytváření obsahu, který lze publikovat pod komerční licencí. Pokud tam budou rozpoznatelní lidé, stále je potřeba mít souhlas ke zveřejnění. Také je potřeba k takovému obsahu připsat, že jde o "generative AI", aby bylo jasné, jak obsah vznikl, a musí být publikován jako ilustrace, i kdyby byl velmi fotorealistický. Myslíte si, že AI fotografům a ilustrátorům na fotobankách brzy vezme práci a obsah se bude generovat především pomocí umělé inteligence?</div>
<div> </div>
<div>Zdroj: <a href="https://blog.adobe.com/en/publish/2022/12/05/amplifying-human-creativity-adobe-stock-defines-new-guidelines-content-generative-ai" target="_blank" rel="noopener">blog.adobe.com</a></div><br /><br /><center><div style="height:270px;"><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="1017172490,993684151" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></center></div></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer" style="height: 280px"><div style="height:280px;"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="781" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></div><div class="box art-bottom"><span class="banner-zone-title">Article bottom</span><div style="margin: 0px 20px 0px 20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM - Article Bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><!-- Related BEGIN --><div class="box articles two-cols art-related newest-news"><div class="head  half"><span class="l"><a href="adobe-jde-proti-proudu-bude-prijimat-obsah-vytvoreny-pomoci-ai/9619/diskuze">Diskuze</a>
(1)</span><span class="sep">|</span><span>Další z rubriky:</span></div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="canon-eos-webcam-utility-nyni-i-ve-verzi-pro-za-5-usd-mesicne/9598"  title="Canon EOS Webcam Utility nyní i ve verzi Pro za 5 USD měsíčně">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="canon-eos-webcam-utility-nyni-i-ve-verzi-pro-za-5-usd-mesicne/9598/img/canon-eos-webcam-utility-100.jpg">
<source media="(min-width:100px)" srcset="canon-eos-webcam-utility-nyni-i-ve-verzi-pro-za-5-usd-mesicne/9598/img/canon-eos-webcam-utility-400.jpg">
<img src="canon-eos-webcam-utility-nyni-i-ve-verzi-pro-za-5-usd-mesicne/9598/img/canon-eos-webcam-utility-100.jpg" alt="Canon EOS Webcam Utility nyní i ve verzi Pro za 5 USD měsíčně">
</picture>

            </div>
        <h2>Canon EOS Webcam Utility nyní i ve verzi Pro za 5 USD měsíčně</h2>
        </a>
        <div class="info">20.11.2022, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="overeni-pravosti-obsahu-adobe-s-leicou-a-nikonem-zavedou-c2pa-do-fotaku/9574"  title="Ověření pravosti obsahu: Adobe s Leicou a Nikonem zavedou C2PA do foťáků">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="overeni-pravosti-obsahu-adobe-s-leicou-a-nikonem-zavedou-c2pa-do-fotaku/9574/img/adobe-c2pa-100.jpg">
<source media="(min-width:100px)" srcset="overeni-pravosti-obsahu-adobe-s-leicou-a-nikonem-zavedou-c2pa-do-fotaku/9574/img/adobe-c2pa-400.jpg">
<img src="overeni-pravosti-obsahu-adobe-s-leicou-a-nikonem-zavedou-c2pa-do-fotaku/9574/img/adobe-c2pa-100.jpg" alt="Ověření pravosti obsahu: Adobe s Leicou a Nikonem zavedou C2PA do foťáků">
</picture>

            </div>
        <h2>Ověření pravosti obsahu: Adobe s Leicou a Nikonem zavedou C2PA do foťáků</h2>
        </a>
        <div class="info">4.11.2022, Milan Šurkala<span class="comments">24</span></div>
        </div>
    </div>
    <div class="wrap"></div>

    <div class="article-new">
        <div class="inner">
        <a href="adobe-clever-composites-realisticke-skladani-snimku-diky-ai/9571"  title="Adobe Clever Composites: realistické skládání snímků díky AI">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="adobe-clever-composites-realisticke-skladani-snimku-diky-ai/9571/img/adobe-clever-composites-100.jpg">
<source media="(min-width:100px)" srcset="adobe-clever-composites-realisticke-skladani-snimku-diky-ai/9571/img/adobe-clever-composites-400.jpg">
<img src="adobe-clever-composites-realisticke-skladani-snimku-diky-ai/9571/img/adobe-clever-composites-100.jpg" alt="Adobe Clever Composites: realistické skládání snímků díky AI">
</picture>

            </div>
        <h2>Adobe Clever Composites: realistické skládání snímků díky AI</h2>
        </a>
        <div class="info">30.10.2022, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="recenze-open-camera-udela-z-vaseho-smartphonu-s-androidem-superfotak/9373"  title="Open Camera: udělá z vašeho smartphonu s Androidem superfoťák?">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="recenze-open-camera-udela-z-vaseho-smartphonu-s-androidem-superfotak/9373/img/open-camera-logo-100.jpg">
<source media="(min-width:100px)" srcset="recenze-open-camera-udela-z-vaseho-smartphonu-s-androidem-superfotak/9373/img/open-camera-logo-800(1)-400.jpg">
<img src="recenze-open-camera-udela-z-vaseho-smartphonu-s-androidem-superfotak/9373/img/open-camera-logo-100.jpg" alt="Open Camera: udělá z vašeho smartphonu s Androidem superfoťák?">
</picture>

            </div>
        <h2>Open Camera: udělá z vašeho smartphonu s Androidem superfoťák?</h2>
        </a>
        <div class="info">11.10.2022, Milan Šurkala<span class="comments">9</span></div>
        </div>
    </div>
    <div class="wrap"></div>
</div></div><!-- /.box --><!-- Related END --><!--Jobs-->
<div id="jobs-box-mobile" class="mobile"></div>
<!--Jobs end-->
<!-- doporucene clanky -->
<div class="box full-width"><div class="head ">Doporučujeme z našich magazínů</div><div class="content">
<div class="carousel-new"><div class="reel">

    <div class="article-new tile">
        <a href="recenze-panasonic-lumix-s-18mm-f1-8/9573"  title="Panasonic Lumix S 18mm F1.8">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="recenze-panasonic-lumix-s-18mm-f1-8/9573/img/panasonic-lumix-s-18mm-f18-400.jpg">
<source media="(min-width:400px)" srcset="recenze-panasonic-lumix-s-18mm-f1-8/9573/img/panasonic-lumix-s-18mm-f18-800.jpg">
<source media="(min-width:100px)" srcset="recenze-panasonic-lumix-s-18mm-f1-8/9573/img/panasonic-lumix-s-18mm-f18-400.jpg">
<img src="recenze-panasonic-lumix-s-18mm-f1-8/9573/img/panasonic-lumix-s-18mm-f18-800.jpg" alt="Panasonic Lumix S 18mm F1.8">
</picture>

                <div class="title-info">
                    <h2>Panasonic Lumix S 18mm F1.8</h2>
                    <div class="info">2.12.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="doporucene-fotoaparaty-2022/9247"  title="Doporučené fotoaparáty: listopad 2022">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<source media="(min-width:400px)" srcset="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-800.jpg">
<source media="(min-width:100px)" srcset="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<img src="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-800.jpg" alt="Doporučené fotoaparáty: listopad 2022">
</picture>

                <div class="title-info">
                    <h2>Doporučené fotoaparáty: listopad 2022</h2>
                    <div class="info">26.11.2022, <span class="spec-color">článek</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">12</span>
    </div>
    
    <div class="article-new tile">
        <a href="https://www.svethardware.cz/recenze-qnap-quts-hero-5-0-0-profi-system-pro-nasy/58189"  title="QNAP QuTS hero 5.0.0: profi systém pro NASy">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.svethardware.cz/recenze-qnap-quts-hero-5-0-0-profi-system-pro-nasy/58189/img/quts-hero-5-400.jpg">
<source media="(min-width:400px)" srcset="https://www.svethardware.cz/recenze-qnap-quts-hero-5-0-0-profi-system-pro-nasy/58189/img/quts-hero-5-800.jpg">
<source media="(min-width:100px)" srcset="https://www.svethardware.cz/recenze-qnap-quts-hero-5-0-0-profi-system-pro-nasy/58189/img/quts-hero-5-400.jpg">
<img src="https://www.svethardware.cz/recenze-qnap-quts-hero-5-0-0-profi-system-pro-nasy/58189/img/quts-hero-5-800.jpg" alt="QNAP QuTS hero 5.0.0: profi systém pro NASy">
</picture>

                <div class="title-info">
                    <h2>QNAP QuTS hero 5.0.0: profi systém pro NASy</h2>
                    <div class="info">17.10.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="recenze-open-camera-udela-z-vaseho-smartphonu-s-androidem-superfotak/9373"  title="Open Camera: udělá z vašeho smartphonu s Androidem superfoťák?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="recenze-open-camera-udela-z-vaseho-smartphonu-s-androidem-superfotak/9373/img/open-camera-logo-800(1)-400.jpg">
<source media="(min-width:400px)" srcset="recenze-open-camera-udela-z-vaseho-smartphonu-s-androidem-superfotak/9373/img/open-camera-logo-800(1).jpg">
<source media="(min-width:100px)" srcset="recenze-open-camera-udela-z-vaseho-smartphonu-s-androidem-superfotak/9373/img/open-camera-logo-800(1)-400.jpg">
<img src="recenze-open-camera-udela-z-vaseho-smartphonu-s-androidem-superfotak/9373/img/open-camera-logo-800(1).jpg" alt="Open Camera: udělá z vašeho smartphonu s Androidem superfoťák?">
</picture>

                <div class="title-info">
                    <h2>Open Camera: udělá z vašeho smartphonu s Androidem superfoťák?</h2>
                    <div class="info">11.10.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">9</span>
    </div>
    
    <div class="article-new tile">
        <a href="https://www.svethardware.cz/prehled-hernich-monitoru-uhlopricka-40-a-vice/57711"  title="Přehled herních monitorů: úhlopříčka 40&quot; a více">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.svethardware.cz/prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-400.jpg">
<source media="(min-width:400px)" srcset="https://www.svethardware.cz/prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-800.jpg">
<source media="(min-width:100px)" srcset="https://www.svethardware.cz/prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-400.jpg">
<img src="https://www.svethardware.cz/prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-800.jpg" alt="Přehled herních monitorů: úhlopříčka 40&quot; a více">
</picture>

                <div class="title-info">
                    <h2>Přehled herních monitorů: úhlopříčka 40" a více</h2>
                    <div class="info">25.7.2022, <span class="spec-color">článek</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050"  title="Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-400.jpg">
<source media="(min-width:400px)" srcset="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-800.jpg">
<source media="(min-width:100px)" srcset="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-400.jpg">
<img src="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-800.jpg" alt="Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře">
</picture>

                <div class="title-info">
                    <h2>Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře</h2>
                    <div class="info">1.7.2022, <span class="spec-color">aktualita</span>, Karel Polívka</div>
                </div>
            </div>
        </a>
        
    </div>
    </div></div>
</div></div><!-- /.box --><!-- doporucene clanky END-->
<div class="box mobile"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- Nejnovější články --><div class="box"><div class="head ">Nejnovější články</div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="yongnuo-chysta-objektiv-12-35mm-f2-8-4-pro-mft/9618"  title="Yongnuo chystá objektiv 12-35mm F2.8-4 pro MFT">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="yongnuo-chysta-objektiv-12-35mm-f2-8-4-pro-mft/9618/img/yongnuo-12-35mm-f28-4-mft-100.jpg">
<source media="(min-width:100px)" srcset="yongnuo-chysta-objektiv-12-35mm-f2-8-4-pro-mft/9618/img/yongnuo-12-35mm-f28-4-mft-400.jpg">
<img src="yongnuo-chysta-objektiv-12-35mm-f2-8-4-pro-mft/9618/img/yongnuo-12-35mm-f28-4-mft-100.jpg" alt="Yongnuo chystá objektiv 12-35mm F2.8-4 pro MFT">
</picture>

            </div>
        <h2>Yongnuo chystá objektiv 12-35mm F2.8-4 pro MFT</h2>
        </a>
        <div class="info">8.12.2022, Milan Šurkala<span class="comments">5</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="cipa-10-22-dodavky-fotoaparatu-rostou-jsou-lepsi-nez-loni/9617"  title="CIPA 10/22: dodávky fotoaparátů rostou, jsou lepší než loni">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="cipa-10-22-dodavky-fotoaparatu-rostou-jsou-lepsi-nez-loni/9617/img/cipa-logo-100.jpg">
<source media="(min-width:100px)" srcset="cipa-10-22-dodavky-fotoaparatu-rostou-jsou-lepsi-nez-loni/9617/img/cipa-logo-400.jpg">
<img src="cipa-10-22-dodavky-fotoaparatu-rostou-jsou-lepsi-nez-loni/9617/img/cipa-logo-100.jpg" alt="CIPA 10/22: dodávky fotoaparátů rostou, jsou lepší než loni">
</picture>

            </div>
        <h2>CIPA 10/22: dodávky fotoaparátů rostou, jsou lepší než loni</h2>
        </a>
        <div class="info">7.12.2022, Milan Šurkala<span class="comments">1</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="ttartisan-uvedl-rybi-oko-11mm-f-2-8-fisheye-pro-full-frame/9616"  title="TTArtisan uvedl rybí oko 11mm f/2.8 Fisheye pro full frame">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="ttartisan-uvedl-rybi-oko-11mm-f-2-8-fisheye-pro-full-frame/9616/img/ttartisan-11mm-f28-fisheye-100.jpg">
<source media="(min-width:100px)" srcset="ttartisan-uvedl-rybi-oko-11mm-f-2-8-fisheye-pro-full-frame/9616/img/ttartisan-11mm-f28-fisheye-400.jpg">
<img src="ttartisan-uvedl-rybi-oko-11mm-f-2-8-fisheye-pro-full-frame/9616/img/ttartisan-11mm-f28-fisheye-100.jpg" alt="TTArtisan uvedl rybí oko 11mm f/2.8 Fisheye pro full frame">
</picture>

            </div>
        <h2>TTArtisan uvedl rybí oko 11mm f/2.8 Fisheye pro full frame</h2>
        </a>
        <div class="info">7.12.2022, Milan Šurkala<span class="comments">2</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="mikrofon-rode-videomicro-ii-pro-vloggery-vazi-jen-39-gramu/9615"  title="Mikrofon RODE VideoMicro II pro vloggery váží jen 39 gramů">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="mikrofon-rode-videomicro-ii-pro-vloggery-vazi-jen-39-gramu/9615/img/rode-videomicro-ii-100.jpg">
<source media="(min-width:100px)" srcset="mikrofon-rode-videomicro-ii-pro-vloggery-vazi-jen-39-gramu/9615/img/rode-videomicro-ii-400.jpg">
<img src="mikrofon-rode-videomicro-ii-pro-vloggery-vazi-jen-39-gramu/9615/img/rode-videomicro-ii-100.jpg" alt="Mikrofon RODE VideoMicro II pro vloggery váží jen 39 gramů">
</picture>

            </div>
        <h2>Mikrofon RODE VideoMicro II pro vloggery váží jen 39 gramů</h2>
        </a>
        <div class="info">6.12.2022, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="yongnuo-uvadi-sirokouhly-objektiv-yn-16mm-f-1-8-s-da-dsm-pro-aps-c/9614"  title="Yongnuo uvádí širokoúhlý objektiv YN 16mm f/1.8 S DA DSM pro APS-C">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="yongnuo-uvadi-sirokouhly-objektiv-yn-16mm-f-1-8-s-da-dsm-pro-aps-c/9614/img/yongnuo-yn-16mm-f18s-100.jpg">
<source media="(min-width:100px)" srcset="yongnuo-uvadi-sirokouhly-objektiv-yn-16mm-f-1-8-s-da-dsm-pro-aps-c/9614/img/yongnuo-yn-16mm-f18s-400.jpg">
<img src="yongnuo-uvadi-sirokouhly-objektiv-yn-16mm-f-1-8-s-da-dsm-pro-aps-c/9614/img/yongnuo-yn-16mm-f18s-100.jpg" alt="Yongnuo uvádí širokoúhlý objektiv YN 16mm f/1.8 S DA DSM pro APS-C">
</picture>

            </div>
        <h2>Yongnuo uvádí širokoúhlý objektiv YN 16mm f/1.8 S DA DSM pro APS-C</h2>
        </a>
        <div class="info">4.12.2022, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="meike-uvedlo-extremne-svetelny-aps-c-objektiv-25mm-f0-95/9613"  title="Meike uvedlo extrémně světelný APS-C objektiv 25mm F0.95">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="meike-uvedlo-extremne-svetelny-aps-c-objektiv-25mm-f0-95/9613/img/meike-25mm-f095-100.jpg">
<source media="(min-width:100px)" srcset="meike-uvedlo-extremne-svetelny-aps-c-objektiv-25mm-f0-95/9613/img/meike-25mm-f095-400.jpg">
<img src="meike-uvedlo-extremne-svetelny-aps-c-objektiv-25mm-f0-95/9613/img/meike-25mm-f095-100.jpg" alt="Meike uvedlo extrémně světelný APS-C objektiv 25mm F0.95">
</picture>

            </div>
        <h2>Meike uvedlo extrémně světelný APS-C objektiv 25mm F0.95</h2>
        </a>
        <div class="info">4.12.2022, Milan Šurkala<span class="comments">2</span></div>
        </div>
    </div>
    </div></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->



<div id="sidebar"><div class="box centered mobile"><span class="banner-zone-title">FLOAT big OS</span><div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div>
<div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></div><div class="box most-read"><div class="head "><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><div class="content">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="recenze-panasonic-lumix-s-18mm-f1-8/9573"  title="Panasonic Lumix S 18mm F1.8">
    <div class="ico"><img src="recenze-panasonic-lumix-s-18mm-f1-8/9573/img/panasonic-lumix-s-18mm-f18-50.jpg" alt="9573/panasonic-lumix-s-18mm-f18-50.jpg" title="Panasonic Lumix S 18mm F1.8" width="50" height="50" ></div>
    <span>Panasonic Lumix S 18mm F1.8</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="meike-uvedlo-extremne-svetelny-aps-c-objektiv-25mm-f0-95/9613"  title="Meike uvedlo extrémně světelný APS-C objektiv 25mm F0.95">
    <div class="ico"><img src="meike-uvedlo-extremne-svetelny-aps-c-objektiv-25mm-f0-95/9613/img/meike-25mm-f095-50.jpg" alt="9613/meike-25mm-f095-50.jpg" title="Meike uvedlo extrémně světelný APS-C objektiv 25mm F0.95" width="50" height="50" ></div>
    <span>Meike uvedlo extrémně světelný APS-C objektiv 25mm F0.95</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="ttartisan-predstavil-supersvetelny-objektiv-35mm-f0-95/9611"  title="TTartisan představil supersvětelný objektiv 35mm F0.95">
    <div class="ico"><img src="ttartisan-predstavil-supersvetelny-objektiv-35mm-f0-95/9611/img/ttartisan-35mm-f095-50.jpg" alt="9611/ttartisan-35mm-f095-50.jpg" title="TTartisan představil supersvětelný objektiv 35mm F0.95" width="50" height="50" ></div>
    <span>TTartisan představil supersvětelný objektiv 35mm F0.95</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="cipa-10-22-dodavky-fotoaparatu-rostou-jsou-lepsi-nez-loni/9617"  title="CIPA 10/22: dodávky fotoaparátů rostou, jsou lepší než loni">
    <div class="ico"><img src="cipa-10-22-dodavky-fotoaparatu-rostou-jsou-lepsi-nez-loni/9617/img/cipa-logo-50.jpg" alt="9617/cipa-logo-50.jpg" title="CIPA 10/22: dodávky fotoaparátů rostou, jsou lepší než loni" width="50" height="50" ></div>
    <span>CIPA 10/22: dodávky fotoaparátů rostou, jsou lepší než loni</span>
    </a>
    
</div>

    </div></div></div><!-- /.box --><div class="box desktop"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="box servers"><div class="head ">Z dalších serverů</div><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/musk-veri-ze-ve-2024-bude-tesla-v-usa-2-na-trhu-s-trucky-chce-prodat-50-tisic-kusu/58704" title="Musk věří, že ve 2024 bude Tesla v USA 2. na trhu s trucky, chce prodat 50 tisíc kusů">
<div class="ico"><img src="https://www.svethardware.cz/musk-veri-ze-ve-2024-bude-tesla-v-usa-2-na-trhu-s-trucky-chce-prodat-50-tisic-kusu/58704/img/tesla-semi-50.jpg" alt="articlepicture"></div>
<span>Musk věří, že ve 2024 bude Tesla v USA 2. na trhu s trucky, chce prodat 50 tisíc kusů</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581" title="Další prototyp Tesly Cybertruck dostal obří stěrač">
<div class="ico"><img src="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581/img/tesla-cybertruck-2021-50.jpg" alt="articlepicture"></div>
<span>Další prototyp Tesly Cybertruck dostal obří stěrač</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/mediatek-pentonic-1000-prinasi-do-tv-4k-pri-144-hz-i-podporu-h-266/7518" title="MediaTek Pentonic 1000 přináší do TV 4K při 144 Hz i podporu H.266">
<div class="ico"><img src="https://www.tvfreak.cz/mediatek-pentonic-1000-prinasi-do-tv-4k-pri-144-hz-i-podporu-h-266/7518/img/mediatek-pentonic-1000-4k-50.jpg" alt="articlepicture"></div>
<span>MediaTek Pentonic 1000 přináší do TV 4K při 144 Hz i podporu H.266</span>
</a>
</div>
</div></div></div><!-- /.box --><div class="box desktop"><span class="banner-zone-title">SQUARE 3 OS</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="sidebarBannerIdentifier"></div><div class="box scroll clear" ><div class="desktop"><span class="banner-zone-title">FLOAT big OS</span><div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div>
<div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></div></div>
</div>


<div id="container-footer-separator" class="clear"></div>
</div>


<!--
******************************************************************************

FOOTER

 -->
<div id="footer" class="notes">
<div class="box centered"><span class="banner-zone-title">Footer static OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div>
          <div class="content">
				<div style="text-align: center;"><span style="font-size: 16px;"><a href="/doporuceni" rel="noopener"><strong>Doporučení</strong></a>  |  <a href="/navstevnost-a-redakce/1" rel="noopener"><strong>O nás</strong></a>  |  <a href="/vyrobci/" rel="noopener"><strong>Výrobci</strong></a>  |  <a href="https://www.oxymedia.cz/vyhody-registrace" rel="noopener"><strong>Proč mít u nás profil?</strong></a>  |  <a href="/rss" rel="noopener"><strong>RSS</strong></a>  |  <a href="/pripominky.jsp" rel="noopener"><strong>Napište nám</strong></a>  |  <strong><a href="/galerie/" rel="noopener">Galerie</a></strong></span></div>
<div><br /></div>
<div style="text-align: center;">ISSN 1214-2190 © 1998-2022 oXyShop s.r.o., všechna práva vyhrazena. Tento web využívá <span style="text-decoration: underline;"><a href="https://www.oxymedia.cz/cookies-osobni-udaje" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a></span>.</div>
			</div><!-- /.content -->

<!-- time: 20 -->
    
    <div id="bfooter">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</div>
</body>
</html>


<!--uvoneni contextu pro javu-->