











<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta charset="utf-8">
<title>Canon si nechal patentovat dotykovou spoušť | Digimanie</title>
<meta NAME="description" CONTENT="Dalším zajímavým patentem společnosti Canon je ten s označením 2020-201756. Nejde tentokrát o žádný objektiv, ale o dotykovou spoušť s možností přiřazení dalších funkcí. Přijde vám to užitečné?">
<link rel="image_src" href="http://www.digimanie.cz/canon-si-nechal-patentovat-dotykovou-spoust/8712/img/canon-dotykova-spoust-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Canon si nechal patentovat dotykovou spoušť" />
<meta property="og:description" content="Dalším zajímavým patentem společnosti Canon je ten s označením 2020-201756. Nejde tentokrát o žádný objektiv, ale o dotykovou spoušť s možností přiřazení dalších funkcí. Přijde vám to užitečné?" />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="http://www.digimanie.cz/canon-si-nechal-patentovat-dotykovou-spoust/8712" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.digimanie.cz/canon-si-nechal-patentovat-dotykovou-spoust/8712/img/canon-dotykova-spoust-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1096736250/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_440166160/dm/common-ui/functions.js" ></script>


<link href="https://plus.google.com/117911492467718652845" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV digi_top_background BEGIN -->

<script>setTopBackgroundBanner()</script>
<!-- ADV digi_top_background END -->

<!-- web header -->
<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><a href="http://www.digimanie.cz/article.jsp?unid=6D37B50887EFBED54BA0988F470C6079" rel="nofollow" target="_blank"><img src="canon-si-nechal-patentovat-dotykovou-spoust/8712/img/rozm-5lkmb0737lbfct.jpg"></a>
<div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" galerie/">Galerie </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">
	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.digimanie.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
        <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="stativy">Stativy</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li ><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li ><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li ><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li ><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li ><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li ><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li ><a class="topmenu" href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití" id="stativy">Stativy</a></li>
<li class="last"><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->


<!-- web header end -->
<!-- CONTAINER -->
<div id="container" class="sb-right">
    <div id="main" class="">

<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.digimanie.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="fotoaparaty/" itemprop="url"><span itemprop="title">Fotoaparáty</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="technologie/" itemprop="url"><span itemprop="title">Technologie</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="canon/" itemprop="url"><span itemprop="title">Canon</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Canon si nechal patentovat dotykovou spoušť</h1>
<div class="artpic"><img itemprop="image" src="canon-si-nechal-patentovat-dotykovou-spoust/8712/img/canon-dotykova-spoust-170.jpg" alt="Canon si nechal patentovat dotykovou spoušť" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2020-12-22">Dnes</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Dalším zajímavým patentem společnosti Canon je ten s označením 2020-201756. Nejde tentokrát o žádný objektiv, ale o dotykovou spoušť s možností přiřazení dalších funkcí. Přijde vám to užitečné?</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'canon-si-nechal-patentovat-dotykovou-spoust/8712']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digimanie.cz%2Fcanon-si-nechal-patentovat-dotykovou-spoust%2F8712','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'canon-si-nechal-patentovat-dotykovou-spoust/8712']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.digimanie.cz%2Fcanon-si-nechal-patentovat-dotykovou-spoust%2F8712&text=Canon+si+nechal+patentovat+dotykovou+spou%C5%A1%C5%A5','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><div class="box artdoc poll"><div class="content">
<div class="question">
Co říkáte na myšlenku dotykové spouště?</div>
 <div class="duration">V anketě lze hlasovat do 1.1.2021. Počet hlasujících: 3</div><span class="option ans">
<span class="answer quest-anonymous">Nesmysl</span>
</span><span class="percent right">100&nbsp;%</span>
<span class="bar"><span class="graph" style="width:650px"><img src="css/img/poll_bar_13.png" width="650" height="11" alt="100%"></span></span>
<span class="option ans">
<span class="answer quest-anonymous">Divné, ale asi bych si zvykl(a)</span>
</span><span class="percent right">0&nbsp;%</span>
<span class="bar"><span class="graph" style="width:650px"></span></span>
<span class="option ans">
<span class="answer quest-anonymous">Dobrý nápad</span>
</span><span class="percent right">0&nbsp;%</span>
<span class="bar"><span class="graph" style="width:650px"></span></span>
</div><!-- /.content --></div><!-- /.box --><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Od <strong>Canonu</strong> tu máme spoustu patentů, v poslední době jsme se bavili např. o <a href="https://www.digimanie.cz/canon-si-patentoval-zoomovaci-telekonvertor-1-0-2-0/8694" target="_blank" rel="noopener">zoomovacím telekonvertoru</a> nebo o <a href="https://www.digimanie.cz/canon-si-patentoval-3-svetelne-objektivy-vcetne-rf-35-135mm-f2-8/8696" target="_blank" rel="noopener">světelných zoomovacích objektivech</a>. Nyní přichází něco dosti překvapivého. Nový patent číslo 2020-201756 totiž představuje <strong>dotykovou spoušť</strong>. Místo tlačítka, u kterého známe polohu namáčknutí a domáčknutí, by byla na horní přední straně fotoaparátu dotyková plocha. Ta by mohla mít více funkcí než jen spuštění zaostření, měření expozice a vyfocení. Hovoří se dokonce o možnosti interakce s menu nabídkami, polohování AF bodu a podobně.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="canon-si-nechal-patentovat-dotykovou-spoust/8712/img/canon-dotykova-spoust.jpg" alt="Canon dotyková spoušť" width="600" height="450" /></div>
<div> </div>
<div>Jednou z výhod by měla být i větší vodotěsnost fotoaparátu, kde není třeba utěsňovat otvor kolem spouště. Osobně mi to ale jako moc velká výhoda nepřijde, protože asi všichni víme, jak mizerně fungují dotykové displeje, když jsou mokré. Jistě je na místě obávat se, jak moc dobře či špatně citlivá by byla tato plocha za deště. Druhým problémem může být jednoduše zvyk. I když dotykové focení na telefonu přijde dnes většině lidí přirozené (a použitelné je i přes displej fotoaparátu), otázkou je, zda by si na to fotografové zvykli v místě, kde byla po desítky let klasická mechanická tlačítková spoušť.</div>
<div> </div>
<div>Zdroj: <a title="petapixel.com" href="https://petapixel.com/2020/12/21/canon-has-created-a-shutter-touchpad-to-replace-the-shutter-button/" target="_blank" rel="noopener">petapixel.com</a>, <a title="techradar.com" href="https://www.techradar.com/news/canon-reimagines-the-shutter-button-say-hello-to-the-shutter-touchpad" target="_blank" rel="noopener">techradar.com</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="738495733,720627763,877854543,252071602,185558833" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="canon-si-nechal-patentovat-dotykovou-spoust/8712/diskuze">Zobrazit diskuzi</a>
(2)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="dxo-otestovalo-eos-r6-a-eos-r5-vyznamny-skok-v-dr/8703"  title="DxO otestovalo EOS R6 a EOS R5: významný skok v DR">
            <img  src="dxo-otestovalo-eos-r6-a-eos-r5-vyznamny-skok-v-dr/8703/img/dxo-canon-eor-s5-100.jpg" alt="DxO otestovalo EOS R6 a EOS R5: významný skok v DR" width="100" height="100" >
            <h2>DxO otestovalo EOS R6 a EOS R5: významný skok v DR</h2>
        </a>
        <div class="info"><span class="date">18.12.2020, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="doporucene-fotoaparaty-2020/8184"  title="Doporučené fotoaparáty: prosinec 2020">
            <img  src="doporucene-fotoaparaty-2020/8184/img/doporucene-fotoaparaty-2018-100.jpg" alt="Doporučené fotoaparáty: prosinec 2020" width="100" height="100" >
            <h2>Doporučené fotoaparáty: prosinec 2020</h2>
        </a>
        <div class="info"><span class="date">18.12.2020, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">75&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="ilford-uvede-sprite-35-ii-jednoduchy-kinofilmovy-kompakt/8701"  title="Ilford uvede Sprite 35-II, jednoduchý kinofilmový kompakt">
            <img  src="ilford-uvede-sprite-35-ii-jednoduchy-kinofilmovy-kompakt/8701/img/ilford-sprite-35mm-ii-100.jpg" alt="Ilford uvede Sprite 35-II, jednoduchý kinofilmový kompakt" width="100" height="100" >
            <h2>Ilford uvede Sprite 35-II, jednoduchý kinofilmový kompakt</h2>
        </a>
        <div class="info"><span class="date">17.12.2020, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">6&nbsp;komentářů</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="francouzsky-startup-curve-one-zacal-s-vyrobou-zakrivenych-senzoru/8698"  title="Francouzský startup Curve-One začal s výrobou zakřivených senzorů">
            <img  src="francouzsky-startup-curve-one-zacal-s-vyrobou-zakrivenych-senzoru/8698/img/curve-one-senzor-100.jpg" alt="Francouzský startup Curve-One začal s výrobou zakřivených senzorů" width="100" height="100" >
            <h2>Francouzský startup Curve-One začal s výrobou zakřivených senzorů</h2>
        </a>
        <div class="info"><span class="date">16.12.2020, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">13&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/marcel-divin-kam-miri-tiskarny-epsonu/53850"><img src="https://www.svethardware.cz/image/article/53850/marcel-divin-170.jpg" alt="Marcel Divín: kam míří tiskárny Epsonu?"  title="Marcel Divín: kam míří tiskárny Epsonu?" width="170" height="170"><strong>Marcel Divín: kam míří tiskárny Epsonu?</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="doporucene-fotoaparaty-2020/8184"><img src="doporucene-fotoaparaty-2020/8184/img/doporucene-fotoaparaty-2018-170.jpg" alt="Doporučené fotoaparáty: prosinec 2020" width="170" height="170" ><strong>Doporučené fotoaparáty: prosinec 2020</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/recenze-cyberpunk-2077-na-rtx-3080-vykon-a-kvalita-ray-tracingu/53823"><img src="https://www.svethardware.cz/image/article/53823/cyberpunk-2077-170(1).jpg" alt="Cyberpunk 2077 na RTX 3080: výkon a kvalita ray tracingu"  title="Cyberpunk 2077 na RTX 3080: výkon a kvalita ray tracingu" width="170" height="170"><strong>Cyberpunk 2077 na RTX 3080: výkon a kvalita ray tracingu</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'digimanie');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="nikon-skonci-s-vyrobou-fotoaparatu-v-japonsku-stehuje-ji-do-thajska/8711"  title="Nikon skončí s výrobou fotoaparátů v Japonsku, stěhuje ji do Thajska">
        <img  src="nikon-skonci-s-vyrobou-fotoaparatu-v-japonsku-stehuje-ji-do-thajska/8711/img/nikon-logo-100.jpg" alt="Nikon skončí s výrobou fotoaparátů v Japonsku, stěhuje ji do Thajska" width="100" height="100" >
        Nikon skončí s výrobou fotoaparátů v Japonsku, stěhuje ji do Thajska
    </a>
    <div class="par">
        <div>Po mnoha desítkách let společnost Nikon ukončuje výrobu fotoaparátů v domovském Japonsku. Výroba je zde příliš nákladná a v rámci restrukturalizace se tak postupně přestěhuje do levnějšího Thajska.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="laowa-ma-novy-kompaktni-sirokouhly-objektiv-10mm-f-2-zero-d-mft/8710"  title="Laowa má nový kompaktní širokoúhlý objektiv 10mm f/2 Zero-D MFT">
        <img  src="laowa-ma-novy-kompaktni-sirokouhly-objektiv-10mm-f-2-zero-d-mft/8710/img/laowa-10mm-f2-zerod-100.jpg" alt="Laowa má nový kompaktní širokoúhlý objektiv 10mm f/2 Zero-D MFT" width="100" height="100" >
        Laowa má nový kompaktní širokoúhlý objektiv 10mm f/2 Zero-D MFT
    </a>
    <div class="par">
        <div>Venus Lens přichází s dalším zajímavým objektivem. Je jím Laowa 10mm f/2 Zero-D MFT, která nabídne velmi širokoúhlý záběr, dobrou světelnost, a to vše ve velmi kompaktním balení. Váží jen 125 gramů.</div>
    </div>
    <div class="info"><span class="date">20.12.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="windowsight-netflix-pro-fotografy-a-fine-art-umelce-za-17-eur-mesicne/8709"  title="WindowSight: &quot;Netflix&quot; pro fotografy a fine art umělce za 17 EUR měsíčně">
        <img  src="windowsight-netflix-pro-fotografy-a-fine-art-umelce-za-17-eur-mesicne/8709/img/windowsight-170(1)-100.jpg" alt="WindowSight: &quot;Netflix&quot; pro fotografy a fine art umělce za 17 EUR měsíčně" width="100" height="100" >
        WindowSight: "Netflix" pro fotografy a fine art umělce za 17 EUR měsíčně
    </a>
    <div class="par">
        <div>Streamovacích služeb je dnes hodně a nyní se objevuje další, která je cílena pro fotografy a fine art umělce. Ti mohou prezentovat svá vizuální díla přes WindowSight a získávat za zhlédnutí provize.</div>
    </div>
    <div class="info"><span class="date">19.12.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="ttartisan-uvedl-objektiv-50mm-f1-2-za-pouhych-98/8708"  title="TTartisan uvedl objektiv 50mm F1.2 za pouhých $98">
        <img  src="ttartisan-uvedl-objektiv-50mm-f1-2-za-pouhych-98/8708/img/ttartisan-50mm-f12-lens-100.jpg" alt="TTartisan uvedl objektiv 50mm F1.2 za pouhých $98" width="100" height="100" >
        TTartisan uvedl objektiv 50mm F1.2 za pouhých $98
    </a>
    <div class="par">
        <div>TTartisan přichází s dalším objektivem, který potěší velmi dobrou světelností, ale současně i opravdu velmi nízkou cenou. Jde o model 50mm F1.2, který bude určen pro APS-C a Micro Four Thirds CSC fotoaparáty.</div>
    </div>
    <div class="info"><span class="date">19.12.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="meike-uvedlo-cine-objektiv-ff-prime-35mm-t2-1/8707"  title="Meike uvedlo cine objektiv FF Prime 35mm T2.1">
        <img  src="meike-uvedlo-cine-objektiv-ff-prime-35mm-t2-1/8707/img/meike-35mm-t21-100.jpg" alt="Meike uvedlo cine objektiv FF Prime 35mm T2.1" width="100" height="100" >
        Meike uvedlo cine objektiv FF Prime 35mm T2.1
    </a>
    <div class="par">
        <div>Společnost Meike uvádí další objektiv pro profesionální natáčení videa, nyní jde o FF Prime 35mmm T2.1, který doplňuje nedávno představenou Super 35 variantu. K dispozici bude i pro bajonet L-Mount.</div>
    </div>
    <div class="info"><span class="date">19.12.2020,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="dokumentaristovi-spadl-iphone-6s-z-letadla-vse-natocil-a-prezil/8697"  title="Dokumentaristovi spadl iPhone 6S z letadla, vše natočil a přežil">
    <div class="ico"><img src="dokumentaristovi-spadl-iphone-6s-z-letadla-vse-natocil-a-prezil/8697/img/ernesto-galiotto-iphone-pad-50.jpg" alt="8697/ernesto-galiotto-iphone-pad-50.jpg" title="Dokumentaristovi spadl iPhone 6S z letadla, vše natočil a přežil" width="50" height="50" ></div>
    <span>Dokumentaristovi spadl iPhone 6S z letadla, vše natočil a přežil</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="nikon-skonci-s-vyrobou-fotoaparatu-v-japonsku-stehuje-ji-do-thajska/8711"  title="Nikon skončí s výrobou fotoaparátů v Japonsku, stěhuje ji do Thajska">
    <div class="ico"><img src="nikon-skonci-s-vyrobou-fotoaparatu-v-japonsku-stehuje-ji-do-thajska/8711/img/nikon-logo-50.jpg" alt="8711/nikon-logo-50.jpg" title="Nikon skončí s výrobou fotoaparátů v Japonsku, stěhuje ji do Thajska" width="50" height="50" ></div>
    <span>Nikon skončí s výrobou fotoaparátů v Japonsku, stěhuje ji do Thajska</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="ttartisan-uvedl-objektiv-50mm-f1-2-za-pouhych-98/8708"  title="TTartisan uvedl objektiv 50mm F1.2 za pouhých $98">
    <div class="ico"><img src="ttartisan-uvedl-objektiv-50mm-f1-2-za-pouhych-98/8708/img/ttartisan-50mm-f12-lens-50.jpg" alt="8708/ttartisan-50mm-f12-lens-50.jpg" title="TTartisan uvedl objektiv 50mm F1.2 za pouhých $98" width="50" height="50" ></div>
    <span>TTartisan uvedl objektiv 50mm F1.2 za pouhých $98</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="svatebni-fotografka-chytila-covid-19-pote-co-ji-zenich-zamlcel-ze-je-pozitivni/8702"  title="Svatební fotografka chytila COVID-19 poté, co ji ženich zamlčel, že je pozitivní">
    <div class="ico"><img src="svatebni-fotografka-chytila-covid-19-pote-co-ji-zenich-zamlcel-ze-je-pozitivni/8702/img/svatba-50.jpg" alt="8702/svatba-50.jpg" title="Svatební fotografka chytila COVID-19 poté, co ji ženich zamlčel, že je pozitivní" width="50" height="50" ></div>
    <span>Svatební fotografka chytila COVID-19 poté, co ji ženich zamlčel, že je pozitivní</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="dxo-otestovalo-eos-r6-a-eos-r5-vyznamny-skok-v-dr/8703"  title="DxO otestovalo EOS R6 a EOS R5: významný skok v DR">
    <div class="ico"><img src="dxo-otestovalo-eos-r6-a-eos-r5-vyznamny-skok-v-dr/8703/img/dxo-canon-eor-s5-50.jpg" alt="8703/dxo-canon-eor-s5-50.jpg" title="DxO otestovalo EOS R6 a EOS R5: významný skok v DR" width="50" height="50" ></div>
    <span>DxO otestovalo EOS R6 a EOS R5: významný skok v DR</span>
    </a>
    
</div>

    </div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/msi-uvedlo-30-zakriveny-herni-monitor-mag301cr2-s-200-hz/53917" title="MSI uvedlo 30&quot; zakřivený herní monitor MAG301CR2 s 200 Hz">
<div class="ico"><img src="https://www.svethardware.cz/msi-uvedlo-30-zakriveny-herni-monitor-mag301cr2-s-200-hz/53917/img/msi-mag301cr2-50.jpg" alt="articlepicture"></div>
<span>MSI uvedlo 30" zakřivený herní monitor MAG301CR2 s 200 Hz</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/autopilot-tesly-bude-nove-nabizen-i-pres-predplatne/8322" title="Autopilot Tesly bude nově nabízen i přes předplatné">
<div class="ico"><img src="https://www.svetmobilne.cz/autopilot-tesly-bude-nove-nabizen-i-pres-predplatne/8322/img/tesla-autopilot-50.jpg" alt="articlepicture"></div>
<span>Autopilot Tesly bude nově nabízen i přes předplatné</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/huawei-uvadi-novou-radu-televizi-vision-s-vsazi-na-harmony-os-2-0/7023" title="Huawei uvádí novou řadu televizí Vision S, vsází na Harmony OS 2.0">
<div class="ico"><img src="https://www.tvfreak.cz/huawei-uvadi-novou-radu-televizi-vision-s-vsazi-na-harmony-os-2-0/7023/img/huawei-vision-s-2-50.jpg" alt="articlepicture"></div>
<span>Huawei uvádí novou řadu televizí Vision S, vsází na Harmony OS 2.0</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976" title="Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku">
<div class="ico"><img src="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976/img/running-fitness-tracker-50.jpg" alt="articlepicture"></div>
<span>Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->






<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="https://www.digimanie.cz/fotime-s-koalou/" rel="noopener">Fotíme s Koalou</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/slovnik/" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/canon/" rel="noopener">Canon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/nikon/" rel="noopener">Nikon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/sony/" rel="noopener">Sony</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/panasonic/" rel="noopener">Panasonic</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/olympus/" rel="noopener">Olympus</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/fujifilm/" rel="noopener">Fujifilm</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/pripominky.jsp" rel="noopener">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1214-2190 © 1998-2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->

			<div class="links">
				
			</div><!-- /.links -->

		<!--zpetne odkazy end-->
		<!-- time: 25 -->
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->