











<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta charset="utf-8">
<title>Canon spustí bezplatnou cloudovou službu image.canon | Digimanie</title>
<meta NAME="description" CONTENT="Novinkou společnosti Canon je nová bezplatná cloudová služba image.canon. Ta má dovolit dočasnou zálohu dat, jako jsou 4K videosekvence nebo RAWy, nabídne také snadný přesun na další služby.">
<link rel="image_src" href="https://www.digimanie.cz/canon-spusti-bezplatnou-cloudovou-sluzbu-image-canon/8236/img/image-canon-logo-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Canon spustí bezplatnou cloudovou službu image.canon" />
<meta property="og:description" content="Novinkou společnosti Canon je nová bezplatná cloudová služba image.canon. Ta má dovolit dočasnou zálohu dat, jako jsou 4K videosekvence nebo RAWy, nabídne také snadný přesun na další služby." />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="https://www.digimanie.cz/canon-spusti-bezplatnou-cloudovou-sluzbu-image-canon/8236" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="https://www.digimanie.cz/canon-spusti-bezplatnou-cloudovou-sluzbu-image-canon/8236/img/image-canon-logo-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="https://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N605627747/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_1267269510/dm/common-ui/functions.js" ></script>


<link href="https://plus.google.com/117911492467718652845" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV digi_top_background BEGIN -->

<script>setTopBackgroundBanner()</script>
<!-- ADV digi_top_background END -->

<!-- web header -->
<!-- HEADER -->

<div id="header" class="">
    

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" galerie/">Galerie </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">
	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="https://www.digimanie.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
        <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="stativy">Stativy</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li ><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li ><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li ><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li ><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li ><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li ><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li ><a class="topmenu" href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití" id="stativy">Stativy</a></li>
<li class="last"><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->


<!-- web header end -->
<!-- CONTAINER -->
<div id="container" class="">
    <div id="main" class="">

<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.digimanie.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="ostatni/" itemprop="url"><span itemprop="title">Ostatní</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="canon/" itemprop="url"><span itemprop="title">Canon</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Canon spustí bezplatnou cloudovou službu image.canon</h1>
<div class="artpic"><img itemprop="image" src="canon-spusti-bezplatnou-cloudovou-sluzbu-image-canon/8236/img/image-canon-logo-170.jpg" alt="Canon spustí bezplatnou cloudovou službu image.canon" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2020-02-18">Dnes</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Novinkou společnosti Canon je nová bezplatná cloudová služba image.canon. Ta má dovolit dočasnou zálohu dat, jako jsou 4K videosekvence nebo RAWy, nabídne také snadný přesun na další služby.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'canon-spusti-bezplatnou-cloudovou-sluzbu-image-canon/8236']);window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digimanie.cz%2Fcanon-spusti-bezplatnou-cloudovou-sluzbu-image-canon%2F8236','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'canon-spusti-bezplatnou-cloudovou-sluzbu-image-canon/8236']); window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.digimanie.cz%2Fcanon-spusti-bezplatnou-cloudovou-sluzbu-image-canon%2F8236&text=Canon+spust%C3%AD+bezplatnou+cloudovou+slu%C5%BEbu+image.canon','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Cloudové úložiště <a href="https://www.digimanie.cz/canon-zrusi-sve-cloudove-uloziste-irista/8084" target="_blank" rel="noopener">Canon Irista</a> se moc neujalo a Canon to chce nyní zkusit znovu a lépe. V dubnu 2020 tak hodlá spustit novou cloudovou službu <strong>image.canon</strong>. Fotoaparáty a videokamery společnosti Canon tak budou moci automaticky nahrávat fotografie na cloud pomocí bezdrátového rozhraní Wi-Fi. Odtud bude možné je přeposlat na jiné služby, jako jsou Flickr, YouTube, Google Disk (Drive) a od června 2020 bude k dispozici i integrace se službami Adobe Creative Cloud.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="canon-spusti-bezplatnou-cloudovou-sluzbu-image-canon/8236/img/image-canon-logo.jpg" alt="Image.Canon" width="450" height="441" /></div>
<div> </div>
<div>Záloha bude na cloudu pouze dočasná, a to po dobu 30 dnů, kdy si uživatel může vybrat, na kterou jinou službu chce snímky a videa přeposlat. Pokud si ale bude chtít něco uložit i trvale, bude zde možnost 10GB trvalého cloudu. V osobní knihovně jsou pak ukládány snímky v malém rozlišení vhodném pro publikaci na sociálních sítích. Pokud si do počítače nainstaluje aplikaci, může pak z online úložiště stahovat snímky do počítače (stahování fotografií do počítače tak půjde z fotoaparátu na cloud a odtud do PC). Fotoaparáty Canon, které budou představeny v roce 2020, mají mít všechny procesy automatizované.</div>
<div> </div>
<div>Zdroj: <a title="image.canon" href="https://image.canon/st/en/index.html?region=3" target="_blank" rel="noopener">image.canon</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="738495733,383081503,547295353,474784734" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="canon-spusti-bezplatnou-cloudovou-sluzbu-image-canon/8236/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="veletrh-cp-2020-zrusen-kvuli-koronaviru-covid-19/8232"  title="Veletrh CP+ 2020 zrušen kvůli koronaviru Covid-19">
            <img  src="veletrh-cp-2020-zrusen-kvuli-koronaviru-covid-19/8232/img/coronavirus-100.jpg" alt="Veletrh CP+ 2020 zrušen kvůli koronaviru Covid-19" width="100" height="100" >
            <h2>Veletrh CP+ 2020 zrušen kvůli koronaviru Covid-19</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="instagramovy-ucet-ukazuje-jak-daleko-jsou-influenceri-schopni-zajit-pro-dokonalou-fotku/8229"  title="Instagramový účet ukazuje, jak daleko jsou influenceři schopní zajít pro dokonalou fotku">
            <img  src="instagramovy-ucet-ukazuje-jak-daleko-jsou-influenceri-schopni-zajit-pro-dokonalou-fotku/8229/img/instagram-logo-100.jpg" alt="Instagramový účet ukazuje, jak daleko jsou influenceři schopní zajít pro dokonalou fotku" width="100" height="100" >
            <h2>Instagramový účet ukazuje, jak daleko jsou influenceři schopní zajít pro...</h2>
        </a>
        <div class="info"><span class="date">15.2.2020, <span class="author-color">Kateřina Hoferková</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="youtuberka-ukazuje-jak-s-nizkym-rozpoctem-vytvorit-efektni-triky-s-kamerou/8225"  title="YouTuberka ukazuje, jak s nízkým rozpočtem vytvořit efektní triky s kamerou">
            <img  src="youtuberka-ukazuje-jak-s-nizkym-rozpoctem-vytvorit-efektni-triky-s-kamerou/8225/img/youtube-square-logo-100.jpg" alt="YouTuberka ukazuje, jak s nízkým rozpočtem vytvořit efektní triky s kamerou" width="100" height="100" >
            <h2>YouTuberka ukazuje, jak s nízkým rozpočtem vytvořit efektní triky s kamerou</h2>
        </a>
        <div class="info"><span class="date">13.2.2020, <span class="author-color">Kateřina Hoferková</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="sony-se-obava-enormniho-snizeni-vyroby-cipu-duvodem-je-koronavirus/8216"  title="Sony se obává enormního snížení výroby čipů, důvodem je koronavirus">
            <img  src="sony-se-obava-enormniho-snizeni-vyroby-cipu-duvodem-je-koronavirus/8216/img/coronavirus-100.jpg" alt="Sony se obává enormního snížení výroby čipů, důvodem je koronavirus" width="100" height="100" >
            <h2>Sony se obává enormního snížení výroby čipů, důvodem je koronavirus</h2>
        </a>
        <div class="info"><span class="date">4.2.2020, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">13&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/recenze-quake-ii-rtx-ray-tracingova-laborator/51138"><img src="https://www.svethardware.cz/image/article/51138/quake-ii-rtx-170.jpg" alt="Quake II RTX: ray tracingová laboratoř"  title="Quake II RTX: ray tracingová laboratoř" width="170" height="170"><strong>Quake II RTX: ray tracingová laboratoř</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/recenze-qnap-qts-4-4-1-funkcemi-nabity-system-pro-vas-nas/50829"><img src="https://www.svethardware.cz/image/article/50829/qnap-qts-441-logo-170.jpg" alt="QNAP QTS 4.4.1: funkcemi nabitý systém pro váš NAS"  title="QNAP QTS 4.4.1: funkcemi nabitý systém pro váš NAS" width="170" height="170"><strong>QNAP QTS 4.4.1: funkcemi nabitý systém pro váš NAS</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="doporucene-fotoaparaty-2020/8184"><img src="doporucene-fotoaparaty-2020/8184/img/doporucene-fotoaparaty-2018-170.jpg" alt="Doporučené fotoaparáty: leden 2020" width="170" height="170" ><strong>Doporučené fotoaparáty: leden 2020</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'digimanie');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="canon-uvedl-instantni-fototiskarnu-selphy-square-qx10/8237"  title="Canon uvedl instantní fototiskárnu SELPHY Square QX10">
        <img  src="canon-uvedl-instantni-fototiskarnu-selphy-square-qx10/8237/img/canon-selphy-square-qx10-100.jpg" alt="Canon uvedl instantní fototiskárnu SELPHY Square QX10" width="100" height="100" >
        Canon uvedl instantní fototiskárnu SELPHY Square QX10
    </a>
    <div class="par">
        <div>Další novinkou ve výrobním programu značky Canon je nová instantní fototiskárna. Nese název SELPHY Square QX10 a jak už napovídá název, tentokrát bude tisknout oblíbený čtvercový formát fotografií.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="lomography-chysta-petzval-80-5mm-f-1-9-mkii-s-nastavitelnym-swirl-bokehem/8235"  title="Lomography chystá Petzval 80.5mm f/1.9 MkII s nastavitelným swirl bokehem">
        <img  src="lomography-chysta-petzval-80-5mm-f-1-9-mkii-s-nastavitelnym-swirl-bokehem/8235/img/lomography-petzval-80-5-f19-objektiv-100.jpg" alt="Lomography chystá Petzval 80.5mm f/1.9 MkII s nastavitelným swirl bokehem" width="100" height="100" >
        Lomography chystá Petzval 80.5mm f/1.9 MkII s nastavitelným swirl bokehem
    </a>
    <div class="par">
        <div>Společnost Lomography chystá další objektiv pro zrcadlovky, který se snaží zadotovat z kampaně na Kickstarteru. Tentokrát jde o model Petzval 80.5 f/.19 MkII, který slibuje nastavitelný swirl bokeh.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="samyang-uvedl-cine-objektivy-xeen-cf-16mm-t2-6-a-35mm-t1-5/8234"  title="Samyang uvedl cine objektivy Xeen CF 16mm T2.6 a 35mm T1.5">
        <img  src="samyang-uvedl-cine-objektivy-xeen-cf-16mm-t2-6-a-35mm-t1-5/8234/img/samyang-xeen-cf-16mm-t26-100.jpg" alt="Samyang uvedl cine objektivy Xeen CF 16mm T2.6 a 35mm T1.5" width="100" height="100" >
        Samyang uvedl cine objektivy Xeen CF 16mm T2.6 a 35mm T1.5
    </a>
    <div class="par">
        <div>Společnost Samyang rozšířila nabídku svých video objektivů Xeen o dva nové modely CF 16mm T2.6 a CF 35mm T1.5. Mají podporovat nejen Super 35 (APS-C), ale i full frame fotoaparáty a videokamery.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="samsung-poodhalil-informace-o-108mpx-nonacell-cipu-pro-galaxy-s20/8233"  title="Samsung poodhalil informace o 108MPx Nonacell čipu pro Galaxy S20 Ultra">
        <img  src="samsung-poodhalil-informace-o-108mpx-nonacell-cipu-pro-galaxy-s20/8233/img/samsung-108mpx-isocell-nonacell-100.jpg" alt="Samsung poodhalil informace o 108MPx Nonacell čipu pro Galaxy S20 Ultra" width="100" height="100" >
        Samsung poodhalil informace o 108MPx Nonacell čipu pro Galaxy S20 Ultra
    </a>
    <div class="par">
        <div>Samsung před pár dny uvedl nový smartphone Galaxy S20 Ultra, který nabídne hlavní snímač se 108MPx rozlišením. ISOCELL Bright HM1 přináší technologii Nonacell a slučování 9 pixelů dohromady pro ještě lepší HDR.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">10&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="veletrh-cp-2020-zrusen-kvuli-koronaviru-covid-19/8232"  title="Veletrh CP+ 2020 zrušen kvůli koronaviru Covid-19">
        <img  src="veletrh-cp-2020-zrusen-kvuli-koronaviru-covid-19/8232/img/coronavirus-100.jpg" alt="Veletrh CP+ 2020 zrušen kvůli koronaviru Covid-19" width="100" height="100" >
        Veletrh CP+ 2020 zrušen kvůli koronaviru Covid-19
    </a>
    <div class="par">
        <div>Koronavirus Covid-19 (2019-nCoV) má na svědomí další zrušení. Koncem února se totiž nebude konat fotografický veletrh CP+ 2020. Ten měl proběhnout v Japonsku, kde před pár dny zaznamenali první úmrtí spojené s tímto virem.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="nikon-d6-prichazi-s-20mpx-cipem-a-iso-3-280-000/8223"  title="Nikon D6 přichází s 20MPx čipem a ISO 3.280.000">
    <div class="ico"><img src="nikon-d6-prichazi-s-20mpx-cipem-a-iso-3-280-000/8223/img/9709F7F5-ADDD-47D0-A011-B93FD6EE6650-50.jpg" alt="8223/9709F7F5-ADDD-47D0-A011-B93FD6EE6650-50.jpg" title="Nikon D6 přichází s 20MPx čipem a ISO 3.280.000" width="50" height="50" ></div>
    <span>Nikon D6 přichází s 20MPx čipem a ISO 3.280.000</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="full-frame-foveon-se-odklada-sigma-zacne-znovu/8221"  title="Full frame Foveon se odkládá, Sigma začne znovu">
    <div class="ico"><img src="full-frame-foveon-se-odklada-sigma-zacne-znovu/8221/img/34E7363F-F70D-43B3-9C7D-7E5A6ADD516B-50.jpg" alt="8221/34E7363F-F70D-43B3-9C7D-7E5A6ADD516B-50.jpg" title="Full frame Foveon se odkládá, Sigma začne znovu" width="50" height="50" ></div>
    <span>Full frame Foveon se odkládá, Sigma začne znovu</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="canon-eos-850d-nova-dslr-prinasi-4k-video/8228"  title="Canon EOS 850D: nová DSLR přináší 4K video">
    <div class="ico"><img src="canon-eos-850d-nova-dslr-prinasi-4k-video/8228/img/canon-eos-850d-50.jpg" alt="8228/canon-eos-850d-50.jpg" title="Canon EOS 850D: nová DSLR přináší 4K video" width="50" height="50" ></div>
    <span>Canon EOS 850D: nová DSLR přináší 4K video</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="fujifilm-uvede-pixel-shift-se-400-mpx-a-xf-50mm-f1-0/8220"  title="Fujifilm uvede Pixel-Shift se 400 MPx a XF 50mm F1.0">
    <div class="ico"><img src="fujifilm-uvede-pixel-shift-se-400-mpx-a-xf-50mm-f1-0/8220/img/78E10777-361A-4890-9887-95C4F8039F05-50.jpg" alt="8220/78E10777-361A-4890-9887-95C4F8039F05-50.jpg" title="Fujifilm uvede Pixel-Shift se 400 MPx a XF 50mm F1.0" width="50" height="50" ></div>
    <span>Fujifilm uvede Pixel-Shift se 400 MPx a XF 50mm F1.0</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="youtuberka-ukazuje-jak-s-nizkym-rozpoctem-vytvorit-efektni-triky-s-kamerou/8225"  title="YouTuberka ukazuje, jak s nízkým rozpočtem vytvořit efektní triky s kamerou">
    <div class="ico"><img src="youtuberka-ukazuje-jak-s-nizkym-rozpoctem-vytvorit-efektni-triky-s-kamerou/8225/img/youtube-square-logo-50.jpg" alt="8225/youtube-square-logo-50.jpg" title="YouTuberka ukazuje, jak s nízkým rozpočtem vytvořit efektní triky s kamerou" width="50" height="50" ></div>
    <span>YouTuberka ukazuje, jak s nízkým rozpočtem vytvořit efektní triky s kamerou</span>
    </a>
    
</div>

    </div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/herni-gdc-se-nerusi-a-graficka-gtc-zatim-take-ne-tesit-se-muzeme-na-brezen/51331" title="Herní GDC se neruší a grafická GTC zatím také ne, těšit se můžeme na březen">
<div class="ico"><img src="https://www.svethardware.cz/herni-gdc-se-nerusi-a-graficka-gtc-zatim-take-ne-tesit-se-muzeme-na-brezen/51331/img/cdc-2020-50.jpg" alt="articlepicture"></div>
<span>Herní GDC se neruší a grafická GTC zatím také ne, těšit se můžeme na březen</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/apple-varuje-pred-poklesem-prijmu-vinikem-je-koronavirus-covid-19/8019" title="Apple varuje před poklesem příjmů, viníkem je koronavirus Covid-19">
<div class="ico"><img src="https://www.svetmobilne.cz/apple-varuje-pred-poklesem-prijmu-vinikem-je-koronavirus-covid-19/8019/img/apple-logo-50.jpg" alt="articlepicture"></div>
<span>Apple varuje před poklesem příjmů, viníkem je koronavirus Covid-19</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/rusove-natoci-prvni-celovecerni-vertikalni-film/6433" title="Rusové natočí první celovečerní vertikální film">
<div class="ico"><img src="https://www.tvfreak.cz/rusove-natoci-prvni-celovecerni-vertikalni-film/6433/img/v2-vertical-film-50.jpg" alt="articlepicture"></div>
<span>Rusové natočí první celovečerní vertikální film</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/zapadni-australie-s-leteckou-zastavkou-v-dubaji/973" title="Západní Austrálie: s leteckou zastávkou v Dubaji">
<div class="ico"><img src="https://www.relaxuj.cz/zapadni-australie-s-leteckou-zastavkou-v-dubaji/973/img/burj-khalifa-50.jpg" alt="articlepicture"></div>
<span>Západní Austrálie: s leteckou zastávkou v Dubaji</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->






<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class=" notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="https://www.digimanie.cz/fotime-s-koalou/" rel="noopener">Fotíme s Koalou</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/slovnik/" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/canon/" rel="noopener">Canon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/nikon/" rel="noopener">Nikon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/sony/" rel="noopener">Sony</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/panasonic/" rel="noopener">Panasonic</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/olympus/" rel="noopener">Olympus</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/fujifilm/" rel="noopener">Fujifilm</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/katalog-fotoaparatu" rel="noopener">Katalog fotoaparátů</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/pripominky.jsp" rel="noopener">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1214-2190 © 1998-2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->

			<div class="links">
				
			</div><!-- /.links -->

		<!--zpetne odkazy end-->
		<!-- time: 16 -->
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('')</script>





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
        console.log('blocked-ads');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->