











<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta charset="utf-8">
<title>Nikonu se daří: je v zisku, což platí i pro fotografickou divizi | Digimanie</title>
<meta NAME="description" CONTENT="Společnost Nikon zveřejnila finanční výsledky za poslední čtvrtletí a jsou velmi pozitivní. Celá společnost je v zisku, a to se týká i fotografické divize, která nás zajímá nejvíce. Další divize ji tak nemusí &quot;dotovat&quot;.">
<link rel="image_src" href="http://www.digimanie.cz/nikonu-se-dari-je-v-zisku-coz-plati-i-pro-fotografickou-divizi/9162/img/nikon-logo-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Nikonu se daří: je v zisku, což platí i pro fotografickou divizi" />
<meta property="og:description" content="Společnost Nikon zveřejnila finanční výsledky za poslední čtvrtletí a jsou velmi pozitivní. Celá společnost je v zisku, a to se týká i fotografické divize, která nás zajímá nejvíce. Další divize ji tak nemusí &quot;dotovat&quot;." />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="http://www.digimanie.cz/nikonu-se-dari-je-v-zisku-coz-plati-i-pro-fotografickou-divizi/9162" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.digimanie.cz/nikonu-se-dari-je-v-zisku-coz-plati-i-pro-fotografickou-divizi/9162/img/nikon-logo-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="https://www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N1410002159/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_440166160/dm/common-ui/functions.js" ></script>


<link href="https://plus.google.com/117911492467718652845" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV digi_top_background BEGIN -->

<script>setTopBackgroundBanner()</script>
<!-- ADV digi_top_background END -->

<!-- web header -->
<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><a href="http://www.digimanie.cz/article.jsp?unid=519EF53D6A37199AAD6F51A12F20327F" rel="nofollow" target="_blank"><img src="nikonu-se-dari-je-v-zisku-coz-plati-i-pro-fotografickou-divizi/9162/img/il9veis917i.jpg"></a>
<div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" galerie/">Galerie </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">
	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.digimanie.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
        <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="stativy">Stativy</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li ><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li ><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li ><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li ><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li ><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li ><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li ><a class="topmenu" href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití" id="stativy">Stativy</a></li>
<li class="last"><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->


<!-- web header end -->
<!-- CONTAINER -->
<div id="container" class="sb-right">
    <div id="main" class="">

<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.digimanie.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="ostatni/" itemprop="url"><span itemprop="title">Ostatní</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="nikon/" itemprop="url"><span itemprop="title">Nikon</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Nikonu se daří: je v zisku, což platí i pro fotografickou divizi</h1>
<div class="artpic"><img itemprop="image" src="nikonu-se-dari-je-v-zisku-coz-plati-i-pro-fotografickou-divizi/9162/img/nikon-logo-170.jpg" alt="Nikonu se daří: je v zisku, což platí i pro fotografickou divizi" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2021-11-09">Dnes</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Společnost Nikon zveřejnila finanční výsledky za poslední čtvrtletí a jsou velmi pozitivní. Celá společnost je v zisku, a to se týká i fotografické divize, která nás zajímá nejvíce. Další divize ji tak nemusí "dotovat".</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'nikonu-se-dari-je-v-zisku-coz-plati-i-pro-fotografickou-divizi/9162']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digimanie.cz%2Fnikonu-se-dari-je-v-zisku-coz-plati-i-pro-fotografickou-divizi%2F9162','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'nikonu-se-dari-je-v-zisku-coz-plati-i-pro-fotografickou-divizi/9162']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.digimanie.cz%2Fnikonu-se-dari-je-v-zisku-coz-plati-i-pro-fotografickou-divizi%2F9162&text=Nikonu+se+da%C5%99%C3%AD%3A+je+v+zisku%2C+co%C5%BE+plat%C3%AD+i+pro+fotografickou+divizi','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div><strong>Nikon</strong> byl několik posledních let docela horkým kandidátem na další firmu, která by mohla opustit trh s fotoaparáty. Fotografická divize byla často ve ztrátě, nicméně restrukturalizace i pokoronavirové oživení přispívají k tomu, že se Nikonu začíná dařit. Za poslední čtvrtletí měla celá společnost příjmy 273 mld. japonských jenů, což je meziročně nárůst o 55,5 %! Zde je ale potřeba zdůraznit, že to srovnáváme proti období loňského roku, které bylo stále ještě postiženo první velkou vlnou koronavirové pandemie a výrazným zastavením celého trhu. Nikon se také z poměrně velké ztráty dostal na provozní zisk 32,1 mld. jenů a provozní marži 11,8 %, což jsou dosti pěkná čísla. Ale jak jsou na tom fotoaparáty?<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="nikonu-se-dari-je-v-zisku-coz-plati-i-pro-fotografickou-divizi/9162/img/nikon-logo.jpg" alt="Nikon logo" width="300" height="300" /></div>
<div> </div>
<div>I zde můžeme v dokumentech Nikonu najít pozitivní zprávy. Příjmy fotografické divize stouply o 39 % ze 64,3 na 89,2 mld. jenů (divize tak dělá necelou třetinu Nikonu) a dostala se na velmi pěkný zisk 12,5 mld. jenů (provozní marže 14 %). Proti loňsku stoupaly dokonce prodeje fotografické techniky, a to ve všech kategoriích (opět je nutno připomenout, že srovnáváme s loňským obdobím, kdy probíhal a končil velký útlum trhu v důsledku koronaviru). U fotoaparátů s výměnnými objektivy prodeje stouply ze 380 na 390 tisíc kusů, objektivy šly ze 610 dokonce na 660 tisíc a stouply i kompakty ze 120 na 130 tisíc. Na dobrých výsledcích divize se podle Nikonu podílí především velký úspěch Nikonu Z Fc, Z6 II a Z7 II.</div>
<div> </div>
<div>Předpokládá se, že se trh s digitálními fotoaparáty o něco zmenší, ale zde to nebude ani tak poklesem zájmu jako nedostatkem dílů (důsledky čipové krize, která zasáhla nejedno odvětví). V těchto týdnech se do obchodů dostane <a href="https://www.digimanie.cz/nikon-z9-full-frame-csc-se-45-7mpx-senzorem-v-budoucnu-zvladne-8k-60p/9136" target="_blank" rel="noopener">nový Nikon Z9</a> (hovoří se o tom, že produkce činí 3500 kusů měsíčně a je na něj 40 tisíc objednávek) a čekají se velké výdaje na vývoj nových produktů (Nikon by chtěl mít v brzké době 30 objektivů řady Z).</div>
<div> </div>
<div>Zdroj: <a href="https://www.nikon.com/about/ir/ir_library/result/pdf/2022/22second_all_e.pdf" target="_blank" rel="noopener">nikon.com</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="447436529,901726622,881112724,966739898,982548903" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="nikonu-se-dari-je-v-zisku-coz-plati-i-pro-fotografickou-divizi/9162/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="https://www.svethardware.cz/dji-mavic-3-prinasi-4k-120p-10bitovy-d-log-a-fotoaparat-hasselblad/56344"  title="DJI Mavic 3 přináší 4K/120p, 10bitový D-Log a fotoaparát Hasselblad">
            <img  src="dji-mavic-3-prinasi-4k-120p-10bitovy-d-log-a-fotoaparat-hasselblad/9163/img/dji-mavic-3-100.jpg" alt="DJI Mavic 3 přináší 4K/120p, 10bitový D-Log a fotoaparát Hasselblad" width="100" height="100" >
            <h2>DJI Mavic 3 přináší 4K/120p, 10bitový D-Log a fotoaparát Hasselblad</h2>
        </a>
        <div class="info"><span class="date">Dnes, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="cipa-09-21-vracime-se-do-starych-koleji/9159"  title="CIPA 09/21: vracíme se do starých kolejí">
            <img  src="cipa-09-21-vracime-se-do-starych-koleji/9159/img/cipa-logo-100.jpg" alt="CIPA 09/21: vracíme se do starých kolejí" width="100" height="100" >
            <h2>CIPA 09/21: vracíme se do starých kolejí</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="casosberne-video-zachycuje-detaily-masozravych-rostlin-a-zivota-hmyzu/9153"  title="Časosběrné video zachycuje detaily masožravých rostlin a života hmyzu">
            <img  src="casosberne-video-zachycuje-detaily-masozravych-rostlin-a-zivota-hmyzu/9153/img/thomas-blanchard-100.jpg" alt="Časosběrné video zachycuje detaily masožravých rostlin a života hmyzu" width="100" height="100" >
            <h2>Časosběrné video zachycuje detaily masožravých rostlin a života hmyzu</h2>
        </a>
        <div class="info"><span class="date">6.11.2021, <span class="author-color">Kateřina Hoferková</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="canon-fotodivizi-rostou-zisky-trpi-vsak-na-nedostatek-cipu/9151"  title="Canon: fotodivizi rostou zisky, trpí však na nedostatek čipů">
            <img  src="canon-fotodivizi-rostou-zisky-trpi-vsak-na-nedostatek-cipu/9151/img/canon-logo-100.jpg" alt="Canon: fotodivizi rostou zisky, trpí však na nedostatek čipů" width="100" height="100" >
            <h2>Canon: fotodivizi rostou zisky, trpí však na nedostatek čipů</h2>
        </a>
        <div class="info"><span class="date">5.11.2021, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/doporucene-pc-sestavy-2021/54143"><img src="https://www.svethardware.cz/image/article/54143/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: říjen 2021"  title="Doporučené PC sestavy: říjen 2021" width="170" height="170"><strong>Doporučené PC sestavy: říjen 2021</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="doporucene-fotoaparaty-2021/8753"><img src="doporucene-fotoaparaty-2021/8753/img/doporucene-fotoaparaty-2020-170.jpg" alt="Doporučené fotoaparáty: říjen 2021" width="170" height="170" ><strong>Doporučené fotoaparáty: říjen 2021</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/asml-cesta-z-boudy-ke-svetove-dominanci/55915"><img src="https://www.svethardware.cz/image/article/55915/asml-170.jpg" alt="ASML: cesta z boudy ke světové dominanci"  title="ASML: cesta z boudy ke světové dominanci" width="170" height="170"><strong>ASML: cesta z boudy ke světové dominanci</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'digimanie');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="nove-firmwary-pro-panasonic-lumix-gh5s-bgh1-a-g9/9164"  title="Nové firmwary pro Panasonic Lumix GH5S, BGH1 a G9">
        <img  src="nove-firmwary-pro-panasonic-lumix-gh5s-bgh1-a-g9/9164/img/panasonic-lumix-gh5s-100.jpg" alt="Nové firmwary pro Panasonic Lumix GH5S, BGH1 a G9" width="100" height="100" >
        Nové firmwary pro Panasonic Lumix GH5S, BGH1 a G9
    </a>
    <div class="par">
        <div>Panasonic představil nové firmwary pro několik svých fotoaparátů. Zapracovalo se především na podpoře anamorfického videa, přístroje nicméně dostaly např. i možnost ovládat rychlost zaostřovacího kroužku.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="https://www.svethardware.cz/dji-mavic-3-prinasi-4k-120p-10bitovy-d-log-a-fotoaparat-hasselblad/56344"  title="DJI Mavic 3 přináší 4K/120p, 10bitový D-Log a fotoaparát Hasselblad">
        <img  src="dji-mavic-3-prinasi-4k-120p-10bitovy-d-log-a-fotoaparat-hasselblad/9163/img/dji-mavic-3-100.jpg" alt="DJI Mavic 3 přináší 4K/120p, 10bitový D-Log a fotoaparát Hasselblad" width="100" height="100" >
        DJI Mavic 3 přináší 4K/120p, 10bitový D-Log a fotoaparát Hasselblad
    </a>
    <div class="par">
        <div>DJI uvedlo nový dron Mavic 3, který opět přináší lepší schopnosti pro natáčení videa. DCI 4K rozlišení si užijete až při 120 fps, profesionálové uvítají 10bitový Log záznam a dokonce i kodek Apple ProRes. Vyšší je i výdrž.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="organicky-8k-snimac-panasonicu-s-globalni-zaverkou-ma-novou-strukturu/9161"  title="Organický 8K snímač Panasonicu s globální závěrkou má novou strukturu">
        <img  src="organicky-8k-snimac-panasonicu-s-globalni-zaverkou-ma-novou-strukturu/9161/img/panasonic-opf-sensor-100.jpg" alt="Organický 8K snímač Panasonicu s globální závěrkou má novou strukturu" width="100" height="100" >
        Organický 8K snímač Panasonicu s globální závěrkou má novou strukturu
    </a>
    <div class="par">
        <div>Organický snímač Panasonicu je ve vývoji už dost dlouho a nyní společnost oznámila, že má další verzi. Ta značně mění strukturu vyčítání a umožňuje lepší nezávislé ovládání globální závěrky i zlepšení kvality obrazu.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">10&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="honor-50-miri-na-cesky-trh-dostava-1-1-52-108mpx-fotoaparat/9160"  title="Honor 50 míří na český trh, dostává 1/1,52&quot; 108MPx fotoaparát">
        <img  src="honor-50-miri-na-cesky-trh-dostava-1-1-52-108mpx-fotoaparat/9160/img/honor-50-100.jpg" alt="Honor 50 míří na český trh, dostává 1/1,52&quot; 108MPx fotoaparát" width="100" height="100" >
        Honor 50 míří na český trh, dostává 1/1,52" 108MPx fotoaparát
    </a>
    <div class="par">
        <div>Honor uvedl na český trh nový smartphone Honor 50, jehož záď prozrazuje, že focení bude důležitou vlastností přístroje. Máme zde hned 4 fotoaparáty, přičemž ten hlavní dostává 1/1,52" 108MPx snímač.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="cipa-09-21-vracime-se-do-starych-koleji/9159"  title="CIPA 09/21: vracíme se do starých kolejí">
        <img  src="cipa-09-21-vracime-se-do-starych-koleji/9159/img/cipa-logo-100.jpg" alt="CIPA 09/21: vracíme se do starých kolejí" width="100" height="100" >
        CIPA 09/21: vracíme se do starých kolejí
    </a>
    <div class="par">
        <div>Máme zde statistiku dodávek fotoaparátů za uplynulé září. Tentokrát nebudeme až tak pozitivní. Vše se vrací do starých kolejí a s tím i tradiční postupné propady prodejů fotografické techniky. CSC se nadále drží nejlépe a padají nejméně.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="nikon-z9-full-frame-csc-se-45-7mpx-senzorem-v-budoucnu-zvladne-8k-60p/9136"  title="Nikon Z9: full frame CSC se 45,7MPx senzorem v budoucnu zvládne 8K/60p">
    <div class="ico"><img src="nikon-z9-full-frame-csc-se-45-7mpx-senzorem-v-budoucnu-zvladne-8k-60p/9136/img/nikon-z9-50.jpg" alt="9136/nikon-z9-50.jpg" title="Nikon Z9: full frame CSC se 45,7MPx senzorem v budoucnu zvládne 8K/60p" width="50" height="50" ></div>
    <span>Nikon Z9: full frame CSC se 45,7MPx senzorem v budoucnu zvládne 8K/60p</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="canon-powershot-px-fotoaparat-ktery-foti-automaticky-sam/9138"  title="Canon PowerShot PX: fotoaparát, který fotí automaticky sám">
    <div class="ico"><img src="canon-powershot-px-fotoaparat-ktery-foti-automaticky-sam/9138/img/canon-powershot-px-50.jpg" alt="9138/canon-powershot-px-50.jpg" title="Canon PowerShot PX: fotoaparát, který fotí automaticky sám" width="50" height="50" ></div>
    <span>Canon PowerShot PX: fotoaparát, který fotí automaticky sám</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="nikon-uvedl-univerzalni-zoom-z-24-120mm-f-4-s/9140"  title="Nikon uvedl univerzální zoom Z 24-120mm f/4 S">
    <div class="ico"><img src="nikon-uvedl-univerzalni-zoom-z-24-120mm-f-4-s/9140/img/nikkor-z-24-120mm-f4-s-50.jpg" alt="9140/nikkor-z-24-120mm-f4-s-50.jpg" title="Nikon uvedl univerzální zoom Z 24-120mm f/4 S" width="50" height="50" ></div>
    <span>Nikon uvedl univerzální zoom Z 24-120mm f/4 S</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="sony-xperia-pro-i-smartphone-s-1-0-cipem-4k-120p-a-12bitovymi-rawy/9139"  title="Sony Xperia PRO-I: smartphone s 1,0&quot; čipem, 4K/120p a 12bitovými RAWy">
    <div class="ico"><img src="sony-xperia-pro-i-smartphone-s-1-0-cipem-4k-120p-a-12bitovymi-rawy/9139/img/sony-xperia-pro-i-50.jpg" alt="9139/sony-xperia-pro-i-50.jpg" title="Sony Xperia PRO-I: smartphone s 1,0&quot; čipem, 4K/120p a 12bitovými RAWy" width="50" height="50" ></div>
    <span>Sony Xperia PRO-I: smartphone s 1,0" čipem, 4K/120p a 12bitovými RAWy</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="epson-nasel-ve-skladu-30-zapomenutych-dalkomeru-r-d1s-ziskaji-je-fanousci/9152"  title="Epson našel ve skladu 30 zapomenutých dálkoměrů R-D1s, získají je fanoušci">
    <div class="ico"><img src="epson-nasel-ve-skladu-30-zapomenutych-dalkomeru-r-d1s-ziskaji-je-fanousci/9152/img/epson-r-d1s-50.jpg" alt="9152/epson-r-d1s-50.jpg" title="Epson našel ve skladu 30 zapomenutých dálkoměrů R-D1s, získají je fanoušci" width="50" height="50" ></div>
    <span>Epson našel ve skladu 30 zapomenutých dálkoměrů R-D1s, získají je fanoušci</span>
    </a>
    
</div>

    </div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/apple-macos-monterey-ma-dalsi-problem-uniky-pameti-memory-leak/56362" title="Apple macOS Monterey má další problém: úniky paměti (memory leak)">
<div class="ico"><img src="https://www.svethardware.cz/apple-macos-monterey-ma-dalsi-problem-uniky-pameti-memory-leak/56362/img/apple-macbook-pro-2021-50.jpg" alt="articlepicture"></div>
<span>Apple macOS Monterey má další problém: úniky paměti (memory leak)</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/mercedes-benz-obvinen-z-uziti-dalsich-8-zarizeni-falsujicich-emise-dieselu/8562" title="Mercedes-Benz obviněn z užití dalších 8 zařízení falšujících emise dieselů">
<div class="ico"><img src="https://www.svetmobilne.cz/mercedes-benz-obvinen-z-uziti-dalsich-8-zarizeni-falsujicich-emise-dieselu/8562/img/mercedes-benz-e-class-2016-50.jpg" alt="articlepicture"></div>
<span>Mercedes-Benz obviněn z užití dalších 8 zařízení falšujících emise dieselů</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/squid-game-si-britove-zahraji-nazivo-v-bezpecnejsi-forme/7348" title="Squid Game si Britové zahrají naživo v bezpečnější formě">
<div class="ico"><img src="https://www.tvfreak.cz/squid-game-si-britove-zahraji-nazivo-v-bezpecnejsi-forme/7348/img/netflix-squid-game-50.jpg" alt="articlepicture"></div>
<span>Squid Game si Britové zahrají naživo v bezpečnější formě</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->






<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="https://www.digimanie.cz/fotime-s-koalou/" rel="noopener">Fotíme s Koalou</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/slovnik/" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/canon/" rel="noopener">Canon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/nikon/" rel="noopener">Nikon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/sony/" rel="noopener">Sony</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/panasonic/" rel="noopener">Panasonic</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/olympus/" rel="noopener">Olympus</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/fujifilm/" rel="noopener">Fujifilm</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/pripominky.jsp" rel="noopener">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1214-2190 © 1998-2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->

			<div class="links">
				
			</div><!-- /.links -->

		<!--zpetne odkazy end-->
		<!-- time: 12 -->
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->