











<!DOCTYPE html>
<html lang="cs">
<head>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>

<meta charset="utf-8">
<title>OM System uvádí odolnější M.Zuiko Digital ED 12-40mm F2.8 PRO II | Digimanie</title>
<meta NAME="description" CONTENT="Společnost OM System představila aktualizovanou verzi zoomovacího objektivu M.Zuiko Digital ED 12-40mm F2.8 PRO II. Novinka vylepšuje především odolnost a může se pochlubit specifikací IP53.">
<link rel="image_src" href="http://www.digimanie.cz/om-system-uvadi-odolnejsi-m-zuiko-digital-ed-12-40mm-f2-8-pro-ii/9274/img/olympus-om-systems-mzuiko-digital-ed-12-40mm-f28-pro-II-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="OM System uvádí odolnější M.Zuiko Digital ED 12-40mm F2.8 PRO II" />
<meta property="og:description" content="Společnost OM System představila aktualizovanou verzi zoomovacího objektivu M.Zuiko Digital ED 12-40mm F2.8 PRO II. Novinka vylepšuje především odolnost a může se pochlubit specifikací IP53." />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="http://www.digimanie.cz/om-system-uvadi-odolnejsi-m-zuiko-digital-ed-12-40mm-f2-8-pro-ii/9274" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.digimanie.cz/om-system-uvadi-odolnejsi-m-zuiko-digital-ed-12-40mm-f2-8-pro-ii/9274/img/olympus-om-systems-mzuiko-digital-ed-12-40mm-f28-pro-II-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N1630501253/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_N752880078/dm/common-ui/functions.js" ></script>


<link href="https://plus.google.com/117911492467718652845" rel="publisher" />


    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3477965-3"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3477965-3');
</script>
<!-- Google Analytics end -->


<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV digi_top_background BEGIN -->

<script>setTopBackgroundBanner()</script>
<!-- ADV digi_top_background END -->

<!-- web header -->
<!-- HEADER -->

<div id="header" class="">
    

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">
	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.digimanie.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
        <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li ><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li ><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li ><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li ><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li ><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li ><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití">Stativy<br/><div class="ico sprite stativy"><span></span></div></a><span class="description"><span class="help">I mezi stativy je řada rozdílů pro specifická použití</span></span></li>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li class="last"><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->


<!-- web header end -->
<!-- CONTAINER -->
<div id="container" class="">
    <div id="main" class="">

<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->

<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.digimanie.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="objektivy/" itemprop="url"><span itemprop="title">Objektivy</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="zoom/" itemprop="url"><span itemprop="title">Zoom</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="olympus/" itemprop="url"><span itemprop="title">Olympus</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">OM System uvádí odolnější M.Zuiko Digital ED 12-40mm F2.8 PRO II</h1>
<div class="artpic"><img itemprop="image" src="om-system-uvadi-odolnejsi-m-zuiko-digital-ed-12-40mm-f2-8-pro-ii/9274/img/olympus-om-systems-mzuiko-digital-ed-12-40mm-f28-pro-II-170.jpg" alt="OM System uvádí odolnější M.Zuiko Digital ED 12-40mm F2.8 PRO II" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2022-02-18">Dnes</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Společnost OM System představila aktualizovanou verzi zoomovacího objektivu M.Zuiko Digital ED 12-40mm F2.8 PRO II. Novinka vylepšuje především odolnost a může se pochlubit specifikací IP53.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'om-system-uvadi-odolnejsi-m-zuiko-digital-ed-12-40mm-f2-8-pro-ii/9274']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digimanie.cz%2Fom-system-uvadi-odolnejsi-m-zuiko-digital-ed-12-40mm-f2-8-pro-ii%2F9274','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'om-system-uvadi-odolnejsi-m-zuiko-digital-ed-12-40mm-f2-8-pro-ii/9274']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.digimanie.cz%2Fom-system-uvadi-odolnejsi-m-zuiko-digital-ed-12-40mm-f2-8-pro-ii%2F9274&text=OM+System+uv%C3%A1d%C3%AD+odoln%C4%9Bj%C5%A1%C3%AD+M.Zuiko+Digital+ED+12-40mm+F2.8+PRO+II','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Vedle fotoaparátu <a href="https://www.digimanie.cz/om-system-om-1-4k60p-120fps-sekvence-i-8ev-stabilizace/9270" target="_blank" rel="noopener">OM System OM-1</a> (resp. Olympus OM-1) se představil také nový objektiv <strong>M.Zuiko Digital ED 12-40mm F2.8 PRO II</strong>. Ten nahradí <a href="https://www.digimanie.cz/olympus-uvedl-objektiv-mzuiko-digital-12-40mm-f28/5215" target="_blank" rel="noopener">původní variantu</a> z roku 2013, proti které nabídne vyšší odolnost. Splňuje totiž certifikaci IP53 ohledně odolnosti vůči vodě, prachu a mrazu. Dostalo se také na fluorový povrch přední čočky, které lépe odpuzuje nečistoty. Opticky je objektiv shodný s předchůdcem, má tedy reálnou ohniskovou vzdálenost 12 až 40 mm (24 až 80 mm po přepočtu), což znamená úhly záběru 84° až 30°. V optické konstrukci je 14 členů v 9 skupinách, mezi nimi 2 HR členy, jeden HD, 2 ED, jeden EDA (Extra-low Dispersion Aspherical), jeden DSA (Dual Super Adpherical) a dva běžné asférické.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="om-system-uvadi-odolnejsi-m-zuiko-digital-ed-12-40mm-f2-8-pro-ii/9274/img/olympus-om-systems-mzuiko-digital-ed-12-40mm-f28-pro-II-1.jpg" alt="Olympus OM System M.Zuiko Digital ED 12-40mm F2.8 PRO II" width="510" height="402" /></div>
<div> </div>
<div>Světelnost má hodnotu F2,8 a cloní se 7lamelovou irisovou clonou maximálně na F22. Zaostřovat je možné od 20 cm s podporou MSC (Movie and Still Compatible) a 50fps sekvenčního snímání s AF. Rozměry objektivu činí 84 mm na délku, 69,9 mm v průměru a podporuje 62mm filtry. Jeho hmotnost je 382 gramů. Proti odleskům bojují povrchové vrstvy Zero Coating. Cena byla stanovena na 25990 Kč s DPH, v prodeji bude od března.</div>
<div> </div>
<div>Zdroj: <a href="https://www.dpreview.com/news/3961065800/om-digital-solutions-unveils-its-new-ed-12-40mm-f2-8-pro-ii-40-150mm-f4-pro-lenses" target="_blank" rel="noopener">dpreview.com</a>, <a href="https://www.olympus-europa.com/site/en/c/lenses/om_d_pen_lenses/m_zuiko_pro/m_zuiko_digital_ed_12_40mm_1_2_8_pro_ii/m_zuiko_digital_ed_12_40mm_1_2_8_pro_ii_specifications.html" target="_blank" rel="noopener">olympus-europa.com</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="837291428,225040853,995548844,445201965,133987693" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="om-system-uvadi-odolnejsi-m-zuiko-digital-ed-12-40mm-f2-8-pro-ii/9274/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="zenitar-2-8-60mm-macro-ea-dostava-novou-optiku/9276"  title="Zenitar 2.8/60mm Macro EA dostává novou optiku">
            <img  src="zenitar-2-8-60mm-macro-ea-dostava-novou-optiku/9276/img/zenitar-60mm-f28-macro-ii-170(1)-100.jpg" alt="Zenitar 2.8/60mm Macro EA dostává novou optiku" width="100" height="100" >
            <h2>Zenitar 2.8/60mm Macro EA dostává novou optiku</h2>
        </a>
        <div class="info"><span class="date">Dnes, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="canon-si-patentoval-zajimave-tele-i-ultrazoomy-vcetne-28-500mm-f4-7-2/9273"  title="Canon si patentoval zajímavé tele i ultrazoomy včetně 28-500mm F4-7.2">
            <img  src="canon-si-patentoval-zajimave-tele-i-ultrazoomy-vcetne-28-500mm-f4-7-2/9273/img/canon-logo-100.jpg" alt="Canon si patentoval zajímavé tele i ultrazoomy včetně 28-500mm F4-7.2" width="100" height="100" >
            <h2>Canon si patentoval zajímavé tele i ultrazoomy včetně 28-500mm F4-7.2</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="cosina-uvedla-objektiv-nokton-d35mm-f1-2-z-exkluzivne-pro-nikon/9272"  title="Cosina uvedla objektiv Nokton D35mm f1.2 Z exkluzivně pro Nikon">
            <img  src="cosina-uvedla-objektiv-nokton-d35mm-f1-2-z-exkluzivne-pro-nikon/9272/img/cosina-nokton-d35mm-f12-100.jpg" alt="Cosina uvedla objektiv Nokton D35mm f1.2 Z exkluzivně pro Nikon" width="100" height="100" >
            <h2>Cosina uvedla objektiv Nokton D35mm f1.2 Z exkluzivně pro Nikon</h2>
        </a>
        <div class="info"><span class="date">16.2.2022, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="pocet-ukoncenych-objektivu-canon-ef-a-ef-s-se-opet-zvysuje/9271"  title="Počet ukončených objektivů Canon EF a EF-S se opět zvyšuje">
            <img  src="pocet-ukoncenych-objektivu-canon-ef-a-ef-s-se-opet-zvysuje/9271/img/canon-ef-50mm-f18-stm-100.jpg" alt="Počet ukončených objektivů Canon EF a EF-S se opět zvyšuje" width="100" height="100" >
            <h2>Počet ukončených objektivů Canon EF a EF-S se opět zvyšuje</h2>
        </a>
        <div class="info"><span class="date">16.2.2022, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="digi"><a class="web-name" target="_blank" href="recenze-realme-9-pro-s-velkymi-pixely-za-kvalitnimi-fotkami/9260"><img src="recenze-realme-9-pro-s-velkymi-pixely-za-kvalitnimi-fotkami/9260/img/realme-9-proplus-170.jpg" alt="Realme 9 Pro+: s velkými pixely za kvalitními fotkami" width="170" height="170" ><strong>Realme 9 Pro+: s velkými pixely za kvalitními fotkami</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="recenze-panasonic-leica-dg-vario-summilux-25-50mm-f1-7-asph/9156"><img src="recenze-panasonic-leica-dg-vario-summilux-25-50mm-f1-7-asph/9156/img/panasonic-lumix-25-50mm-f17-170.jpg" alt="Panasonic Leica DG Vario-Summilux 25-50mm F1.7 ASPH." width="170" height="170" ><strong>Panasonic Leica DG Vario-Summilux 25-50mm F1.7 ASPH.</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="recenze-super-resolution-v-camera-raw-umi-ai-opravdu-zvysit-rozliseni/9107"><img src="recenze-super-resolution-v-camera-raw-umi-ai-opravdu-zvysit-rozliseni/9107/img/adobe-camera-raw-enhance-170.jpg" alt="Super Resolution v Camera Raw: umí AI opravdu zvýšít rozlišení?" width="170" height="170" ><strong>Super Resolution v Camera Raw: umí AI opravdu zvýšít rozlišení?</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'digimanie');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="zenitar-2-8-60mm-macro-ea-dostava-novou-optiku/9276"  title="Zenitar 2.8/60mm Macro EA dostává novou optiku">
        <img  src="zenitar-2-8-60mm-macro-ea-dostava-novou-optiku/9276/img/zenitar-60mm-f28-macro-ii-170(1)-100.jpg" alt="Zenitar 2.8/60mm Macro EA dostává novou optiku" width="100" height="100" >
        Zenitar 2.8/60mm Macro EA dostává novou optiku
    </a>
    <div class="par">
        <div>Z Ruska se dostává na trh nový objektiv Zenitar 2.8/60mm Macro EA, který nahrazuje svého předchůdce a přináší inovovanou optickou konstrukci. K dispozici bude zrcadlovky značek Canon a Nikon.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="omnivision-predstavil-0-56m-pixely-pro-cipy-pro-smartphony/9275"  title="OmniVision představil 0,56µm pixely pro čipy pro smartphony">
        <img  src="omnivision-predstavil-0-56m-pixely-pro-cipy-pro-smartphony/9275/img/omnivision-logo-100.jpg" alt="OmniVision představil 0,56µm pixely pro čipy pro smartphony" width="100" height="100" >
        OmniVision představil 0,56µm pixely pro čipy pro smartphony
    </a>
    <div class="par">
        <div>Vypadá to, že honba za menšími pixely snímačů snad nikdy neskončí a limitem není už ani vlnová délka světla. Společnost OmniVision totiž představila technologii čipů CMOS s rekordně maličkými 0,56µm pixely.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">4&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="canon-si-patentoval-zajimave-tele-i-ultrazoomy-vcetne-28-500mm-f4-7-2/9273"  title="Canon si patentoval zajímavé tele i ultrazoomy včetně 28-500mm F4-7.2">
        <img  src="canon-si-patentoval-zajimave-tele-i-ultrazoomy-vcetne-28-500mm-f4-7-2/9273/img/canon-logo-100.jpg" alt="Canon si patentoval zajímavé tele i ultrazoomy včetně 28-500mm F4-7.2" width="100" height="100" >
        Canon si patentoval zajímavé tele i ultrazoomy včetně 28-500mm F4-7.2
    </a>
    <div class="par">
        <div>Na Internetu se opět objevily zajímavé patenty z dílen společnosti Canon. Máme zde několik nových ultrazoomových objektivů s nadprůměrným optickým zoomem, objevily se však také telezoomy s konstantní světelností.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="cosina-uvedla-objektiv-nokton-d35mm-f1-2-z-exkluzivne-pro-nikon/9272"  title="Cosina uvedla objektiv Nokton D35mm f1.2 Z exkluzivně pro Nikon">
        <img  src="cosina-uvedla-objektiv-nokton-d35mm-f1-2-z-exkluzivne-pro-nikon/9272/img/cosina-nokton-d35mm-f12-100.jpg" alt="Cosina uvedla objektiv Nokton D35mm f1.2 Z exkluzivně pro Nikon" width="100" height="100" >
        Cosina uvedla objektiv Nokton D35mm f1.2 Z exkluzivně pro Nikon
    </a>
    <div class="par">
        <div>Společnost Cosina vyvinula nový objektiv Nokton D35 F1.2 Z, který bude k dispozici exkluzivně pro Nikon. Vznikl totiž ve spolupráci s touto firmou, která uvolnila komunikační protokoly bajonetu a objektiv tak nabídne elektronickou komunikaci s tělem.</div>
    </div>
    <div class="info"><span class="date">16.2.2022,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="pocet-ukoncenych-objektivu-canon-ef-a-ef-s-se-opet-zvysuje/9271"  title="Počet ukončených objektivů Canon EF a EF-S se opět zvyšuje">
        <img  src="pocet-ukoncenych-objektivu-canon-ef-a-ef-s-se-opet-zvysuje/9271/img/canon-ef-50mm-f18-stm-100.jpg" alt="Počet ukončených objektivů Canon EF a EF-S se opět zvyšuje" width="100" height="100" >
        Počet ukončených objektivů Canon EF a EF-S se opět zvyšuje
    </a>
    <div class="par">
        <div>Nabídka objektivů Canon EF a EF-S se na japonské stránce výrobce v posledních týdnech opět ztenčila. Klasických pevných objektivů pro full frame zrcadlovky Canonu zbylo už jen devět a ani těch ostatních už není mnoho.</div>
    </div>
    <div class="info"><span class="date">16.2.2022,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="novy-fotoaparat-om-system-ma-udajne-prinest-120fps-raw-vystup-v-dci-4k/9264"  title="Nový fotoaparát OM System má údajně přinést 120fps RAW výstup v DCI 4K">
    <div class="ico"><img src="novy-fotoaparat-om-system-ma-udajne-prinest-120fps-raw-vystup-v-dci-4k/9264/img/olympus-om-d-em1x-50.jpg" alt="9264/olympus-om-d-em1x-50.jpg" title="Nový fotoaparát OM System má údajně přinést 120fps RAW výstup v DCI 4K" width="50" height="50" ></div>
    <span>Nový fotoaparát OM System má údajně přinést 120fps RAW výstup v DCI 4K</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="recenze-realme-9-pro-s-velkymi-pixely-za-kvalitnimi-fotkami/9260"  title="Realme 9 Pro+: s velkými pixely za kvalitními fotkami">
    <div class="ico"><img src="recenze-realme-9-pro-s-velkymi-pixely-za-kvalitnimi-fotkami/9260/img/realme-9-proplus-50.jpg" alt="9260/realme-9-proplus-50.jpg" title="Realme 9 Pro+: s velkými pixely za kvalitními fotkami" width="50" height="50" ></div>
    <span>Realme 9 Pro+: s velkými pixely za kvalitními fotkami</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="samsung-galaxy-s22-prichazi-ultra-prinasi-108mpx-a-100-space-zoom/9269"  title="Samsung Galaxy S22 přichází, Ultra přináší 108MPx a 100× Space Zoom">
    <div class="ico"><img src="samsung-galaxy-s22-prichazi-ultra-prinasi-108mpx-a-100-space-zoom/9269/img/samsung-galaxy-s22-ultra-50.jpg" alt="9269/samsung-galaxy-s22-ultra-50.jpg" title="Samsung Galaxy S22 přichází, Ultra přináší 108MPx a 100× Space Zoom" width="50" height="50" ></div>
    <span>Samsung Galaxy S22 přichází, Ultra přináší 108MPx a 100× Space Zoom</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="om-system-om-1-4k60p-120fps-sekvence-i-8ev-stabilizace/9270"  title="OM System OM-1: 4K60p, 120fps sekvence i 8EV stabilizace">
    <div class="ico"><img src="om-system-om-1-4k60p-120fps-sekvence-i-8ev-stabilizace/9270/img/om-system-om-1-50.jpg" alt="9270/om-system-om-1-50.jpg" title="OM System OM-1: 4K60p, 120fps sekvence i 8EV stabilizace" width="50" height="50" ></div>
    <span>OM System OM-1: 4K60p, 120fps sekvence i 8EV stabilizace</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="panasonic-oficialne-potvrdil-prichod-lumixu-gh6-na-22-unora/9265"  title="Panasonic oficiálně potvrdil příchod Lumixu GH6 na 22. února">
    <div class="ico"><img src="panasonic-oficialne-potvrdil-prichod-lumixu-gh6-na-22-unora/9265/img/panasonic-lumix-gh6-50.jpg" alt="9265/panasonic-lumix-gh6-50.jpg" title="Panasonic oficiálně potvrdil příchod Lumixu GH6 na 22. února" width="50" height="50" ></div>
    <span>Panasonic oficiálně potvrdil příchod Lumixu GH6 na 22. února</span>
    </a>
    
</div>

    </div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/intel-arctic-sound-m-chystaji-se-datacentrove-akceleratory/57107" title="Intel Arctic Sound-M: chystají se datacentrové akcelerátory">
<div class="ico"><img src="https://www.svethardware.cz/intel-arctic-sound-m-chystaji-se-datacentrove-akceleratory/57107/img/arctic-sound-m-50.jpg" alt="articlepicture"></div>
<span>Intel Arctic Sound-M: chystají se datacentrové akcelerátory</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581" title="Další prototyp Tesly Cybertruck dostal obří stěrač">
<div class="ico"><img src="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581/img/tesla-cybertruck-2021-50.jpg" alt="articlepicture"></div>
<span>Další prototyp Tesly Cybertruck dostal obří stěrač</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/epson-pro-cinema-ls12000-high-endovy-4k-projektor-se-120-hz/7394" title="Epson Pro Cinema LS12000: high-endový 4K projektor se 120 Hz">
<div class="ico"><img src="https://www.tvfreak.cz/epson-pro-cinema-ls12000-high-endovy-4k-projektor-se-120-hz/7394/img/epson-ls12000-50.jpg" alt="articlepicture"></div>
<span>Epson Pro Cinema LS12000: high-endový 4K projektor se 120 Hz</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->






<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class=" notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="https://www.digimanie.cz/doporuceni" rel="noopener">Doporučení</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/navstevnost-a-redakce/1" rel="noopener">O nás</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/slovnik/" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/canon/" rel="noopener">Canon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/nikon/" rel="noopener">Nikon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/panasonic/" rel="noopener">Panasonic</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/rss" rel="noopener">RSS</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/pripominky.jsp" rel="noopener">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1214-2190 © 1998-2022 oXyShop s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->

			<div class="links">
				
			</div><!-- /.links -->

		<!--zpetne odkazy end-->
		<!-- time: 11 -->
    
    <div id="bfooter">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->






<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>


<!--uvoneni contextu pro javu-->