











<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta charset="utf-8">
<title>Opět se hovoří o příchodu APS-C fotoaparátů Canon EOS R | Digimanie</title>
<meta NAME="description" CONTENT="Stále častěji se v posledních měsících hovoří o tom, že společnost Canon chystá nové fotoaparáty s bajonetem RF a menším APS-C snímačem. To by ale patrně znamenalo konec systému EOS M. ">
<link rel="image_src" href="http://www.digimanie.cz/opet-se-hovori-o-prichodu-aps-c-fotoaparatu-canon-eos-r/8726/img/canon-eos-m50-mark-ii-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Opět se hovoří o příchodu APS-C fotoaparátů Canon EOS R" />
<meta property="og:description" content="Stále častěji se v posledních měsících hovoří o tom, že společnost Canon chystá nové fotoaparáty s bajonetem RF a menším APS-C snímačem. To by ale patrně znamenalo konec systému EOS M. " />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="http://www.digimanie.cz/opet-se-hovori-o-prichodu-aps-c-fotoaparatu-canon-eos-r/8726" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.digimanie.cz/opet-se-hovori-o-prichodu-aps-c-fotoaparatu-canon-eos-r/8726/img/canon-eos-m50-mark-ii-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1096736250/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_440166160/dm/common-ui/functions.js" ></script>


<link href="https://plus.google.com/117911492467718652845" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV digi_top_background BEGIN -->

<script>setTopBackgroundBanner()</script>
<!-- ADV digi_top_background END -->

<!-- web header -->
<!-- HEADER -->

<div id="header" class="">
    

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" galerie/">Galerie </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">
	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.digimanie.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
        <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="stativy">Stativy</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li ><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li ><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li ><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li ><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li ><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li ><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li ><a class="topmenu" href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití" id="stativy">Stativy</a></li>
<li class="last"><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->


<!-- web header end -->
<!-- CONTAINER -->
<div id="container" class="">
    <div id="main" class="">

<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.digimanie.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="fotoaparaty/" itemprop="url"><span itemprop="title">Fotoaparáty</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="csc-fotoaparaty/" itemprop="url"><span itemprop="title">CSC fotoaparáty</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="canon/" itemprop="url"><span itemprop="title">Canon</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Opět se hovoří o příchodu APS-C fotoaparátů Canon EOS R</h1>
<div class="artpic"><img itemprop="image" src="opet-se-hovori-o-prichodu-aps-c-fotoaparatu-canon-eos-r/8726/img/canon-eos-m50-mark-ii-170.jpg" alt="Opět se hovoří o příchodu APS-C fotoaparátů Canon EOS R" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2021-01-10">Včera</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Stále častěji se v posledních měsících hovoří o tom, že společnost Canon chystá nové fotoaparáty s bajonetem RF a menším APS-C snímačem. To by ale patrně znamenalo konec systému EOS M. </div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'opet-se-hovori-o-prichodu-aps-c-fotoaparatu-canon-eos-r/8726']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digimanie.cz%2Fopet-se-hovori-o-prichodu-aps-c-fotoaparatu-canon-eos-r%2F8726','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'opet-se-hovori-o-prichodu-aps-c-fotoaparatu-canon-eos-r/8726']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.digimanie.cz%2Fopet-se-hovori-o-prichodu-aps-c-fotoaparatu-canon-eos-r%2F8726&text=Op%C4%9Bt+se+hovo%C5%99%C3%AD+o+p%C5%99%C3%ADchodu+APS-C+fotoapar%C3%A1t%C5%AF+Canon+EOS+R','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div><strong>Canon</strong> si dnes drží tři bajonety, což je dosti schizofrenní. Máme zde EF/EF-S pro zrcadlovky a dva bajonety pro CSC systémy. Jedním je původní EF-M pro APS-C modely, poslední dobou se ale Canon soustředí především na RF, tedy full frame CSC. A není divu, že se čím dál častěji hovoří o tom, že by řada EOS M mohla skončit a být nahrazena APS-C modely s bajonetem RF. Poslední "rumors" hovoří o tom, že by Canon měl letos představit hned dva APS-C fotoaparáty s bajonetem RF. </div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="opet-se-hovori-o-prichodu-aps-c-fotoaparatu-canon-eos-r/8726/img/canon-eos-m50-mark-ii-1.jpg" alt="Canon EOS M50 Mark II" width="520" height="448" /></div>
<div> </div>
<div>Zajímavostí je i to, že se dle těchto zvěstí prozatím nepočítá s žádnými objektivy přímo pro APS-C (žádné RF-S), takže by v takovém případě využívali objektivy jen full frame modelů (příp. objektivy EF/EF-S přes redukce). Zde je ale otázkou, který objektiv by v takovém případě byl tím základním. </div>
<div> </div>
<div>Pokud se Canon k takovému kroku odhodlá, jistě naštve spoustu zákazníků, kteří mají systém EOS M. Ten je populární zejména v Japonsku. Na druhou stranu by to nebylo nic překvapivého. Poslední novinka v podobě <a href="https://www.digimanie.cz/canon-eos-m50-mark-ii-prinasi-vylepseni-pro-vloggery/8598" target="_blank" rel="noopener">EOS M50 Mark II</a> nepřinesla téměř nic nového a šlo spíše o update firmwaru a ukázku, že EOS M ještě "žije". Poslední skutečnou novinkou byl <a href="https://www.digimanie.cz/low-endovy-canon-eos-m200-dostava-4k-video/8032" target="_blank" rel="noopener">EOS M200</a> v září 2019, a pokud jde o objektivy, tam byl poslední novinkou model <a href="https://www.digimanie.cz/svetelny-aps-c-objektiv-canon-ef-m-32mm-f-1-4-stm/7496" target="_blank" rel="noopener">EF-M 32mm f/1.4 STM</a> ze září 2018. To je už více než 2 a čtvrt roku.</div>
<div> </div>
<div>Zdroj: <a title="diyphotography.net" href="https://www.diyphotography.net/canon-eos-m-to-be-killed-off-in-2021-two-new-aps-c-rf-mount-cameras-to-be-announced/" target="_blank" rel="noopener">diyphotography.net</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="778929671,720627763,877854543,611450116" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="opet-se-hovori-o-prichodu-aps-c-fotoaparatu-canon-eos-r/8726/diskuze">Zobrazit diskuzi</a>
(12)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="fujifilm-chysta-kompaktni-a-levny-stredoformat-gfx-100s/8725"  title="Fujifilm chystá kompaktní a levný středoformát GFX 100S">
            <img  src="fujifilm-chysta-kompaktni-a-levny-stredoformat-gfx-100s/8725/img/fujifilm-gfx-100-100.jpg" alt="Fujifilm chystá kompaktní a levný středoformát GFX 100S" width="100" height="100" >
            <h2>Fujifilm chystá kompaktní a levný středoformát GFX 100S</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="omnivision-ov40a-1-1-7-snimac-se-40-mpx-a-1-0m-pixely/8724"  title="OmniVision OV40A: 1/1,7&quot; snímač se 40 MPx a 1,0µm pixely">
            <img  src="omnivision-ov40a-1-1-7-snimac-se-40-mpx-a-1-0m-pixely/8724/img/omnivision-ov40a-sensor-100.jpg" alt="OmniVision OV40A: 1/1,7&quot; snímač se 40 MPx a 1,0µm pixely" width="100" height="100" >
            <h2>OmniVision OV40A: 1/1,7" snímač se 40 MPx a 1,0µm pixely</h2>
        </a>
        <div class="info"><span class="date">9.1.2021, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="omnivision-predstavuje-ov32b-1-3-senzor-s-0-7m-pixely/8720"  title="OmniVision představuje OV32B, 1/3&quot; senzor s 0,7μm pixely">
            <img  src="omnivision-predstavuje-ov32b-1-3-senzor-s-0-7m-pixely/8720/img/omnivision-ov32b-sensor-100.jpg" alt="OmniVision představuje OV32B, 1/3&quot; senzor s 0,7μm pixely" width="100" height="100" >
            <h2>OmniVision představuje OV32B, 1/3" senzor s 0,7μm pixely</h2>
        </a>
        <div class="info"><span class="date">6.1.2021, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">15&nbsp;komentářů</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="canon-si-patentoval-gimbal-s-vymennymi-objektivy/8716"  title="Canon si patentoval gimbal s výměnnými objektivy">
            <img  src="canon-si-patentoval-gimbal-s-vymennymi-objektivy/8716/img/canon-gimbal-patent-100.jpg" alt="Canon si patentoval gimbal s výměnnými objektivy" width="100" height="100" >
            <h2>Canon si patentoval gimbal s výměnnými objektivy</h2>
        </a>
        <div class="info"><span class="date">1.1.2021, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/marcel-divin-kam-miri-tiskarny-epsonu/53850"><img src="https://www.svethardware.cz/image/article/53850/marcel-divin-170.jpg" alt="Marcel Divín: kam míří tiskárny Epsonu?"  title="Marcel Divín: kam míří tiskárny Epsonu?" width="170" height="170"><strong>Marcel Divín: kam míří tiskárny Epsonu?</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="doporucene-fotoaparaty-2020/8184"><img src="doporucene-fotoaparaty-2020/8184/img/doporucene-fotoaparaty-2018-170.jpg" alt="Doporučené fotoaparáty: prosinec 2020" width="170" height="170" ><strong>Doporučené fotoaparáty: prosinec 2020</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/recenze-cyberpunk-2077-na-rtx-3080-vykon-a-kvalita-ray-tracingu/53823"><img src="https://www.svethardware.cz/image/article/53823/cyberpunk-2077-170(1).jpg" alt="Cyberpunk 2077 na RTX 3080: výkon a kvalita ray tracingu"  title="Cyberpunk 2077 na RTX 3080: výkon a kvalita ray tracingu" width="170" height="170"><strong>Cyberpunk 2077 na RTX 3080: výkon a kvalita ray tracingu</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'digimanie');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="nikon-konci-s-mezinarodni-zarukou-pro-objektivy-a-prislusenstvi/8728"  title="Nikon končí s mezinárodní zárukou pro objektivy a příslušenství">
        <img  src="nikon-konci-s-mezinarodni-zarukou-pro-objektivy-a-prislusenstvi/8728/img/nikon-logo-100.jpg" alt="Nikon končí s mezinárodní zárukou pro objektivy a příslušenství" width="100" height="100" >
        Nikon končí s mezinárodní zárukou pro objektivy a příslušenství
    </a>
    <div class="par">
        <div>Společnost Nikon končí se svým systémem mezinárodní záruky pro výměnné objektivy a jiné příslušenství. Na tyto produkty se budou nově vztahovat odlišné regionální záruky pro každou zemi zvlášť.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="nisi-uvedlo-sirokouhly-objektiv-15mm-f4-0-pro-full-frame-csc/8727"  title="NiSi uvedlo širokoúhlý objektiv 15mm F4.0 pro full frame CSC">
        <img  src="nisi-uvedlo-sirokouhly-objektiv-15mm-f4-0-pro-full-frame-csc/8727/img/nisi-15mm-f4-lens-100.jpg" alt="NiSi uvedlo širokoúhlý objektiv 15mm F4.0 pro full frame CSC" width="100" height="100" >
        NiSi uvedlo širokoúhlý objektiv 15mm F4.0 pro full frame CSC
    </a>
    <div class="par">
        <div>Společnost NiSi známe např. díky jejím filtrům, ale do nabídky nyní zahrnula i objektivy. Novinkou je širokoúhlý objektiv NiSi 15mm F4.0 určený pro full frame CSC fotoaparáty, vyrábět se bude pro 4 různé bajonety.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="fujifilm-chysta-kompaktni-a-levny-stredoformat-gfx-100s/8725"  title="Fujifilm chystá kompaktní a levný středoformát GFX 100S">
        <img  src="fujifilm-chysta-kompaktni-a-levny-stredoformat-gfx-100s/8725/img/fujifilm-gfx-100-100.jpg" alt="Fujifilm chystá kompaktní a levný středoformát GFX 100S" width="100" height="100" >
        Fujifilm chystá kompaktní a levný středoformát GFX 100S
    </a>
    <div class="par">
        <div>Středoformátové fotoaparáty budou ještě dostupnější. Postarat se o to chce společnost Fujifilm, která má brzy představit model GFX 100S. Ten bude kompaktnější a ještě levnější než původní modely.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="omnivision-ov40a-1-1-7-snimac-se-40-mpx-a-1-0m-pixely/8724"  title="OmniVision OV40A: 1/1,7&quot; snímač se 40 MPx a 1,0µm pixely">
        <img  src="omnivision-ov40a-1-1-7-snimac-se-40-mpx-a-1-0m-pixely/8724/img/omnivision-ov40a-sensor-100.jpg" alt="OmniVision OV40A: 1/1,7&quot; snímač se 40 MPx a 1,0µm pixely" width="100" height="100" >
        OmniVision OV40A: 1/1,7" snímač se 40 MPx a 1,0µm pixely
    </a>
    <div class="par">
        <div>OmniVision přichází s dalším snímačem pro mobilní telefony. Tentokrát nabídne větší úhlopříčku, jde totiž o čip typu 1/1,7". Při rozlišení 40 MPx se může pochlubit i většími 1,0µm pixely a samozřejmě slučováním pixelů.</div>
    </div>
    <div class="info"><span class="date">9.1.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="adata-brzy-uvede-karty-sd-express-s-rychlosti-880-mb-s/8723"  title="Adata brzy uvede karty SD Express s rychlostí 880 MB/s">
        <img  src="adata-brzy-uvede-karty-sd-express-s-rychlosti-880-mb-s/8723/img/adata-logo-100.jpg" alt="Adata brzy uvede karty SD Express s rychlostí 880 MB/s" width="100" height="100" >
        Adata brzy uvede karty SD Express s rychlostí 880 MB/s
    </a>
    <div class="par">
        <div>Nový standard SD Express byl představen před nějakou dobou a nyní se čeká na první paměťové karty. Společnost Adata takové chystá a objevit by se měly už zanedlouho. Slibují přenosové rychlosti až 880 MB/s.</div>
    </div>
    <div class="info"><span class="date">9.1.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="opet-se-hovori-o-prichodu-aps-c-fotoaparatu-canon-eos-r/8726"  title="Opět se hovoří o příchodu APS-C fotoaparátů Canon EOS R">
    <div class="ico"><img src="opet-se-hovori-o-prichodu-aps-c-fotoaparatu-canon-eos-r/8726/img/canon-eos-m50-mark-ii-50.jpg" alt="8726/canon-eos-m50-mark-ii-50.jpg" title="Opět se hovoří o příchodu APS-C fotoaparátů Canon EOS R" width="50" height="50" ></div>
    <span>Opět se hovoří o příchodu APS-C fotoaparátů Canon EOS R</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="magnum-photos-zverejni-eticky-kodex-po-skandalu-davida-alana-harveyho/8721"  title="Magnum Photos zveřejní etický kodex po skandálu Davida Alana Harveyho">
    <div class="ico"><img src="magnum-photos-zverejni-eticky-kodex-po-skandalu-davida-alana-harveyho/8721/img/david-alan-harvey-magnum-photos-50.jpg" alt="8721/david-alan-harvey-magnum-photos-50.jpg" title="Magnum Photos zveřejní etický kodex po skandálu Davida Alana Harveyho" width="50" height="50" ></div>
    <span>Magnum Photos zveřejní etický kodex po skandálu Davida Alana Harveyho</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="fujifilm-chysta-kompaktni-a-levny-stredoformat-gfx-100s/8725"  title="Fujifilm chystá kompaktní a levný středoformát GFX 100S">
    <div class="ico"><img src="fujifilm-chysta-kompaktni-a-levny-stredoformat-gfx-100s/8725/img/fujifilm-gfx-100-50.jpg" alt="8725/fujifilm-gfx-100-50.jpg" title="Fujifilm chystá kompaktní a levný středoformát GFX 100S" width="50" height="50" ></div>
    <span>Fujifilm chystá kompaktní a levný středoformát GFX 100S</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="canon-si-patentoval-gimbal-s-vymennymi-objektivy/8716"  title="Canon si patentoval gimbal s výměnnými objektivy">
    <div class="ico"><img src="canon-si-patentoval-gimbal-s-vymennymi-objektivy/8716/img/canon-gimbal-patent-50.jpg" alt="8716/canon-gimbal-patent-50.jpg" title="Canon si patentoval gimbal s výměnnými objektivy" width="50" height="50" ></div>
    <span>Canon si patentoval gimbal s výměnnými objektivy</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="om-digital-solutions-se-probouzi-k-zivotu-povede-ji-vedouci-fotodivize-olympusu/8718"  title="OM Digital Solutions se probouzí k životu, povede ji vedoucí fotodivize Olympusu">
    <div class="ico"><img src="om-digital-solutions-se-probouzi-k-zivotu-povede-ji-vedouci-fotodivize-olympusu/8718/img/om-digital-olympus-logo-170(1)-50.jpg" alt="8718/om-digital-olympus-logo-170(1)-50.jpg" title="OM Digital Solutions se probouzí k životu, povede ji vedoucí fotodivize Olympusu" width="50" height="50" ></div>
    <span>OM Digital Solutions se probouzí k životu, povede ji vedoucí fotodivize Olympusu</span>
    </a>
    
</div>

    </div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/mindfactory-prumerne-ceny-cpu-amd-uz-prekonaly-intel/54013" title="Mindfactory: průměrné ceny CPU AMD už překonaly Intel">
<div class="ico"><img src="https://www.svethardware.cz/mindfactory-prumerne-ceny-cpu-amd-uz-prekonaly-intel/54013/img/amd-ryzen-50.jpg" alt="articlepicture"></div>
<span>Mindfactory: průměrné ceny CPU AMD už překonaly Intel</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/acer-chromebook-spin-14-prichazi-s-amd-ryzen-3000/8335" title="Acer Chromebook Spin 14 přichází s AMD Ryzen 3000">
<div class="ico"><img src="https://www.svetmobilne.cz/acer-chromebook-spin-14-prichazi-s-amd-ryzen-3000/8335/img/acer-chromebook-spin-514-50.jpg" alt="articlepicture"></div>
<span>Acer Chromebook Spin 14 přichází s AMD Ryzen 3000</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/sony-oznamilo-nove-4k-i-8k-lcd-tv-maji-hdmi-2-1-a-google-tv/7051" title="Sony oznámilo nové 4K i 8K LCD TV. Mají HDMI 2.1 a Google TV">
<div class="ico"><img src="https://www.tvfreak.cz/sony-oznamilo-nove-4k-i-8k-lcd-tv-maji-hdmi-2-1-a-google-tv/7051/img/sony-x95j-2-50.jpg" alt="articlepicture"></div>
<span>Sony oznámilo nové 4K i 8K LCD TV. Mají HDMI 2.1 a Google TV</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976" title="Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku">
<div class="ico"><img src="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976/img/running-fitness-tracker-50.jpg" alt="articlepicture"></div>
<span>Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->






<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class=" notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="https://www.digimanie.cz/fotime-s-koalou/" rel="noopener">Fotíme s Koalou</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/slovnik/" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/canon/" rel="noopener">Canon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/nikon/" rel="noopener">Nikon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/sony/" rel="noopener">Sony</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/panasonic/" rel="noopener">Panasonic</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/olympus/" rel="noopener">Olympus</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/fujifilm/" rel="noopener">Fujifilm</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/pripominky.jsp" rel="noopener">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1214-2190 © 1998-2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->

			<div class="links">
				
			</div><!-- /.links -->

		<!--zpetne odkazy end-->
		<!-- time: 10 -->
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('')</script>





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->