











<!DOCTYPE html>
<html lang="cs">
<head>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"><title>Xiaomi 12S Ultra je zde, skutečně má 1,0&quot; snímač s velkými 1,6µm/3,2µm pixely | Digimanie</title>
<meta NAME="description" CONTENT="Xiaomi dnes představilo nový fotomobil vyvinutý ve spolupráci se společností Leica. Nový 12S Ultra chce být králem fotografických smartphonů a najdeme zde velký 1,0&quot; snímač s rozlišením 50 MPx a na telefon obřími 1,6µm pixely před sloučením.">
<link rel="image_src" href="http://www.digimanie.cz/xiaomi-12s-ultra-je-zde-skutecne-ma-1-0-snimac-s-velkymi-1-6m-3-2m-pixely/9443/img/xiaomi-12s-ultra-800.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Xiaomi 12S Ultra je zde, skutečně má 1,0&quot; snímač s velkými 1,6µm/3,2µm pixely" />
<meta property="og:description" content="Xiaomi dnes představilo nový fotomobil vyvinutý ve spolupráci se společností Leica. Nový 12S Ultra chce být králem fotografických smartphonů a najdeme zde velký 1,0&quot; snímač s rozlišením 50 MPx a na telefon obřími 1,6µm pixely před sloučením." />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="http://www.digimanie.cz/xiaomi-12s-ultra-je-zde-skutecne-ma-1-0-snimac-s-velkymi-1-6m-3-2m-pixely/9443" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.digimanie.cz/xiaomi-12s-ultra-je-zde-skutecne-ma-1-0-snimac-s-velkymi-1-6m-3-2m-pixely/9443/img/xiaomi-12s-ultra-800.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_478980474/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_N185225591/dm/common-ui/functions.js" ></script>



    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3477965-3"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3477965-3');
</script>
<!-- Google Analytics end -->


<script type="text/javascript" src="/_js/ads.js"></script>
</head>
    
<body class="body-bck">
<div class="media-envelope ">

<!-- HEADER -->
<div class="mobile-menu media-active-background" id="mobile-menu">
    <a href="/recenze/">Recenze</a>&nbsp&nbsp|&nbsp&nbsp<a href="/aktuality/">Aktuality</a>&nbsp&nbsp|&nbsp&nbsp<a href="/clanky/">Články</a><br>
<a href="/doporuceni">Doporučení</a>&nbsp&nbsp|&nbsp&nbsp<a href="/diskuze/">Diskuze</a><br>
<a href="/fotoaparaty/">Fotoaparáty</a><br>
<a href="/fotomobily/">Fotomobily</a><br>
<a href="/objektivy/">Objektivy</a><br>
<a href="/software/">Software</a><br>
<a href="/tipy-a-triky/">Tipy a triky</a><br>
<a href="/fototiskarny/">Tiskárny</a><br>
<a href="/prislusenstvi/">Příslušenství</a><br>
<a href="/ostatni/">Ostatní</a><br>
<a href="/navstevnost-a-redakce/1">O nás</a>&nbsp&nbsp|&nbsp&nbsp<a href="/pripominky.jsp">Napište nám</a><br>
<a href="https://www.facebook.com/Digimanie.cz">Facebook</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.twitter.com/DigimanieCZ">Twitter</a><br>
<a href="https://www.svethardware.cz/">Svět hardware</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.tvfreak.cz/">TV Freak</a><br>
<a href="https://www.svetmobilne.cz/">Svět mobilně</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.svetaudia.cz/">Svět audia</a>
</div>
<div class="box centered"><span class="banner-zone-title">Leaderboard OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM 970x90 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="header">
    <div class="header-content">
        

<div id="mainheader">

    <div class="menu-ico media-active-background" onclick="toggleElement('mobile-menu');closeElement('search-form')"></div>

	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="header-icons">
        <div class="socials">
            <div class="search-ico media-active-background" onclick="toggleElement('search-form')"></div>
<div class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw"></a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf"></a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob"></a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax"></a>
</div>

            <div class="top-social">
            <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
            <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
            <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
            </div>
        </div>
        <a class="user notlogged" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search media-active-background" id="search-form">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Hledat">
            <input class="button2 main" id="searchbutton" type="submit" value="OK">
            <div class="search-categories">
                <div id="search-categories">Umístění</div>
                <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

            </div>
        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->


        <div id="sections">

    <div class="nav">
        <ul class="topsections">
            <li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití">Stativy<br/><div class="ico sprite stativy"><span></span></div></a><span class="description"><span class="help">I mezi stativy je řada rozdílů pro specifická použití</span></span></li>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->

<!-- web header end -->
<!-- CONTAINER -->
<div id="container">
    <div id="main">
<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="path">
<div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="/aktuality/" itemprop="item"><span itemprop="name">Aktuality</span></a><meta itemprop="position" content="1" />
</div>
<div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="fotomobily/"  itemprop="item"><span itemprop="name">Fotomobily</span></a><meta itemprop="position" content="1" />
</div> <div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="xiaomi/" itemprop="item"><span itemprop="name">Xiaomi</span></a><meta itemprop="position" content="1" />
</div><div class="wrap"></div></div>
<div class="artsummary">
<div class="artperex">
<h1 itemprop="headline" class="artdoc">Xiaomi 12S Ultra je zde, skutečně má 1,0" snímač s velkými 1,6µm/3,2µm pixely</h1>
<div class="info">
<time itemprop="datePublished" datetime="2022-07-04">Včera</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span><div id="socials"  class="socials"><span class="favourite media-active-background" onclick="showFavouriteWarning('socials')"></span><a class="social facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digimanie.cz%2Fxiaomi-12s-ultra-je-zde-skutecne-ma-1-0-snimac-s-velkymi-1-6m-3-2m-pixely%2F9443','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.digimanie.cz%2Fxiaomi-12s-ultra-je-zde-skutecne-ma-1-0-snimac-s-velkymi-1-6m-3-2m-pixely%2F9443&text=Xiaomi+12S+Ultra+je+zde%2C+skute%C4%8Dn%C4%9B+m%C3%A1+1%2C0%22+sn%C3%ADma%C4%8D+s+velk%C3%BDmi+1%2C6%C2%B5m%2F3%2C2%C2%B5m+pixely','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div>
</div>
<div class="artpic mobile-narrow"><img itemprop="image" src="xiaomi-12s-ultra-je-zde-skutecne-ma-1-0-snimac-s-velkymi-1-6m-3-2m-pixely/9443/img/xiaomi-12s-ultra-170(2).jpg" alt="Xiaomi 12S Ultra je zde, skutečně má 1,0&quot; snímač s velkými 1,6µm/3,2µm pixely" width="170" height="170" ></div>
<div itemprop="description" class="description"><div>Xiaomi dnes představilo nový fotomobil vyvinutý ve spolupráci se společností Leica. Nový 12S Ultra chce být králem fotografických smartphonů a najdeme zde velký 1,0" snímač s rozlišením 50 MPx a na telefon obřími 1,6µm pixely před sloučením.</div></div>
</div>
<div class="artpic not-mobile-narrow"><img itemprop="image" src="xiaomi-12s-ultra-je-zde-skutecne-ma-1-0-snimac-s-velkymi-1-6m-3-2m-pixely/9443/img/xiaomi-12s-ultra-170(2).jpg" alt="Xiaomi 12S Ultra je zde, skutečně má 1,0&quot; snímač s velkými 1,6µm/3,2µm pixely" width="170" height="170" ></div>
</div>
</div></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><span class="banner-zone-title">Kontext article</span><div style="margin: 0px 20px 20px 20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div><a href="https://www.digimanie.cz/zitra-se-ma-predstavit-1-senzor-sony-imx989-v-xiaomi-12s-ultra/9440" target="_blank" rel="noopener">Jak se očekávalo</a>, tak se i stalo, a společnost <strong>Xiaomi</strong> dnes opravdu představila špičkový fotografický telefon <strong>12S Ultra</strong>. Ten má vynikající papírové specifikace a nám nezbývá, než doufat, že je přetaví také do výborných fotografických výsledků. Zásadní informací je to, že má na kategorii smartphonů obrovský 1,0" snímač <strong>Sony IMX989</strong>. Takto velký typ snímače byl doposud výjimečný a zpravidla šlo už o koncepčně starší snímače z kompaktů ve specialitkách, které se u nás většinou ani nedaly sehnat (Panasonic, Sharp). Zde jde přímo o vývoj pro telefony, takže má i mnoho moderních technologií, které mají vylepšit obrazové výkony. Snímač má rozlišení 50,3 MPx, což je na dnešní dobu poměrně malé číslo, což je jen a jen dobře. Má totiž ve výsledku velké 1,6µm pixely, které umí díky architektuře Quad Bayer 4-in-1 slučovat do ekvivalentu 3,2µm pixelů a rozlišení 12,5 MPx.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="xiaomi-12s-ultra-je-zde-skutecne-ma-1-0-snimac-s-velkymi-1-6m-3-2m-pixely/9443/img/xiaomi-12s-ultra-620.jpg" alt="Xiaomi 12S Ultra" width="620" height="349" /></div>
<div> </div>
<div>Můžeme tedy očekávat malý šum díky větším pixelům, ale současně i výhody jejich dělení, jako např. vysoký dynamický rozsah, HDR z jedné expozice, podporu 8K videa a další. Máme tady fázový autofokus Octa-PD a 23mm širokoúhlý objektiv (po přepočtu) s velmi slušnou světelností F1,9. Tento objektiv Leica Summicron má 8 členů včetně asférické čočky. Máme tu podporu JPEGu i HEIFu, nechybí ani 10bitový RAW. Pokud jde o video, tak maximem je 8K při 24 fps, UHD 4K pak umí do 60 fps. Vedle H.264 a H.265 umí i HLG H.265 v 10bitové hloubce s maximálním datovým tokem 80 Mbps (to mi přijde být trochu málo). Slow-motion zvládá ve Full HD (1920×1080 pixelů) až do 480 fps, v HD rozlišení (1280×720 pixelů) je to dokonce až 3840 fps (pouze 12 sekund slow-motion videa, což bude extrémně těžké trefit do kýženého okamžiku).<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="xiaomi-12s-ultra-je-zde-skutecne-ma-1-0-snimac-s-velkymi-1-6m-3-2m-pixely/9443/img/xiaomi-12s-ultra-2.jpg" alt="Xiaomi 12S Ultra" width="530" height="597" /></div>
<div> </div>
<div>Ultra-širokoúhlý modul má stále poměrně velký 1/2" snímač Sony IMX586 s rozlišením 48 MPx. V jeho případě se 0,8µm pixely slučují do 12 MPx a ekvivalentu 1,6 µm. Zaostřuje se systémem Dual-PD, podporuje makro režim. Objektiv dává po přepočtu 13 mm a světelnost má hodnotu F2,2. Stejný 1/2" snímač má i tele modul. V jeho případě se tu našlo místo i pro stabilizaci Hyper OIS. Po přepočtu dává 120mm ohniskovou vzdálenost a světelnost F4,1.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="xiaomi-12s-ultra-je-zde-skutecne-ma-1-0-snimac-s-velkymi-1-6m-3-2m-pixely/9443/img/xiaomi-12s-ultra-1.jpg" alt="Xiaomi 12S Ultra" width="560" height="342" /></div>
<div> </div>
<div>Najdeme zde 6,73" displej AMOLED LTPO s rozlišením 3200×1440 pixelů s jasem až 1500 nitů a variabilní obnovovací frekvencí AdaptiveSync Pro (1-120 Hz). Má 10bitové barvy a gamut DCI-P3, podporu HDR10+, HDR10 a HLG. Telefon je tedy dost velký s mírami 163,17×74,92×9,06 mm a hmotností 225 gramů. Potěší odolností vůči prachu a vodě (IP68). Máme tu procesor <a href="https://www.svethardware.cz/qualcomm-uvedl-mobilni-snapdragony-7-gen-1-a-8-gen-1/57778" target="_blank" rel="noopener">Snapdragon 8+ Gen 1</a> a na výběr je 8 GB nebo 12 GB LPDDR5-6400 paměti, úložiště UFS 3.1 pak může mít kapacitu 256 nebo 512 GB. Akumulátor s kapacitou 4860 mAh podporuje 67W nabíjení přes kabel, 50W bezdrátově a 10W reverzní. Zvuk má na starosti Harman Kardon. Xiaomi 12S Ultra podporuje duální 5G, Wi-Fi 6 a Bluetooth 5.2. Operačním systémem je MIUI 13 na základě Androidu 12.</div>
<div> </div>
<div>Zdroj: <a href="https://www.theverge.com/2022/7/4/23194259/xiaomi-mi-12s-ultra-one-inch-camera-sensor" target="_blank" rel="noopener">theverge.com</a>, TZ <a href="https://press.livepr.cz/strategicke-partnerstvi-spolecnosti-xiaomi-a-leica-camera-v-oblasti-mobilniho-zobrazovani/" target="_blank" rel="noopener">Xiaomi</a></div><br /><br /><center><div style="height:270px;"><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="1034132099,1035861814,1035861818,1035861809" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></center></div></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer" style="height: 280px"><div style="height:280px;"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="731" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></div><div class="box art-bottom"><span class="banner-zone-title">Article bottom</span><div style="margin: 0px 20px 0px 20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM - Article Bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><!-- Related BEGIN --><div class="box articles two-cols art-related newest-news"><div class="head  half"><span class="l"><a href="xiaomi-12s-ultra-je-zde-skutecne-ma-1-0-snimac-s-velkymi-1-6m-3-2m-pixely/9443/diskuze">Diskuze</a>
(1)</span><span class="sep">|</span><span>Další z rubriky:</span></div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="zitra-se-ma-predstavit-1-senzor-sony-imx989-v-xiaomi-12s-ultra/9440"  title="Zítra se má představit 1&quot; senzor Sony IMX989 v Xiaomi 12S Ultra">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="zitra-se-ma-predstavit-1-senzor-sony-imx989-v-xiaomi-12s-ultra/9440/img/sony-imx898-100.jpg">
<source media="(min-width:100px)" srcset="zitra-se-ma-predstavit-1-senzor-sony-imx989-v-xiaomi-12s-ultra/9440/img/sony-imx898-400.jpg">
<img src="zitra-se-ma-predstavit-1-senzor-sony-imx989-v-xiaomi-12s-ultra/9440/img/sony-imx898-100.jpg" alt="Zítra se má představit 1&quot; senzor Sony IMX989 v Xiaomi 12S Ultra">
</picture>

            </div>
        <h2>Zítra se má představit 1" senzor Sony IMX989 v Xiaomi 12S Ultra</h2>
        </a>
        <div class="info">3.7.2022, Milan Šurkala<span class="comments">1</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="htc-se-vraci-s-64mpx-telefonem-desire-22-pro-a-podporou-pro-viverse/9436"  title="HTC se vrací s 64MPx telefonem Desire 22 Pro a podporou pro Viverse">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="htc-se-vraci-s-64mpx-telefonem-desire-22-pro-a-podporou-pro-viverse/9436/img/htc-desire-22-pro-viverse-100.jpg">
<source media="(min-width:100px)" srcset="htc-se-vraci-s-64mpx-telefonem-desire-22-pro-a-podporou-pro-viverse/9436/img/htc-desire-22-pro-viverse-400.jpg">
<img src="htc-se-vraci-s-64mpx-telefonem-desire-22-pro-a-podporou-pro-viverse/9436/img/htc-desire-22-pro-viverse-100.jpg" alt="HTC se vrací s 64MPx telefonem Desire 22 Pro a podporou pro Viverse">
</picture>

            </div>
        <h2>HTC se vrací s 64MPx telefonem Desire 22 Pro a podporou pro Viverse</h2>
        </a>
        <div class="info">30.6.2022, Milan Šurkala<span class="comments">1</span></div>
        </div>
    </div>
    <div class="wrap"></div>

    <div class="article-new">
        <div class="inner">
        <a href="samsung-isocell-hp3-prinasi-200-mpx-s-miniaturnimi-0-56m-pixely/9430"  title="Samsung ISOCELL HP3 přináší 200 MPx s miniaturními 0,56µm pixely">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="samsung-isocell-hp3-prinasi-200-mpx-s-miniaturnimi-0-56m-pixely/9430/img/samsung-isocell-hp3-100.jpg">
<source media="(min-width:100px)" srcset="samsung-isocell-hp3-prinasi-200-mpx-s-miniaturnimi-0-56m-pixely/9430/img/samsung-isocell-hp3-400.jpg">
<img src="samsung-isocell-hp3-prinasi-200-mpx-s-miniaturnimi-0-56m-pixely/9430/img/samsung-isocell-hp3-100.jpg" alt="Samsung ISOCELL HP3 přináší 200 MPx s miniaturními 0,56µm pixely">
</picture>

            </div>
        <h2>Samsung ISOCELL HP3 přináší 200 MPx s miniaturními 0,56µm pixely</h2>
        </a>
        <div class="info">23.6.2022, Milan Šurkala<span class="comments">8</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="honor-magic4-pro-a-ultimate-10bit-log-i-nejlepsi-fotomobil-dle-dxomark/9413"  title="Honor Magic4 Pro a Ultimate: 10bit Log i nejlepší fotomobil dle DxOMark">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="honor-magic4-pro-a-ultimate-10bit-log-i-nejlepsi-fotomobil-dle-dxomark/9413/img/honor-magic4-pro-100.jpg">
<source media="(min-width:100px)" srcset="honor-magic4-pro-a-ultimate-10bit-log-i-nejlepsi-fotomobil-dle-dxomark/9413/img/honor-magic4-pro-400.jpg">
<img src="honor-magic4-pro-a-ultimate-10bit-log-i-nejlepsi-fotomobil-dle-dxomark/9413/img/honor-magic4-pro-100.jpg" alt="Honor Magic4 Pro a Ultimate: 10bit Log i nejlepší fotomobil dle DxOMark">
</picture>

            </div>
        <h2>Honor Magic4 Pro a Ultimate: 10bit Log i nejlepší fotomobil dle DxOMark</h2>
        </a>
        <div class="info">11.6.2022, Milan Šurkala<span class="comments">15</span></div>
        </div>
    </div>
    <div class="wrap"></div>
</div></div><!-- /.box --><!-- Related END --><!--Jobs-->
<div id="jobs-box-mobile" class="mobile"></div>
<!--Jobs end-->
<!-- doporucene clanky -->
<div class="box full-width"><div class="head ">Doporučujeme z našich magazínů</div><div class="content">
<div class="carousel-new"><div class="reel">

    <div class="article-new tile">
        <a href="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050"  title="Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-400.jpg">
<source media="(min-width:400px)" srcset="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-800.jpg">
<source media="(min-width:100px)" srcset="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-400.jpg">
<img src="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-800.jpg" alt="Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře">
</picture>

                <div class="title-info">
                    <h2>Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře</h2>
                    <div class="info">1.7.2022, <span class="spec-color">aktualita</span>, Karel Polívka</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="doporucene-fotoaparaty-2022/9247"  title="Doporučené fotoaparáty: červen 2022">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<source media="(min-width:400px)" srcset="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-800.jpg">
<source media="(min-width:100px)" srcset="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<img src="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-800.jpg" alt="Doporučené fotoaparáty: červen 2022">
</picture>

                <div class="title-info">
                    <h2>Doporučené fotoaparáty: červen 2022</h2>
                    <div class="info">28.6.2022, <span class="spec-color">článek</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">6</span>
    </div>
    
    <div class="article-new tile">
        <a href="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942"  title="Doporučené PC sestavy: červen 2022">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-400.jpg">
<source media="(min-width:400px)" srcset="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-800.jpg">
<source media="(min-width:100px)" srcset="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-400.jpg">
<img src="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-800.jpg" alt="Doporučené PC sestavy: červen 2022">
</picture>

                <div class="title-info">
                    <h2>Doporučené PC sestavy: červen 2022</h2>
                    <div class="info">28.6.2022, <span class="spec-color">článek</span>, Jan Vítek</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391"  title="Samsung Galaxy S22 Ultra: pětioký fotografický král?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-400.jpg">
<source media="(min-width:400px)" srcset="recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-800.jpg">
<source media="(min-width:100px)" srcset="recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-400.jpg">
<img src="recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-800.jpg" alt="Samsung Galaxy S22 Ultra: pětioký fotografický král?">
</picture>

                <div class="title-info">
                    <h2>Samsung Galaxy S22 Ultra: pětioký fotografický král?</h2>
                    <div class="info">2.6.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">5</span>
    </div>
    
    <div class="article-new tile">
        <a href="recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358"  title="Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-400.jpg">
<source media="(min-width:400px)" srcset="recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-800.jpg">
<source media="(min-width:100px)" srcset="recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-400.jpg">
<img src="recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-800.jpg" alt="Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?">
</picture>

                <div class="title-info">
                    <h2>Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?</h2>
                    <div class="info">16.5.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">13</span>
    </div>
    
    <div class="article-new tile">
        <a href="https://www.svethardware.cz/tesla-88-zachovani-kapacity-po-320-tisicich-km-i-92-recyklace/55735"  title="Tesla: 88% zachování kapacity po 320 tisících km i 92% recyklace">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.svethardware.cz/tesla-88-zachovani-kapacity-po-320-tisicich-km-i-92-recyklace/55735/img/tesla-battery-pack-400.jpg">
<source media="(min-width:400px)" srcset="https://www.svethardware.cz/tesla-88-zachovani-kapacity-po-320-tisicich-km-i-92-recyklace/55735/img/tesla-battery-pack-800.jpg">
<source media="(min-width:100px)" srcset="https://www.svethardware.cz/tesla-88-zachovani-kapacity-po-320-tisicich-km-i-92-recyklace/55735/img/tesla-battery-pack-400.jpg">
<img src="https://www.svethardware.cz/tesla-88-zachovani-kapacity-po-320-tisicich-km-i-92-recyklace/55735/img/tesla-battery-pack-800.jpg" alt="Tesla: 88% zachování kapacity po 320 tisících km i 92% recyklace">
</picture>

                <div class="title-info">
                    <h2>Tesla: 88% zachování kapacity po 320 tisících km i 92% recyklace</h2>
                    <div class="info">11.5.2022, <span class="spec-color">článek</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    </div></div>
</div></div><!-- /.box --><!-- doporucene clanky END-->
<div class="box mobile"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- Nejnovější články --><div class="box"><div class="head ">Nejnovější články</div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="cipa-05-22-docela-dobry-mesic-ale-dslr-jsou-jen-na-1-4-csc/9442"  title="CIPA 05/22: docela dobrý měsíc, ale DSLR jsou jen na 1/4 CSC">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="cipa-05-22-docela-dobry-mesic-ale-dslr-jsou-jen-na-1-4-csc/9442/img/cipa-logo-100.jpg">
<source media="(min-width:100px)" srcset="cipa-05-22-docela-dobry-mesic-ale-dslr-jsou-jen-na-1-4-csc/9442/img/cipa-logo-400.jpg">
<img src="cipa-05-22-docela-dobry-mesic-ale-dslr-jsou-jen-na-1-4-csc/9442/img/cipa-logo-100.jpg" alt="CIPA 05/22: docela dobrý měsíc, ale DSLR jsou jen na 1/4 CSC">
</picture>

            </div>
        <h2>CIPA 05/22: docela dobrý měsíc, ale DSLR jsou jen na 1/4 CSC</h2>
        </a>
        <div class="info">Včera, Milan Šurkala<span class="comments">2</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="meike-ma-novy-supersvetelny-objektiv-50mm-f0-95-pro-aps-c/9441"  title="Meike má nový supersvětelný objektiv 50mm F0.95 pro APS-C">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="meike-ma-novy-supersvetelny-objektiv-50mm-f0-95-pro-aps-c/9441/img/meike-50mm-f095-100.jpg">
<source media="(min-width:100px)" srcset="meike-ma-novy-supersvetelny-objektiv-50mm-f0-95-pro-aps-c/9441/img/meike-50mm-f095-400.jpg">
<img src="meike-ma-novy-supersvetelny-objektiv-50mm-f0-95-pro-aps-c/9441/img/meike-50mm-f095-100.jpg" alt="Meike má nový supersvětelný objektiv 50mm F0.95 pro APS-C">
</picture>

            </div>
        <h2>Meike má nový supersvětelný objektiv 50mm F0.95 pro APS-C</h2>
        </a>
        <div class="info">3.7.2022, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="zitra-se-ma-predstavit-1-senzor-sony-imx989-v-xiaomi-12s-ultra/9440"  title="Zítra se má představit 1&quot; senzor Sony IMX989 v Xiaomi 12S Ultra">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="zitra-se-ma-predstavit-1-senzor-sony-imx989-v-xiaomi-12s-ultra/9440/img/sony-imx898-100.jpg">
<source media="(min-width:100px)" srcset="zitra-se-ma-predstavit-1-senzor-sony-imx989-v-xiaomi-12s-ultra/9440/img/sony-imx898-400.jpg">
<img src="zitra-se-ma-predstavit-1-senzor-sony-imx989-v-xiaomi-12s-ultra/9440/img/sony-imx898-100.jpg" alt="Zítra se má představit 1&quot; senzor Sony IMX989 v Xiaomi 12S Ultra">
</picture>

            </div>
        <h2>Zítra se má představit 1" senzor Sony IMX989 v Xiaomi 12S Ultra</h2>
        </a>
        <div class="info">3.7.2022, Milan Šurkala<span class="comments">1</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="shutterstock-odstrani-miliony-videi-od-pond5-z-fotobanky-adobe-stock/9439"  title="Shutterstock odstraní miliony videí od Pond5 z fotobanky Adobe Stock">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="shutterstock-odstrani-miliony-videi-od-pond5-z-fotobanky-adobe-stock/9439/img/shutterstock-pond5-100.jpg">
<source media="(min-width:100px)" srcset="shutterstock-odstrani-miliony-videi-od-pond5-z-fotobanky-adobe-stock/9439/img/shutterstock-pond5-400.jpg">
<img src="shutterstock-odstrani-miliony-videi-od-pond5-z-fotobanky-adobe-stock/9439/img/shutterstock-pond5-100.jpg" alt="Shutterstock odstraní miliony videí od Pond5 z fotobanky Adobe Stock">
</picture>

            </div>
        <h2>Shutterstock odstraní miliony videí od Pond5 z fotobanky Adobe Stock</h2>
        </a>
        <div class="info">3.7.2022, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="nikon-predstavuje-relativne-kompaktni-nikkor-z-400mm-f-4-5-vr-s/9438"  title="Nikon představuje relativně kompaktní Nikkor Z 400mm f/4.5 VR S">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="nikon-predstavuje-relativne-kompaktni-nikkor-z-400mm-f-4-5-vr-s/9438/img/nikkor-z-400mm-f45-s-100.jpg">
<source media="(min-width:100px)" srcset="nikon-predstavuje-relativne-kompaktni-nikkor-z-400mm-f-4-5-vr-s/9438/img/nikkor-z-400mm-f45-s-400.jpg">
<img src="nikon-predstavuje-relativne-kompaktni-nikkor-z-400mm-f-4-5-vr-s/9438/img/nikkor-z-400mm-f45-s-100.jpg" alt="Nikon představuje relativně kompaktní Nikkor Z 400mm f/4.5 VR S">
</picture>

            </div>
        <h2>Nikon představuje relativně kompaktní Nikkor Z 400mm f/4.5 VR S</h2>
        </a>
        <div class="info">3.7.2022, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="insta360-one-rs-1-inch-360-edition-se-dvema-1-cipy-a-objektivy-leica/9437"  title="Insta360 One RS 1-inch 360 Edition se dvěma 1&quot; čipy a objektivy Leica">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="insta360-one-rs-1-inch-360-edition-se-dvema-1-cipy-a-objektivy-leica/9437/img/insta360-one-rs-100.jpg">
<source media="(min-width:100px)" srcset="insta360-one-rs-1-inch-360-edition-se-dvema-1-cipy-a-objektivy-leica/9437/img/insta360-one-rs-400.jpg">
<img src="insta360-one-rs-1-inch-360-edition-se-dvema-1-cipy-a-objektivy-leica/9437/img/insta360-one-rs-100.jpg" alt="Insta360 One RS 1-inch 360 Edition se dvěma 1&quot; čipy a objektivy Leica">
</picture>

            </div>
        <h2>Insta360 One RS 1-inch 360 Edition se dvěma 1" čipy a objektivy Leica</h2>
        </a>
        <div class="info">2.7.2022, Milan Šurkala</div>
        </div>
    </div>
    </div></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->



<div id="sidebar"><div class="box centered mobile"><span class="banner-zone-title">FLOAT big OS</span><div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div>
<div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></div><div class="box most-read"><div class="head "><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><div class="content">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="nikon-z30-levnejsi-20mpx-bezzrcadlovka-i-pro-vloggery/9435"  title="Nikon Z30: levnější 20MPx bezzrcadlovka i pro vloggery">
    <div class="ico"><img src="nikon-z30-levnejsi-20mpx-bezzrcadlovka-i-pro-vloggery/9435/img/nikon-z30-50.jpg" alt="9435/nikon-z30-50.jpg" title="Nikon Z30: levnější 20MPx bezzrcadlovka i pro vloggery" width="50" height="50" ></div>
    <span>Nikon Z30: levnější 20MPx bezzrcadlovka i pro vloggery</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="blackmagic-pocket-cinema-camera-6k-g2-dostava-nejen-vyklopny-displej/9434"  title="Blackmagic Pocket Cinema Camera 6K G2 dostává nejen výklopný displej">
    <div class="ico"><img src="blackmagic-pocket-cinema-camera-6k-g2-dostava-nejen-vyklopny-displej/9434/img/blackmagic-bmpcc-6k-50.jpg" alt="9434/blackmagic-bmpcc-6k-50.jpg" title="Blackmagic Pocket Cinema Camera 6K G2 dostává nejen výklopný displej" width="50" height="50" ></div>
    <span>Blackmagic Pocket Cinema Camera 6K G2 dostává nejen výklopný displej</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="htc-se-vraci-s-64mpx-telefonem-desire-22-pro-a-podporou-pro-viverse/9436"  title="HTC se vrací s 64MPx telefonem Desire 22 Pro a podporou pro Viverse">
    <div class="ico"><img src="htc-se-vraci-s-64mpx-telefonem-desire-22-pro-a-podporou-pro-viverse/9436/img/htc-desire-22-pro-viverse-50.jpg" alt="9436/htc-desire-22-pro-viverse-50.jpg" title="HTC se vrací s 64MPx telefonem Desire 22 Pro a podporou pro Viverse" width="50" height="50" ></div>
    <span>HTC se vrací s 64MPx telefonem Desire 22 Pro a podporou pro Viverse</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="micron-prichazi-s-1-5tb-kartou-i400-microsdxc/9433"  title="Micron přichází s 1,5TB kartou i400 microSDXC">
    <div class="ico"><img src="micron-prichazi-s-1-5tb-kartou-i400-microsdxc/9433/img/micro-15tb-microsdxc-50.jpg" alt="9433/micro-15tb-microsdxc-50.jpg" title="Micron přichází s 1,5TB kartou i400 microSDXC" width="50" height="50" ></div>
    <span>Micron přichází s 1,5TB kartou i400 microSDXC</span>
    </a>
    
</div>

    </div></div></div><!-- /.box --><div class="box desktop"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="box servers"><div class="head ">Z dalších serverů</div><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/novy-3nm-cip-od-samsungu-pro-zvyseni-ucinnosti-tezby-bitcoinu/58054" title="Nový 3nm čip od Samsungu pro zvýšení účinnosti těžby Bitcoinu">
<div class="ico"><img src="https://www.svethardware.cz/novy-3nm-cip-od-samsungu-pro-zvyseni-ucinnosti-tezby-bitcoinu/58054/img/bitcoin-50.jpg" alt="articlepicture"></div>
<span>Nový 3nm čip od Samsungu pro zvýšení účinnosti těžby Bitcoinu</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581" title="Další prototyp Tesly Cybertruck dostal obří stěrač">
<div class="ico"><img src="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581/img/tesla-cybertruck-2021-50.jpg" alt="articlepicture"></div>
<span>Další prototyp Tesly Cybertruck dostal obří stěrač</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/lg-uvedlo-nove-soundbary-vcetne-s95qr-se-zvukem-9-1-5/7463" title="LG uvedlo nové soundbary včetně S95QR se zvukem 9.1.5">
<div class="ico"><img src="https://www.tvfreak.cz/lg-uvedlo-nove-soundbary-vcetne-s95qr-se-zvukem-9-1-5/7463/img/lg-s95qr-soundbar-50.jpg" alt="articlepicture"></div>
<span>LG uvedlo nové soundbary včetně S95QR se zvukem 9.1.5</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div></div><!-- /.box --><div class="box desktop"><span class="banner-zone-title">SQUARE 3 OS</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="sidebarBannerIdentifier"></div><div class="box scroll clear" ><div class="desktop"><span class="banner-zone-title">FLOAT big OS</span><div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div>
<div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></div></div>
</div>


<div id="container-footer-separator" class="clear"></div>
</div>


<!--
******************************************************************************

FOOTER

 -->
<div id="footer" class="notes">
<div class="box centered"><span class="banner-zone-title">Footer static OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div>
          <div class="content">
				<div style="text-align: center;"><span style="font-size: 16px;"><a href="/doporuceni" rel="noopener"><strong>Doporučení</strong></a>  |  <a href="/navstevnost-a-redakce/1" rel="noopener"><strong>O nás</strong></a>  |  <a href="/vyrobci/" rel="noopener"><strong>Výrobci</strong></a>  |  <a href="https://www.oxymedia.cz/vyhody-registrace" rel="noopener"><strong>Proč mít u nás profil?</strong></a>  |  <a href="/rss" rel="noopener"><strong>RSS</strong></a>  |  <a href="/pripominky.jsp" rel="noopener"><strong>Napište nám</strong></a>  |  <strong><a href="/galerie/" rel="noopener">Galerie</a></strong></span></div>
<div><br /></div>
<div style="text-align: center;">ISSN 1214-2190 © 1998-2022 oXyShop s.r.o., všechna práva vyhrazena. Tento web využívá <span style="text-decoration: underline;"><a href="https://www.oxymedia.cz/cookies-osobni-udaje" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a></span>.</div>
			</div><!-- /.content -->

<!-- time: 17 -->
    
    <div id="bfooter">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</div>
</body>
</html>


<!--uvoneni contextu pro javu-->