











<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta charset="utf-8">
<title>Sony vyrábí snímače 24/7 i přes Vánoce, poptávka je extrémní | Digimanie</title>
<meta NAME="description" CONTENT="Poptávka po snímacích čipech je obrovská, a to i přesto, že prodeje fotoaparátů a dokonce i smartphonů klesají. Může za to více faktorů. Proto bylo Sony nuceno už podruhé nepřerušit výrobu o vánočních svátcích.">
<link rel="image_src" href="https://www.digimanie.cz/sony-vyrabi-snimace-24-7-i-pres-vanoce-poptavka-je-extremni/8160/img/sony-imx586-senzor-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Sony vyrábí snímače 24/7 i přes Vánoce, poptávka je extrémní" />
<meta property="og:description" content="Poptávka po snímacích čipech je obrovská, a to i přesto, že prodeje fotoaparátů a dokonce i smartphonů klesají. Může za to více faktorů. Proto bylo Sony nuceno už podruhé nepřerušit výrobu o vánočních svátcích." />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="https://www.digimanie.cz/sony-vyrabi-snimace-24-7-i-pres-vanoce-poptavka-je-extremni/8160" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="https://www.digimanie.cz/sony-vyrabi-snimace-24-7-i-pres-vanoce-poptavka-je-extremni/8160/img/sony-imx586-senzor-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="https://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N1404087393/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_1267269510/dm/common-ui/functions.js" ></script>


<link href="https://plus.google.com/117911492467718652845" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV digi_top_background BEGIN -->

<script>setTopBackgroundBanner()</script>
<!-- ADV digi_top_background END -->

<!-- web header -->
<!-- HEADER -->

<div id="header" class="">
    

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" galerie/">Galerie </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">
	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="https://www.digimanie.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
        <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="stativy">Stativy</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li ><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li ><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li ><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li ><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li ><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li ><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li ><a class="topmenu" href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití" id="stativy">Stativy</a></li>
<li class="last"><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->


<!-- web header end -->
<!-- CONTAINER -->
<div id="container" class="">
    <div id="main" class="">

<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.digimanie.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="fotomobily/" itemprop="url"><span itemprop="title">Fotomobily</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="sony/" itemprop="url"><span itemprop="title">Sony</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Sony vyrábí snímače 24/7 i přes Vánoce, poptávka je extrémní</h1>
<div class="artpic"><img itemprop="image" src="sony-vyrabi-snimace-24-7-i-pres-vanoce-poptavka-je-extremni/8160/img/sony-imx586-senzor-170.jpg" alt="Sony vyrábí snímače 24/7 i přes Vánoce, poptávka je extrémní" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2019-12-27">Včera</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Poptávka po snímacích čipech je obrovská, a to i přesto, že prodeje fotoaparátů a dokonce i smartphonů klesají. Může za to více faktorů. Proto bylo Sony nuceno už podruhé nepřerušit výrobu o vánočních svátcích.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'sony-vyrabi-snimace-24-7-i-pres-vanoce-poptavka-je-extremni/8160']);window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.digimanie.cz%2Fsony-vyrabi-snimace-24-7-i-pres-vanoce-poptavka-je-extremni%2F8160','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'sony-vyrabi-snimace-24-7-i-pres-vanoce-poptavka-je-extremni/8160']); window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.digimanie.cz%2Fsony-vyrabi-snimace-24-7-i-pres-vanoce-poptavka-je-extremni%2F8160&text=Sony+vyr%C3%A1b%C3%AD+sn%C3%ADma%C4%8De+24%2F7+i+p%C5%99es+V%C3%A1noce%2C+popt%C3%A1vka+je+extr%C3%A9mn%C3%AD','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Společnost <strong>Sony</strong> je lídrem na trhu se snímacími čipy a bere si 51 % celého trhu, pokud jde o příjmy. Vyrábí jak o život, ale to přesto zdaleka nestačí uspokojovat poptávku, a proto vyráběla systémem 24/7 bez omezení i přes vánoční svátky. Ostatně, ono uzavřít linky vyrábějící snímače také není úplně snadné. Společnost předpokládá, že do roku 2025 už bude mít 60 % celého trhu se snímači a vypadá to, že konkurence moc nestíhá. Jedním z nejvážnějších konkurentů je <a href="https://www.digimanie.cz/samsung-mozna-vyviji-144mpx-snimac-pro-smartphony/8155" target="_blank" rel="noopener">dnes Samsung</a>.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="sony-vyrabi-snimace-24-7-i-pres-vanoce-poptavka-je-extremni/8160/img/sony-imx586-senzor.jpg" alt="Sony IMX586" width="320" height="250" /></div>
<div> </div>
<div>Sony hovoří o tom, že pro tyto roky předpovídá výrazný nástup ToF (Time of Flight) snímačů, tedy hloubkových senzorů měřící dobu, za kterou se do snímače vrátí zpět infračervený paprsek. Ten by měl najít cestu do nových <a href="https://www.digimanie.cz/nove-iphony-12-by-mely-dostat-stabilizaci-cipu-ibis/8158" target="_blank" rel="noopener">iPhonů pro rok 2020</a>. Nárůst poptávky po senzorech je znatelný, a to i přesto, že poptávka po fotoaparátech výrazně klesá a pokles je už nějakou dobu zaznamenáván i u smartphonů. Vtip je v tom, že dnešní telefony zdaleka nemají jen jeden snímač. Standardem jsou spíše tři až čtyři fotomoduly na zadní části, což poptávku po senzorech v podstatně znásobuje. Velkým odběratelem snímačů se stává i automotive trh. Dnešní automobily jsou prošpikované kamerami pro různé jízdní asistenty a najdeme tak na nich nezřídka i více kamer než v telefonech.</div>
<div> </div>
<div>Aby Sony zvládalo rostoucí poptávku, buduje v Nagasaki novou továrnu na čipy za 2,6 mld. USD. Problémem však je, že tu produkce nezačne dříve než v dubnu 2021. A hovoří se o tom, že asi ani tato továrna nebude stačit.</div>
<div> </div>
<div>Zdroj: <a title="phonearena.com" href="https://www.phonearena.com/news/sony-is-selling-all-of-the-image-sensors-it-can-make_id121256" target="_blank" rel="noopener">phonearena.com</a>, <a title="dpreview.com" href="https://www.dpreview.com/news/0701833522/sony-s-semiconductor-business-is-working-around-the-clock-keep-up-with-image-sensor-demand" target="_blank" rel="noopener">dpreview.com</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="722600808,722702222,722560352,722608912" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="731" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="sony-vyrabi-snimace-24-7-i-pres-vanoce-poptavka-je-extremni/8160/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="nove-iphony-12-by-mely-dostat-stabilizaci-cipu-ibis/8158"  title="Nové iPhony 12 by měly dostat stabilizaci čipu IBIS">
            <img  src="nove-iphony-12-by-mely-dostat-stabilizaci-cipu-ibis/8158/img/apple-iphone-fotoaparaty-100.jpg" alt="Nové iPhony 12 by měly dostat stabilizaci čipu IBIS" width="100" height="100" >
            <h2>Nové iPhony 12 by měly dostat stabilizaci čipu IBIS</h2>
        </a>
        <div class="info"><span class="date">22.12.2019, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="pruzkum-honoru-prumerny-evropan-vyfoti-597-selfie-rocne/8157"  title="Průzkum Honoru: průměrný Evropan vyfotí 597 selfie ročně">
            <img  src="pruzkum-honoru-prumerny-evropan-vyfoti-597-selfie-rocne/8157/img/selfie-shot-100.jpg" alt="Průzkum Honoru: průměrný Evropan vyfotí 597 selfie ročně" width="100" height="100" >
            <h2>Průzkum Honoru: průměrný Evropan vyfotí 597 selfie ročně</h2>
        </a>
        <div class="info"><span class="date">21.12.2019, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">6&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="samsung-mozna-vyviji-144mpx-snimac-pro-smartphony/8155"  title="Samsung možná vyvíjí 144MPx snímač pro smartphony">
            <img  src="samsung-mozna-vyviji-144mpx-snimac-pro-smartphony/8155/img/samsung-logo-100.jpg" alt="Samsung možná vyvíjí 144MPx snímač pro smartphony" width="100" height="100" >
            <h2>Samsung možná vyvíjí 144MPx snímač pro smartphony</h2>
        </a>
        <div class="info"><span class="date">18.12.2019, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">12&nbsp;komentářů</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="apple-koupil-spectral-edge-mozna-nas-cekaji-lepsi-snimky/8148"  title="Apple koupil Spectral Edge, možná nás čekají lepší snímky">
            <img  src="apple-koupil-spectral-edge-mozna-nas-cekaji-lepsi-snimky/8148/img/apple-logo-100.jpg" alt="Apple koupil Spectral Edge, možná nás čekají lepší snímky" width="100" height="100" >
            <h2>Apple koupil Spectral Edge, možná nás čekají lepší snímky</h2>
        </a>
        <div class="info"><span class="date">15.12.2019, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/doporucene-pc-sestavy-2019/48464"><img src="https://www.svethardware.cz/image/article/48464/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: prosinec 2019"  title="Doporučené PC sestavy: prosinec 2019" width="170" height="170"><strong>Doporučené PC sestavy: prosinec 2019</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/herni-streamovaci-sluzby-prisel-uz-jejich-cas/50855"><img src="https://www.svethardware.cz/image/article/50855/hry-streamovani-170.jpg" alt="Herní streamovací služby: přišel už jejich čas?"  title="Herní streamovací služby: přišel už jejich čas?" width="170" height="170"><strong>Herní streamovací služby: přišel už jejich čas?</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="doporucene-fotoaparaty-2019/7639"><img src="doporucene-fotoaparaty-2019/7639/img/doporucene-fotoaparaty-2018-170.jpg" alt="Doporučené fotoaparáty: prosinec 2019" width="170" height="170" ><strong>Doporučené fotoaparáty: prosinec 2019</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'digimanie');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="nastupce-nikonu-d750-by-mel-nest-jmeno-d780/8161"  title="Nástupce Nikonu D750 by měl nést jméno D780">
        <img  src="nastupce-nikonu-d750-by-mel-nest-jmeno-d780/8161/img/nikon-d750-100.jpg" alt="Nástupce Nikonu D750 by měl nést jméno D780" width="100" height="100" >
        Nástupce Nikonu D750 by měl nést jméno D780
    </a>
    <div class="par">
        <div>O nástupci Nikonu D750 se mluví už nějakou tu dobu a nyní to vypadá, že je jeho představení už na spadnutí. Mělo by se tak stát na CES 2020 počátkem ledna a podle uniklých informací by novinka měla nést jméno D780.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="na-pristi-rok-se-pry-chysta-nikon-z70-vykonnejsi-aps-c-csc/8159"  title="Na příští rok se prý chystá Nikon Z70, výkonnější APS-C CSC">
        <img  src="na-pristi-rok-se-pry-chysta-nikon-z70-vykonnejsi-aps-c-csc/8159/img/nikon-z50-100.jpg" alt="Na příští rok se prý chystá Nikon Z70, výkonnější APS-C CSC" width="100" height="100" >
        Na příští rok se prý chystá Nikon Z70, výkonnější APS-C CSC
    </a>
    <div class="par">
        <div>Letošní novinka v podobě Nikonu Z50 se má v příštím roce 2020 dočkat výkonnějšího brášky. Mělo by jít o model Z70, jehož senzor by měl přinést vyšší rozlišení než 20 megapixelů současného modelu.</div>
    </div>
    <div class="info"><span class="date">25.12.2019,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">7&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="nove-iphony-12-by-mely-dostat-stabilizaci-cipu-ibis/8158"  title="Nové iPhony 12 by měly dostat stabilizaci čipu IBIS">
        <img  src="nove-iphony-12-by-mely-dostat-stabilizaci-cipu-ibis/8158/img/apple-iphone-fotoaparaty-100.jpg" alt="Nové iPhony 12 by měly dostat stabilizaci čipu IBIS" width="100" height="100" >
        Nové iPhony 12 by měly dostat stabilizaci čipu IBIS
    </a>
    <div class="par">
        <div>Na podzim příštího roku by měly být opět představeny nové iPhony. Tentokrát se hovoří o tom, že by přeci jen mohly už konečně mít 5G připojení a z fotografického hlediska mají dostat mechanickou stabilizaci snímačů i 3D hloubkovou kamerku.</div>
    </div>
    <div class="info"><span class="date">22.12.2019,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="pruzkum-honoru-prumerny-evropan-vyfoti-597-selfie-rocne/8157"  title="Průzkum Honoru: průměrný Evropan vyfotí 597 selfie ročně">
        <img  src="pruzkum-honoru-prumerny-evropan-vyfoti-597-selfie-rocne/8157/img/selfie-shot-100.jpg" alt="Průzkum Honoru: průměrný Evropan vyfotí 597 selfie ročně" width="100" height="100" >
        Průzkum Honoru: průměrný Evropan vyfotí 597 selfie ročně
    </a>
    <div class="par">
        <div>Zastoupení značky Hovor ve Velké Británii provedlo průzkum mezi několika tisíci Evropany. Zjišťovalo, jak jsou na tom s focením selfie, přičemž se ukázalo, že jich v průměru vyfotí téměř 600 ročně, a to především ti z jihu Evropy.</div>
    </div>
    <div class="info"><span class="date">21.12.2019,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">6&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="leica-m10-p-white-edition-ctvrta-limitovana-edice-za-mesic/8156"  title="Leica M10-P White Edition: čtvrtá limitovaná edice za měsíc">
        <img  src="leica-m10-p-white-edition-ctvrta-limitovana-edice-za-mesic/8156/img/leica-m10-p-white-100.jpg" alt="Leica M10-P White Edition: čtvrtá limitovaná edice za měsíc" width="100" height="100" >
        Leica M10-P White Edition: čtvrtá limitovaná edice za měsíc
    </a>
    <div class="par">
        <div>Někdy to vypadá, že Leica vyrábí už jen limitované edice svých fotoaparátů a ty standardní nikdo nekupuje. V krátkém sledu za sebou v průběhu jediného měsíce tu máme už čtvrtou limitovanou edici. Tentokrát je to M10-P White Edition.</div>
    </div>
    <div class="info"><span class="date">20.12.2019,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="pruzkum-honoru-prumerny-evropan-vyfoti-597-selfie-rocne/8157"  title="Průzkum Honoru: průměrný Evropan vyfotí 597 selfie ročně">
    <div class="ico"><img src="pruzkum-honoru-prumerny-evropan-vyfoti-597-selfie-rocne/8157/img/selfie-shot-50.jpg" alt="8157/selfie-shot-50.jpg" title="Průzkum Honoru: průměrný Evropan vyfotí 597 selfie ročně" width="50" height="50" ></div>
    <span>Průzkum Honoru: průměrný Evropan vyfotí 597 selfie ročně</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="nove-iphony-12-by-mely-dostat-stabilizaci-cipu-ibis/8158"  title="Nové iPhony 12 by měly dostat stabilizaci čipu IBIS">
    <div class="ico"><img src="nove-iphony-12-by-mely-dostat-stabilizaci-cipu-ibis/8158/img/apple-iphone-fotoaparaty-50.jpg" alt="8158/apple-iphone-fotoaparaty-50.jpg" title="Nové iPhony 12 by měly dostat stabilizaci čipu IBIS" width="50" height="50" ></div>
    <span>Nové iPhony 12 by měly dostat stabilizaci čipu IBIS</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="nikon-uvadi-firmware-v2-20-a-placene-raw-video/8154"  title="Nikon uvádí firmware v2.20 a placené RAW video">
    <div class="ico"><img src="nikon-uvadi-firmware-v2-20-a-placene-raw-video/8154/img/nikon-z6-50.jpg" alt="8154/nikon-z6-50.jpg" title="Nikon uvádí firmware v2.20 a placené RAW video" width="50" height="50" ></div>
    <span>Nikon uvádí firmware v2.20 a placené RAW video</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="na-pristi-rok-se-pry-chysta-nikon-z70-vykonnejsi-aps-c-csc/8159"  title="Na příští rok se prý chystá Nikon Z70, výkonnější APS-C CSC">
    <div class="ico"><img src="na-pristi-rok-se-pry-chysta-nikon-z70-vykonnejsi-aps-c-csc/8159/img/nikon-z50-50.jpg" alt="8159/nikon-z50-50.jpg" title="Na příští rok se prý chystá Nikon Z70, výkonnější APS-C CSC" width="50" height="50" ></div>
    <span>Na příští rok se prý chystá Nikon Z70, výkonnější APS-C CSC</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="nastupce-nikonu-d750-by-mel-nest-jmeno-d780/8161"  title="Nástupce Nikonu D750 by měl nést jméno D780">
    <div class="ico"><img src="nastupce-nikonu-d750-by-mel-nest-jmeno-d780/8161/img/nikon-d750-50.jpg" alt="8161/nikon-d750-50.jpg" title="Nástupce Nikonu D750 by měl nést jméno D780" width="50" height="50" ></div>
    <span>Nástupce Nikonu D750 by měl nést jméno D780</span>
    </a>
    
</div>

    </div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/nove-info-o-amd-zen-3-ipc-vyssi-o-17-ve-fp-mnohem-vice/50948" title="Nové info o AMD Zen 3: IPC vyšší o 17 %, ve FP mnohem více">
<div class="ico"><img src="https://www.svethardware.cz/nove-info-o-amd-zen-3-ipc-vyssi-o-17-ve-fp-mnohem-vice/50948/img/amd-ryzen-processor-50.jpg" alt="articlepicture"></div>
<span>Nové info o AMD Zen 3: IPC vyšší o 17 %, ve FP mnohem více</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/elektromobily-rivian-vybraly-od-investoru-dalsich-1-3-mld-usd/7971" title="Elektromobily Rivian vybraly od investorů dalších 1,3 mld. USD">
<div class="ico"><img src="https://www.svetmobilne.cz/elektromobily-rivian-vybraly-od-investoru-dalsich-1-3-mld-usd/7971/img/rivian-r1t-50.jpg" alt="articlepicture"></div>
<span>Elektromobily Rivian vybraly od investorů dalších 1,3 mld. USD</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/star-wars-the-rise-of-skywalker-zneuzivan-k-sireni-malwaru/6410" title="Star Wars: The Rise of Skywalker zneužíván k šíření malwaru">
<div class="ico"><img src="https://www.tvfreak.cz/star-wars-the-rise-of-skywalker-zneuzivan-k-sireni-malwaru/6410/img/john-boyega-star-wars-50.jpg" alt="articlepicture"></div>
<span>Star Wars: The Rise of Skywalker zneužíván k šíření malwaru</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/zapadni-australie-s-leteckou-zastavkou-v-dubaji/973" title="Západní Austrálie: s leteckou zastávkou v Dubaji">
<div class="ico"><img src="https://www.relaxuj.cz/zapadni-australie-s-leteckou-zastavkou-v-dubaji/973/img/burj-khalifa-50.jpg" alt="articlepicture"></div>
<span>Západní Austrálie: s leteckou zastávkou v Dubaji</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->






<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class=" notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="https://www.digimanie.cz/fotime-s-koalou/" rel="noopener">Fotíme s Koalou</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/slovnik/" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/canon/" rel="noopener">Canon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/nikon/" rel="noopener">Nikon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/sony/" rel="noopener">Sony</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/panasonic/" rel="noopener">Panasonic</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/olympus/" rel="noopener">Olympus</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/fujifilm/" rel="noopener">Fujifilm</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/katalog-fotoaparatu" rel="noopener">Katalog fotoaparátů</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/pripominky.jsp" rel="noopener">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1214-2190 © 1998-2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->

			<div class="links">
				
			</div><!-- /.links -->

		<!--zpetne odkazy end-->
		<!-- time: 13 -->
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('')</script>





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a">');
        console.log('blocked-ads');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->