











<!DOCTYPE html>
<html lang="cs">
<head>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"><title>Xiaomi 12T Pro přináší 200MPx fotoaparát a 120W nabíjení | Digimanie</title>
<meta NAME="description" CONTENT="Společnost Xiaomi uvedla novou řadu svých smartphonů 12T a 12T Pro. Ty se vyznačují hlavními fotoaparáty s velkými snímači a rozlišením 108 MPx, resp. 200 MPx, který podporuje i 8K video. Zajímavostí je také podpora velmi rychlého nabíjení.">
<link rel="image_src" href="http://www.digimanie.cz/xiaomi-12t-pro-prinasi-200mpx-fotoaparat-a-120w-nabijeni/9552/img/xiaomi-12t-pro-800.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Xiaomi 12T Pro přináší 200MPx fotoaparát a 120W nabíjení" />
<meta property="og:description" content="Společnost Xiaomi uvedla novou řadu svých smartphonů 12T a 12T Pro. Ty se vyznačují hlavními fotoaparáty s velkými snímači a rozlišením 108 MPx, resp. 200 MPx, který podporuje i 8K video. Zajímavostí je také podpora velmi rychlého nabíjení." />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="http://www.digimanie.cz/xiaomi-12t-pro-prinasi-200mpx-fotoaparat-a-120w-nabijeni/9552" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.digimanie.cz/xiaomi-12t-pro-prinasi-200mpx-fotoaparat-a-120w-nabijeni/9552/img/xiaomi-12t-pro-800.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_478980474/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_N185225591/dm/common-ui/functions.js" ></script>



    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3477965-3"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3477965-3');
</script>
<!-- Google Analytics end -->


<script type="text/javascript" src="/_js/ads.js"></script>
</head>
    
<body class="body-bck">
<div class="media-envelope ">

<!-- HEADER -->
<div class="mobile-menu media-active-background" id="mobile-menu">
    <a href="/recenze/">Recenze</a>&nbsp&nbsp|&nbsp&nbsp<a href="/aktuality/">Aktuality</a>&nbsp&nbsp|&nbsp&nbsp<a href="/clanky/">Články</a><br>
<a href="/doporuceni">Doporučení</a>&nbsp&nbsp|&nbsp&nbsp<a href="/diskuze/">Diskuze</a><br>
<a href="/fotoaparaty/">Fotoaparáty</a><br>
<a href="/fotomobily/">Fotomobily</a><br>
<a href="/objektivy/">Objektivy</a><br>
<a href="/software/">Software</a><br>
<a href="/tipy-a-triky/">Tipy a triky</a><br>
<a href="/fototiskarny/">Tiskárny</a><br>
<a href="/prislusenstvi/">Příslušenství</a><br>
<a href="/ostatni/">Ostatní</a><br>
<a href="/navstevnost-a-redakce/1">O nás</a>&nbsp&nbsp|&nbsp&nbsp<a href="/pripominky.jsp">Napište nám</a><br>
<a href="https://www.facebook.com/Digimanie.cz">Facebook</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.twitter.com/DigimanieCZ">Twitter</a><br>
<a href="https://www.svethardware.cz/">Svět hardware</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.tvfreak.cz/">TV Freak</a><br>
<a href="https://www.svetmobilne.cz/">Svět mobilně</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.svetaudia.cz/">Svět audia</a>
</div>
<div class="box centered"><span class="banner-zone-title">Leaderboard OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM 970x90 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="header">
    <div class="header-content">
        

<div id="mainheader">

    <div class="menu-ico media-active-background" onclick="toggleElement('mobile-menu');closeElement('search-form')"></div>

	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="header-icons">
        <div class="socials">
            <div class="search-ico media-active-background" onclick="toggleElement('search-form')"></div>
<div class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw"></a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf"></a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob"></a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax"></a>
</div>

            <div class="top-social">
            <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
            <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
            <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
            </div>
        </div>
        <a class="user notlogged" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search media-active-background" id="search-form">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Hledat">
            <input class="button2 main" id="searchbutton" type="submit" value="OK">
            <div class="search-categories">
                <div id="search-categories">Umístění</div>
                <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

            </div>
        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->


        <div id="sections">

    <div class="nav">
        <ul class="topsections">
            <li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití">Stativy<br/><div class="ico sprite stativy"><span></span></div></a><span class="description"><span class="help">I mezi stativy je řada rozdílů pro specifická použití</span></span></li>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->

<!-- web header end -->
<!-- CONTAINER -->
<div id="container">
    <div id="main">
<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="path">
<div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="/aktuality/" itemprop="item"><span itemprop="name">Aktuality</span></a><meta itemprop="position" content="1" />
</div>
<div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="fotomobily/"  itemprop="item"><span itemprop="name">Fotomobily</span></a><meta itemprop="position" content="1" />
</div> <div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="xiaomi/" itemprop="item"><span itemprop="name">Xiaomi</span></a><meta itemprop="position" content="1" />
</div><div class="wrap"></div></div>
<div class="artsummary">
<div class="artperex">
<h1 itemprop="headline" class="artdoc">Xiaomi 12T Pro přináší 200MPx fotoaparát a 120W nabíjení</h1>
<div class="info">
<time itemprop="datePublished" datetime="2022-10-05">Dnes</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span><div id="socials"  class="socials"><span class="favourite media-active-background" onclick="showFavouriteWarning('socials')"></span><a class="social facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digimanie.cz%2Fxiaomi-12t-pro-prinasi-200mpx-fotoaparat-a-120w-nabijeni%2F9552','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.digimanie.cz%2Fxiaomi-12t-pro-prinasi-200mpx-fotoaparat-a-120w-nabijeni%2F9552&text=Xiaomi+12T+Pro+p%C5%99in%C3%A1%C5%A1%C3%AD+200MPx+fotoapar%C3%A1t+a+120W+nab%C3%ADjen%C3%AD','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div>
</div>
<div class="artpic mobile-narrow"><img itemprop="image" src="xiaomi-12t-pro-prinasi-200mpx-fotoaparat-a-120w-nabijeni/9552/img/xiaomi-12t-pro-170.jpg" alt="Xiaomi 12T Pro přináší 200MPx fotoaparát a 120W nabíjení" width="170" height="170" ></div>
<div itemprop="description" class="description"><div>Společnost Xiaomi uvedla novou řadu svých smartphonů 12T a 12T Pro. Ty se vyznačují hlavními fotoaparáty s velkými snímači a rozlišením 108 MPx, resp. 200 MPx, který podporuje i 8K video. Zajímavostí je také podpora velmi rychlého nabíjení.</div></div>
</div>
<div class="artpic not-mobile-narrow"><img itemprop="image" src="xiaomi-12t-pro-prinasi-200mpx-fotoaparat-a-120w-nabijeni/9552/img/xiaomi-12t-pro-170.jpg" alt="Xiaomi 12T Pro přináší 200MPx fotoaparát a 120W nabíjení" width="170" height="170" ></div>
</div>
</div></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><span class="banner-zone-title">Kontext article</span><div style="margin: 0px 20px 20px 20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>V nabídce telefonů Xiaomi máme dvě novinky, modely 12T a 12T Pro. Fotografy zaujme především ten druhý. <strong>Xiaomi 12T Pro</strong> má totiž velký 1/1,22" snímač s rozlišením 200 MPx díky 0,64µm pixelům. Ty ale umí slučovat do 1,28µm (4-in-1 50MPx), případně do 2,56µm velikosti (16-in-1 12,5MPx). Jeho objektiv s 8 členy má světelnost F1,69, nechybí optická stabilizace obrazu a autofokus. Podporován je záznam do JPEGu, HEIFu i RAWu. Máme tu režim Pro, k dispozici je také ProFocus a ProCut. Co se týče videa, Full HD i 4K je umožněno až ve frekvenci 60 fps, k dispozici je také 8K při 24 fps. Slow-motion video pak může být natáčeno až při 1920 fps, pochopitelně v nižších rozlišeních.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="xiaomi-12t-pro-prinasi-200mpx-fotoaparat-a-120w-nabijeni/9552/img/xiaomi-12t-pro-640.jpg" alt="Xiaomi 12T Pro" width="640" height="360" /></div>
<div> </div>
<div>Zatímco hlavní fotoaparát vypadá slibně, horší je to s těmi ostatními. Ultra-širokoúhlý modul má jen 8 MPx, což ale bude pro většinu případů (zejména sociální sítě) stačit. Jeho úhel záběru je 120° a má světelnost F2,2. Třetím modulem je 2MPx makro fotoaparát se světelností F2,4. Jak jsme si ukázali nedávno v testu, <a href="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358" target="_blank" rel="noopener">výřez z 50MPx senzoru</a> nabídne výrazně lepší detaily než snímek z 2MPx modulu, takže proti 200MPx snímači bude rozdíl asi ještě propastnější. Přední fotoaparát má 20MPx rozlišení a světelnost F2,24. Maximem je tu Full HD video při 60 fps, dále tu máme slow-motion při HD a 120 fps.</div>
<div> </div>
<div>Telefon má 6,67" displej s rozlišením 2712×1220 pixelů (20:9, 416ppi) s obnovovací frekvencí 120 Hz (Adaptive Sync dovoluje snížení na 30 Hz). Pro dotyk je frekvence 480 Hz. Dle specifikací podporuje až 68 mld. barev (12bitové barvy), má kontrast 5M:1, vynikající barevnou přesnost Delta E=0,66. Jas činí 500 nitů, maximálně pak 1200 nitů, podporováno je HDR10+. Chrání jej sklo Gorilla Glass 5. Telefon měří 163,1×75,9×8,6 mm a váží 205 gramů.</div>
<div> </div>
<div>Máme tu výkonný procesor <a href="https://www.svethardware.cz/qualcomm-uvedl-mobilni-snapdragony-7-gen-1-a-8-gen-1/57778" target="_blank" rel="noopener">Snapdragon 8+ Gen1</a> vyráběný 4nm procesem a taktem až 3,2 GHz (1×X2 3,2GHz, 3×A710 2,75GHz a 4×A510 2,0GHz). Paměť je typu LPDDR5, úložiště pak UFS 3.1. Budou dostupné kapacity 8+128GB, 8+256GB a 12+256GB. Ze zajímavostí můžeme zmínit ještě 5000mAh akumulátor s podporou 120W nabíjení (nabíječka v balení), což znamená nabití za 19 minut. Stejně jako nové <a href="https://www.digimanie.cz/apple-iphone-14-pro-ma-vylepseny-fotoaparat-se-48-mpx-zklame-video-a-cena/9508" target="_blank" rel="noopener">iPhony 14</a> má GPS L1 i L5 a další polohové služby. Operačním systémem je Android 12 s nadstavbou MIUI 13.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="xiaomi-12t-pro-prinasi-200mpx-fotoaparat-a-120w-nabijeni/9552/img/xiaomi-12t.jpg" alt="Xiaomi 12T" width="500" height="500" /></div>
<div> </div>
<div>Pokud jde o <strong>Xiaomi 12T</strong>, to má pár změn. Hlavní modul má menší 1/1,67" snímač s 0,64µm pixely a rozlišením 108 MPx (slučování 9-in-1 do 12 MPx a 1,92µm ekvivalentu), Objektiv má nadále OIS a jeho světelnost je F1,7. Maximem je tu 4K při 30 fps, slow-motion je do 960 fps, zůstává však podpora RAWu. Ultra-širokoúhlý, makro i selfie modul se nemění. Stejný displej má maximální jas snížený na 900 nitů, telefon je také o 3 gramy lehčí. Máme tu slabší 5nm procesor MediaTek Dimensity 8100 Ultra (4×A78 2,85GHz a 4×A55-2,0GHz s GPU Mali-G610 MC6). Ze hry vypadá také 12GB varianta a můžete ho sehnat jen jako 8+128GB nebo 8+256GB. Oba dva telefony mají stereo reproduktory s podporou Dolby Atmos, nicméně verze Pro je má od Harman Kardonu.</div>
<div> </div>
<div>Zdroj: <a href="https://www.phonearena.com/news/xiaomi-12T-pro-price-camera-specs-release-date_id142909" target="_blank" rel="noopener">phonearena.com</a>, <a href="https://www.mi.com/cz/product/xiaomi-12t-pro/specs/" target="_blank" rel="noopener">mi.com</a></div><br /><br /><center><div style="height:270px;"><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="986298395,986298403,1035178356,1027144682" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></center></div></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer" style="height: 280px"><div style="height:280px;"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="731" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></div><div class="box art-bottom"><span class="banner-zone-title">Article bottom</span><div style="margin: 0px 20px 0px 20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM - Article Bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><!-- Related BEGIN --><div class="box articles two-cols art-related newest-news"><div class="head  half"><span class="l"><a href="xiaomi-12t-pro-prinasi-200mpx-fotoaparat-a-120w-nabijeni/9552/diskuze">Diskuze</a>
(1)</span><span class="sep">|</span><span>Další z rubriky:</span></div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="iphone-14-pro-ma-potize-s-roztresenym-obrazem-v-aplikacich-tretich-stran/9533"  title="iPhone 14 Pro má potíže s roztřeseným obrazem v aplikacích třetích stran">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="iphone-14-pro-ma-potize-s-roztresenym-obrazem-v-aplikacich-tretich-stran/9533/img/apple-iphone-14-pro-100.jpg">
<source media="(min-width:100px)" srcset="iphone-14-pro-ma-potize-s-roztresenym-obrazem-v-aplikacich-tretich-stran/9533/img/apple-iphone-14-pro-400.jpg">
<img src="iphone-14-pro-ma-potize-s-roztresenym-obrazem-v-aplikacich-tretich-stran/9533/img/apple-iphone-14-pro-100.jpg" alt="iPhone 14 Pro má potíže s roztřeseným obrazem v aplikacích třetích stran">
</picture>

            </div>
        <h2>iPhone 14 Pro má potíže s roztřeseným obrazem v aplikacích třetích stran</h2>
        </a>
        <div class="info">22.9.2022, Milan Šurkala<span class="comments">21</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="48mpx-proraw-v-iphonu-14-pro-cca-13-snimku-zabere-1-gb-pameti/9526"  title="48MPx ProRAW v iPhonu 14 Pro: cca 13 snímků zabere 1 GB paměti">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="48mpx-proraw-v-iphonu-14-pro-cca-13-snimku-zabere-1-gb-pameti/9526/img/apple-iphone-14-pro-100.jpg">
<source media="(min-width:100px)" srcset="48mpx-proraw-v-iphonu-14-pro-cca-13-snimku-zabere-1-gb-pameti/9526/img/apple-iphone-14-pro-400.jpg">
<img src="48mpx-proraw-v-iphonu-14-pro-cca-13-snimku-zabere-1-gb-pameti/9526/img/apple-iphone-14-pro-100.jpg" alt="48MPx ProRAW v iPhonu 14 Pro: cca 13 snímků zabere 1 GB paměti">
</picture>

            </div>
        <h2>48MPx ProRAW v iPhonu 14 Pro: cca 13 snímků zabere 1 GB paměti</h2>
        </a>
        <div class="info">19.9.2022, Milan Šurkala<span class="comments">11</span></div>
        </div>
    </div>
    <div class="wrap"></div>

    <div class="article-new">
        <div class="inner">
        <a href="adobe-pracuje-na-profi-aplikaci-pro-mobilni-fotografovani-vyuzije-i-ai/9511"  title="Adobe pracuje na profi aplikaci pro mobilní fotografování, využije i AI">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="adobe-pracuje-na-profi-aplikaci-pro-mobilni-fotografovani-vyuzije-i-ai/9511/img/adobe-photo-app-100.jpg">
<source media="(min-width:100px)" srcset="adobe-pracuje-na-profi-aplikaci-pro-mobilni-fotografovani-vyuzije-i-ai/9511/img/adobe-photo-app-400.jpg">
<img src="adobe-pracuje-na-profi-aplikaci-pro-mobilni-fotografovani-vyuzije-i-ai/9511/img/adobe-photo-app-100.jpg" alt="Adobe pracuje na profi aplikaci pro mobilní fotografování, využije i AI">
</picture>

            </div>
        <h2>Adobe pracuje na profi aplikaci pro mobilní fotografování, využije i AI</h2>
        </a>
        <div class="info">10.9.2022, Milan Šurkala<span class="comments">3</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="apple-iphone-14-pro-ma-vylepseny-fotoaparat-se-48-mpx-zklame-video-a-cena/9508"  title="Apple iPhone 14 Pro má vylepšený fotoaparát se 48 MPx, zklame video a cena">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="apple-iphone-14-pro-ma-vylepseny-fotoaparat-se-48-mpx-zklame-video-a-cena/9508/img/apple-iphone-14-pro-100.jpg">
<source media="(min-width:100px)" srcset="apple-iphone-14-pro-ma-vylepseny-fotoaparat-se-48-mpx-zklame-video-a-cena/9508/img/apple-iphone-14-pro-400.jpg">
<img src="apple-iphone-14-pro-ma-vylepseny-fotoaparat-se-48-mpx-zklame-video-a-cena/9508/img/apple-iphone-14-pro-100.jpg" alt="Apple iPhone 14 Pro má vylepšený fotoaparát se 48 MPx, zklame video a cena">
</picture>

            </div>
        <h2>Apple iPhone 14 Pro má vylepšený fotoaparát se 48 MPx, zklame video a cena</h2>
        </a>
        <div class="info">7.9.2022, Milan Šurkala<span class="comments">10</span></div>
        </div>
    </div>
    <div class="wrap"></div>
</div></div><!-- /.box --><!-- Related END --><!--Jobs-->
<div id="jobs-box-mobile" class="mobile"></div>
<!--Jobs end-->
<!-- doporucene clanky -->
<div class="box full-width"><div class="head ">Doporučujeme z našich magazínů</div><div class="content">
<div class="carousel-new"><div class="reel">

    <div class="article-new tile">
        <a href="doporucene-fotoaparaty-2022/9247"  title="Doporučené fotoaparáty: září 2022">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<source media="(min-width:400px)" srcset="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-800.jpg">
<source media="(min-width:100px)" srcset="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<img src="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-800.jpg" alt="Doporučené fotoaparáty: září 2022">
</picture>

                <div class="title-info">
                    <h2>Doporučené fotoaparáty: září 2022</h2>
                    <div class="info">28.9.2022, <span class="spec-color">článek</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">9</span>
    </div>
    
    <div class="article-new tile">
        <a href="https://www.svethardware.cz/prehled-hernich-monitoru-uhlopricka-40-a-vice/57711"  title="Přehled herních monitorů: úhlopříčka 40&quot; a více">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.svethardware.cz/prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-400.jpg">
<source media="(min-width:400px)" srcset="https://www.svethardware.cz/prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-800.jpg">
<source media="(min-width:100px)" srcset="https://www.svethardware.cz/prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-400.jpg">
<img src="https://www.svethardware.cz/prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-800.jpg" alt="Přehled herních monitorů: úhlopříčka 40&quot; a více">
</picture>

                <div class="title-info">
                    <h2>Přehled herních monitorů: úhlopříčka 40" a více</h2>
                    <div class="info">25.7.2022, <span class="spec-color">článek</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050"  title="Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-400.jpg">
<source media="(min-width:400px)" srcset="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-800.jpg">
<source media="(min-width:100px)" srcset="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-400.jpg">
<img src="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-800.jpg" alt="Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře">
</picture>

                <div class="title-info">
                    <h2>Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře</h2>
                    <div class="info">1.7.2022, <span class="spec-color">aktualita</span>, Karel Polívka</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942"  title="Doporučené PC sestavy: červen 2022">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-400.jpg">
<source media="(min-width:400px)" srcset="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-800.jpg">
<source media="(min-width:100px)" srcset="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-400.jpg">
<img src="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-800.jpg" alt="Doporučené PC sestavy: červen 2022">
</picture>

                <div class="title-info">
                    <h2>Doporučené PC sestavy: červen 2022</h2>
                    <div class="info">28.6.2022, <span class="spec-color">článek</span>, Jan Vítek</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391"  title="Samsung Galaxy S22 Ultra: pětioký fotografický král?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-400.jpg">
<source media="(min-width:400px)" srcset="recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-800.jpg">
<source media="(min-width:100px)" srcset="recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-400.jpg">
<img src="recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-800.jpg" alt="Samsung Galaxy S22 Ultra: pětioký fotografický král?">
</picture>

                <div class="title-info">
                    <h2>Samsung Galaxy S22 Ultra: pětioký fotografický král?</h2>
                    <div class="info">2.6.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">10</span>
    </div>
    
    <div class="article-new tile">
        <a href="recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358"  title="Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-400.jpg">
<source media="(min-width:400px)" srcset="recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-800.jpg">
<source media="(min-width:100px)" srcset="recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-400.jpg">
<img src="recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-800.jpg" alt="Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?">
</picture>

                <div class="title-info">
                    <h2>Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?</h2>
                    <div class="info">16.5.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">15</span>
    </div>
    </div></div>
</div></div><!-- /.box --><!-- doporucene clanky END-->
<div class="box mobile"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- Nejnovější články --><div class="box"><div class="head ">Nejnovější články</div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="cipa-08-22-dobre-zpravy-pokracuji-prodeje-fotoaparatu-rostou/9551"  title="CIPA 08/22: dobré zprávy pokračují, prodeje fotoaparátů rostou">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="cipa-08-22-dobre-zpravy-pokracuji-prodeje-fotoaparatu-rostou/9551/img/cipa-logo-100.jpg">
<source media="(min-width:100px)" srcset="cipa-08-22-dobre-zpravy-pokracuji-prodeje-fotoaparatu-rostou/9551/img/cipa-logo-400.jpg">
<img src="cipa-08-22-dobre-zpravy-pokracuji-prodeje-fotoaparatu-rostou/9551/img/cipa-logo-100.jpg" alt="CIPA 08/22: dobré zprávy pokračují, prodeje fotoaparátů rostou">
</picture>

            </div>
        <h2>CIPA 08/22: dobré zprávy pokračují, prodeje fotoaparátů rostou</h2>
        </a>
        <div class="info">Včera, Milan Šurkala<span class="comments">4</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="karty-sony-cfexpress-type-a-tough-nyni-s-kapacitou-az-640-gb/9550"  title="Karty Sony CFexpress Type A Tough nyní s kapacitou až 640 GB">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="karty-sony-cfexpress-type-a-tough-nyni-s-kapacitou-az-640-gb/9550/img/sony-cfexpress-type-a-640gb-100.jpg">
<source media="(min-width:100px)" srcset="karty-sony-cfexpress-type-a-tough-nyni-s-kapacitou-az-640-gb/9550/img/sony-cfexpress-type-a-640gb-400.jpg">
<img src="karty-sony-cfexpress-type-a-tough-nyni-s-kapacitou-az-640-gb/9550/img/sony-cfexpress-type-a-640gb-100.jpg" alt="Karty Sony CFexpress Type A Tough nyní s kapacitou až 640 GB">
</picture>

            </div>
        <h2>Karty Sony CFexpress Type A Tough nyní s kapacitou až 640 GB</h2>
        </a>
        <div class="info">Včera, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="7artisans-prisel-s-objektivem-4mm-f-2-8-nabidne-az-225-uhel-zaberu/9549"  title="7Artisans přišel s objektivem 4mm f/2.8, nabídne až 225° úhel záběru">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="7artisans-prisel-s-objektivem-4mm-f-2-8-nabidne-az-225-uhel-zaberu/9549/img/7artisans-4mm-f28-circular-fisheye-100.jpg">
<source media="(min-width:100px)" srcset="7artisans-prisel-s-objektivem-4mm-f-2-8-nabidne-az-225-uhel-zaberu/9549/img/7artisans-4mm-f28-circular-fisheye-400.jpg">
<img src="7artisans-prisel-s-objektivem-4mm-f-2-8-nabidne-az-225-uhel-zaberu/9549/img/7artisans-4mm-f28-circular-fisheye-100.jpg" alt="7Artisans přišel s objektivem 4mm f/2.8, nabídne až 225° úhel záběru">
</picture>

            </div>
        <h2>7Artisans přišel s objektivem 4mm f/2.8, nabídne až 225° úhel záběru</h2>
        </a>
        <div class="info">3.10.2022, Milan Šurkala<span class="comments">3</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="adobe-photoshop-a-premiere-elements-2023-prichazi-dalsi-ai-vychytavky/9548"  title="Adobe Photoshop a Premiere Elements 2023: přichází další AI vychytávky">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="adobe-photoshop-a-premiere-elements-2023-prichazi-dalsi-ai-vychytavky/9548/img/adobe-photoshop-premiere-elements-2023-100.jpg">
<source media="(min-width:100px)" srcset="adobe-photoshop-a-premiere-elements-2023-prichazi-dalsi-ai-vychytavky/9548/img/adobe-photoshop-premiere-elements-2023-400.jpg">
<img src="adobe-photoshop-a-premiere-elements-2023-prichazi-dalsi-ai-vychytavky/9548/img/adobe-photoshop-premiere-elements-2023-100.jpg" alt="Adobe Photoshop a Premiere Elements 2023: přichází další AI vychytávky">
</picture>

            </div>
        <h2>Adobe Photoshop a Premiere Elements 2023: přichází další AI vychytávky</h2>
        </a>
        <div class="info">2.10.2022, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="canon-si-patentoval-automaticky-se-nastavujici-selfie-tyc/9547"  title="Canon si patentoval automaticky se nastavující selfie tyč">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="canon-si-patentoval-automaticky-se-nastavujici-selfie-tyc/9547/img/canon-selfie-stick-100.jpg">
<source media="(min-width:100px)" srcset="canon-si-patentoval-automaticky-se-nastavujici-selfie-tyc/9547/img/canon-selfie-stick-400.jpg">
<img src="canon-si-patentoval-automaticky-se-nastavujici-selfie-tyc/9547/img/canon-selfie-stick-100.jpg" alt="Canon si patentoval automaticky se nastavující selfie tyč">
</picture>

            </div>
        <h2>Canon si patentoval automaticky se nastavující selfie tyč</h2>
        </a>
        <div class="info">2.10.2022, Milan Šurkala<span class="comments">10</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="tamron-uvedl-svetelny-zoom-20-40mm-f-2-8-vxd/9546"  title="Tamron uvedl světelný zoom 20-40mm f/2.8 VXD">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="tamron-uvedl-svetelny-zoom-20-40mm-f-2-8-vxd/9546/img/tamron-20-40mm-lens-100.jpg">
<source media="(min-width:100px)" srcset="tamron-uvedl-svetelny-zoom-20-40mm-f-2-8-vxd/9546/img/tamron-20-40mm-lens-400.jpg">
<img src="tamron-uvedl-svetelny-zoom-20-40mm-f-2-8-vxd/9546/img/tamron-20-40mm-lens-100.jpg" alt="Tamron uvedl světelný zoom 20-40mm f/2.8 VXD">
</picture>

            </div>
        <h2>Tamron uvedl světelný zoom 20-40mm f/2.8 VXD</h2>
        </a>
        <div class="info">1.10.2022, Milan Šurkala<span class="comments">8</span></div>
        </div>
    </div>
    </div></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->



<div id="sidebar"><div class="box centered mobile"><span class="banner-zone-title">FLOAT big OS</span><div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div>
<div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></div><div class="box most-read"><div class="head "><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><div class="content">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="fotobanky-getty-a-unsplash-banuji-obsah-vytvoreny-ai-boji-se-copyrightu/9541"  title="Fotobanky Getty a Unsplash banují obsah vytvořený AI, bojí se copyrightu">
    <div class="ico"><img src="fotobanky-getty-a-unsplash-banuji-obsah-vytvoreny-ai-boji-se-copyrightu/9541/img/midjourney-ai-50.jpg" alt="9541/midjourney-ai-50.jpg" title="Fotobanky Getty a Unsplash banují obsah vytvořený AI, bojí se copyrightu" width="50" height="50" ></div>
    <span>Fotobanky Getty a Unsplash banují obsah vytvořený AI, bojí se copyrightu</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="sigma-a-tamron-udajne-ukoncuji-vyrobu-40-dslr-objektivu/9543"  title="Sigma a Tamron údajně ukončují výrobu 40 DSLR objektivů">
    <div class="ico"><img src="sigma-a-tamron-udajne-ukoncuji-vyrobu-40-dslr-objektivu/9543/img/tamron-lens-50.jpg" alt="9543/tamron-lens-50.jpg" title="Sigma a Tamron údajně ukončují výrobu 40 DSLR objektivů" width="50" height="50" ></div>
    <span>Sigma a Tamron údajně ukončují výrobu 40 DSLR objektivů</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="roadmapa-nikonu-ukazuje-9-pripravovanych-objektivu-pro-nikkor-z/9539"  title="Roadmapa Nikonu ukazuje 9 připravovaných objektivů pro Nikkor Z">
    <div class="ico"><img src="roadmapa-nikonu-ukazuje-9-pripravovanych-objektivu-pro-nikkor-z/9539/img/nikon-z-system-50.jpg" alt="9539/nikon-z-system-50.jpg" title="Roadmapa Nikonu ukazuje 9 připravovaných objektivů pro Nikkor Z" width="50" height="50" ></div>
    <span>Roadmapa Nikonu ukazuje 9 připravovaných objektivů pro Nikkor Z</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="dji-osmo-mobile-6-vylepseny-gimbal-pro-smartphony-a-to-i-ty-hodne-velke/9542"  title="DJI Osmo Mobile 6: vylepšený gimbal pro smartphony, a to i ty hodně velké">
    <div class="ico"><img src="dji-osmo-mobile-6-vylepseny-gimbal-pro-smartphony-a-to-i-ty-hodne-velke/9542/img/dji-osmo-mobile-6-50.jpg" alt="9542/dji-osmo-mobile-6-50.jpg" title="DJI Osmo Mobile 6: vylepšený gimbal pro smartphony, a to i ty hodně velké" width="50" height="50" ></div>
    <span>DJI Osmo Mobile 6: vylepšený gimbal pro smartphony, a to i ty hodně velké</span>
    </a>
    
</div>

    </div></div></div><!-- /.box --><div class="box desktop"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="box servers"><div class="head ">Z dalších serverů</div><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/ruska-ponorka-belgorod-s-nuklearnimi-drony-poseidon-zachycena-na-snimcich/58440" title="Ruská ponorka Belgorod s nukleárními drony Poseidon zachycena na snímcích">
<div class="ico"><img src="https://www.svethardware.cz/ruska-ponorka-belgorod-s-nuklearnimi-drony-poseidon-zachycena-na-snimcich/58440/img/ponorka-belgorod-50.jpg" alt="articlepicture"></div>
<span>Ruská ponorka Belgorod s nukleárními drony Poseidon zachycena na snímcích</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581" title="Další prototyp Tesly Cybertruck dostal obří stěrač">
<div class="ico"><img src="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581/img/tesla-cybertruck-2021-50.jpg" alt="articlepicture"></div>
<span>Další prototyp Tesly Cybertruck dostal obří stěrač</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/lg-uvedlo-136-microled-tv-magnit-cenu-radeji-nechtejte-znat/7503" title="LG uvedlo 136&quot; microLED TV Magnit. Cenu raději nechtějte znát">
<div class="ico"><img src="https://www.tvfreak.cz/lg-uvedlo-136-microled-tv-magnit-cenu-radeji-nechtejte-znat/7503/img/lg-magnit-136-tv-50.jpg" alt="articlepicture"></div>
<span>LG uvedlo 136" microLED TV Magnit. Cenu raději nechtějte znát</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div></div><!-- /.box --><div class="box desktop"><span class="banner-zone-title">SQUARE 3 OS</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="sidebarBannerIdentifier"></div><div class="box scroll clear" ><div class="desktop"><span class="banner-zone-title">FLOAT big OS</span><div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div>
<div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></div></div>
</div>


<div id="container-footer-separator" class="clear"></div>
</div>


<!--
******************************************************************************

FOOTER

 -->
<div id="footer" class="notes">
<div class="box centered"><span class="banner-zone-title">Footer static OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div>
          <div class="content">
				<div style="text-align: center;"><span style="font-size: 16px;"><a href="/doporuceni" rel="noopener"><strong>Doporučení</strong></a>  |  <a href="/navstevnost-a-redakce/1" rel="noopener"><strong>O nás</strong></a>  |  <a href="/vyrobci/" rel="noopener"><strong>Výrobci</strong></a>  |  <a href="https://www.oxymedia.cz/vyhody-registrace" rel="noopener"><strong>Proč mít u nás profil?</strong></a>  |  <a href="/rss" rel="noopener"><strong>RSS</strong></a>  |  <a href="/pripominky.jsp" rel="noopener"><strong>Napište nám</strong></a>  |  <strong><a href="/galerie/" rel="noopener">Galerie</a></strong></span></div>
<div><br /></div>
<div style="text-align: center;">ISSN 1214-2190 © 1998-2022 oXyShop s.r.o., všechna práva vyhrazena. Tento web využívá <span style="text-decoration: underline;"><a href="https://www.oxymedia.cz/cookies-osobni-udaje" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a></span>.</div>
			</div><!-- /.content -->

<!-- time: 17 -->
    
    <div id="bfooter">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</div>
</body>
</html>


<!--uvoneni contextu pro javu-->