











<!DOCTYPE html>
<html lang="cs">
<head>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"><title>Zajímavost z Japonska: 10 nejprodávanějších objektivů je pro Sony E-mount | Digimanie</title>
<meta NAME="description" CONTENT="Japonský obchod Yodobashi se podělil o zajímavou statistiku nejprodávanějších objektivů. V nejprodávanější desítce jsou jen a pouze ty pro Sony E-Mount. Navíc plná polovina z nich jsou zoomy s konstantní světelností F2,8.">
<link rel="image_src" href="http://www.digimanie.cz/zajimavost-z-japonska-10-nejprodavanejsich-objektivu-je-pro-sony-e-mount/9513/img/sony-fe-24_70mm-f28-ii-800.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Zajímavost z Japonska: 10 nejprodávanějších objektivů je pro Sony E-mount" />
<meta property="og:description" content="Japonský obchod Yodobashi se podělil o zajímavou statistiku nejprodávanějších objektivů. V nejprodávanější desítce jsou jen a pouze ty pro Sony E-Mount. Navíc plná polovina z nich jsou zoomy s konstantní světelností F2,8." />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="http://www.digimanie.cz/zajimavost-z-japonska-10-nejprodavanejsich-objektivu-je-pro-sony-e-mount/9513" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.digimanie.cz/zajimavost-z-japonska-10-nejprodavanejsich-objektivu-je-pro-sony-e-mount/9513/img/sony-fe-24_70mm-f28-ii-800.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_478980474/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_N185225591/dm/common-ui/functions.js" ></script>



    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3477965-3"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3477965-3');
</script>
<!-- Google Analytics end -->


<script type="text/javascript" src="/_js/ads.js"></script>
</head>
    
<body class="body-bck">
<div class="media-envelope ">

<!-- HEADER -->
<div class="mobile-menu media-active-background" id="mobile-menu">
    <a href="/recenze/">Recenze</a>&nbsp&nbsp|&nbsp&nbsp<a href="/aktuality/">Aktuality</a>&nbsp&nbsp|&nbsp&nbsp<a href="/clanky/">Články</a><br>
<a href="/doporuceni">Doporučení</a>&nbsp&nbsp|&nbsp&nbsp<a href="/diskuze/">Diskuze</a><br>
<a href="/fotoaparaty/">Fotoaparáty</a><br>
<a href="/fotomobily/">Fotomobily</a><br>
<a href="/objektivy/">Objektivy</a><br>
<a href="/software/">Software</a><br>
<a href="/tipy-a-triky/">Tipy a triky</a><br>
<a href="/fototiskarny/">Tiskárny</a><br>
<a href="/prislusenstvi/">Příslušenství</a><br>
<a href="/ostatni/">Ostatní</a><br>
<a href="/navstevnost-a-redakce/1">O nás</a>&nbsp&nbsp|&nbsp&nbsp<a href="/pripominky.jsp">Napište nám</a><br>
<a href="https://www.facebook.com/Digimanie.cz">Facebook</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.twitter.com/DigimanieCZ">Twitter</a><br>
<a href="https://www.svethardware.cz/">Svět hardware</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.tvfreak.cz/">TV Freak</a><br>
<a href="https://www.svetmobilne.cz/">Svět mobilně</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.svetaudia.cz/">Svět audia</a>
</div>
<div class="box centered"><span class="banner-zone-title">Leaderboard OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM 970x90 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="header">
    <div class="header-content">
        

<div id="mainheader">

    <div class="menu-ico media-active-background" onclick="toggleElement('mobile-menu');closeElement('search-form')"></div>

	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="header-icons">
        <div class="socials">
            <div class="search-ico media-active-background" onclick="toggleElement('search-form')"></div>
<div class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw"></a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf"></a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob"></a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax"></a>
</div>

            <div class="top-social">
            <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
            <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
            <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
            </div>
        </div>
        <a class="user notlogged" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search media-active-background" id="search-form">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Hledat">
            <input class="button2 main" id="searchbutton" type="submit" value="OK">
            <div class="search-categories">
                <div id="search-categories">Umístění</div>
                <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

            </div>
        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->


        <div id="sections">

    <div class="nav">
        <ul class="topsections">
            <li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití">Stativy<br/><div class="ico sprite stativy"><span></span></div></a><span class="description"><span class="help">I mezi stativy je řada rozdílů pro specifická použití</span></span></li>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->

<!-- web header end -->
<!-- CONTAINER -->
<div id="container">
    <div id="main">
<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="path">
<div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="/aktuality/" itemprop="item"><span itemprop="name">Aktuality</span></a><meta itemprop="position" content="1" />
</div>
<div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="objektivy/"  itemprop="item"><span itemprop="name">Objektivy</span></a><meta itemprop="position" content="1" />
</div> <div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="sony/" itemprop="item"><span itemprop="name">Sony</span></a><meta itemprop="position" content="1" />
</div> <div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="sigma/" itemprop="item"><span itemprop="name">Sigma</span></a><meta itemprop="position" content="1" />
</div> <div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="tamron/" itemprop="item"><span itemprop="name">Tamron</span></a><meta itemprop="position" content="1" />
</div><div class="wrap"></div></div>
<div class="artsummary">
<div class="artperex">
<h1 itemprop="headline" class="artdoc">Zajímavost z Japonska: 10 nejprodávanějších objektivů je pro Sony E-mount</h1>
<div class="info">
<time itemprop="datePublished" datetime="2022-09-11">Včera</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span><div id="socials"  class="socials"><span class="favourite media-active-background" onclick="showFavouriteWarning('socials')"></span><a class="social facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digimanie.cz%2Fzajimavost-z-japonska-10-nejprodavanejsich-objektivu-je-pro-sony-e-mount%2F9513','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.digimanie.cz%2Fzajimavost-z-japonska-10-nejprodavanejsich-objektivu-je-pro-sony-e-mount%2F9513&text=Zaj%C3%ADmavost+z+Japonska%3A+10+nejprod%C3%A1van%C4%9Bj%C5%A1%C3%ADch+objektiv%C5%AF+je+pro+Sony+E-mount','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div>
</div>
<div class="artpic mobile-narrow"><img itemprop="image" src="zajimavost-z-japonska-10-nejprodavanejsich-objektivu-je-pro-sony-e-mount/9513/img/sony-fe-24_70mm-f28-ii-170.jpg" alt="Zajímavost z Japonska: 10 nejprodávanějších objektivů je pro Sony E-mount" width="170" height="170" ></div>
<div itemprop="description" class="description"><div>Japonský obchod Yodobashi se podělil o zajímavou statistiku nejprodávanějších objektivů. V nejprodávanější desítce jsou jen a pouze ty pro Sony E-Mount. Navíc plná polovina z nich jsou zoomy s konstantní světelností F2,8.</div></div>
</div>
<div class="artpic not-mobile-narrow"><img itemprop="image" src="zajimavost-z-japonska-10-nejprodavanejsich-objektivu-je-pro-sony-e-mount/9513/img/sony-fe-24_70mm-f28-ii-170.jpg" alt="Zajímavost z Japonska: 10 nejprodávanějších objektivů je pro Sony E-mount" width="170" height="170" ></div>
</div>
</div></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><span class="banner-zone-title">Kontext article</span><div style="margin: 0px 20px 20px 20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Některé statistiky mohou být dost zajímavé a jednou takovou jsou nejprodávanější objektivy v japonském obchodě Yodobashi. V první desítce jsou totiž jen objektivy pro Sony E-Mount. Žádný jiný bajonet se sem nepropracoval, nicméně tu máme objektivy nejen od Sony, ale také Sigmy a Tamronu. Zajímavostí je, že 5 z nich jsou zoomy s konstantní světelností F2,8, tedy různé modely jako 24-70mm nebo 28-70/75mm včetně telezoomu 70-200mm. Zbytek je už různorodý, na 3. pozici je univerzální Tamron 28-200mm, nechybí ani dva světelné objektivy s F1,4, širokoúhlý zoom 16-35mm nebo telezoom 100-400mm.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="zajimavost-z-japonska-10-nejprodavanejsich-objektivu-je-pro-sony-e-mount/9513/img/sony-fe-24_70mm-f28-ii-600.jpg" alt="Sony FE 24-70mm F2.8 GM II" width="600" height="372" /></div>
<ul>
<li><a href="https://www.digimanie.cz/sony-predstavilo-kompaktni-full-frame-fe-24-70mm-f2-8-gm-ii/9350" target="_blank" rel="noopener">Sony FE 24-70mm F2.8 GM II</a></li>
<li><a href="https://www.digimanie.cz/sigma-uvadi-nativni-24-70mm-f2-8-art-pro-csc/8096" target="_blank" rel="noopener">Sigma 24-70mm F2.8 DG DN | Art</a></li>
<li><a href="https://www.digimanie.cz/tamron-uvadi-univerzalni-objektiv-28-200mm-f-2-8-5-6-di-iii-rxd/8371" target="_blank" rel="noopener">Tamron 28-200mm F/2.8-5.6 Di III RXD</a></li>
<li><a href="https://www.digimanie.cz/novy-sirokouhly-objektiv-sigma-20mm-f1-4-dg-dn-art/9480" target="_blank" rel="noopener">Sigma 20mm F1.4 DG DN | Art</a></li>
<li><a href="https://www.digimanie.cz/sony-uvedlo-druhou-generaci-objektivu-fe-70-200mm-f2-8-gm-oss-ii/9118" target="_blank" rel="noopener">Sony FE 70-200mm F2.8 GM OSS II</a></li>
<li><a href="https://www.digimanie.cz/sigma-uvedla-kompaktni-objektiv-28-70mm-f2-8-dg-dn-contemporary/8809" target="_blank" rel="noopener">Sigma 28 -70mm F2.8 DG DN | Contemporary</a></li>
<li><a href="https://www.digimanie.cz/sony-predstavuje-powerzoom-fe-pz-16-35mm-f4-g/9319" target="_blank" rel="noopener">Sony FE PZ 16-35mm F4 G</a></li>
<li><a href="https://www.digimanie.cz/tamron-uvedl-novou-generaci-objektivu-28-75mm-f2-8-g2/9093" target="_blank" rel="noopener">Tamron 28-75mm F/2.8 Di III VXD G2</a></li>
<li><a href="https://www.digimanie.cz/sony-uvedlo-novy-objektiv-fe-35mm-f1-4-gm-pro-full-frame/8735" target="_blank" rel="noopener">Sony FE 35mm F1.4 GM</a></li>
<li><a href="https://www.digimanie.cz/sigma-uvadi-100-400mm-f5-6-3-dg-dn-os-a-nove-telekonvertory/8385" target="_blank" rel="noopener">Sigma 100-400mm F5-6.3 DG DN OS | Contemporary</a></li>
</ul>
<div>Zdroj: <a href="https://www.sonyalpharumors.com/curiosity-the-yodobashi-japanese-store-says-all-their-best-10-sold-lenses-were-for-e-mount/" target="_blank" rel="noopener">sonyalpharumors.com</a></div><br /><br /><center><div style="height:270px;"><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="883180082,809555057,1042181719" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></center></div></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer" style="height: 280px"><div style="height:280px;"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></div><div class="box art-bottom"><span class="banner-zone-title">Article bottom</span><div style="margin: 0px 20px 0px 20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM - Article Bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><!-- Related BEGIN --><div class="box articles two-cols art-related newest-news"><div class="head  half"><span class="l"><a href="zajimavost-z-japonska-10-nejprodavanejsich-objektivu-je-pro-sony-e-mount/9513/diskuze">Diskuze</a>
(3)</span><span class="sep">|</span><span>Další z rubriky:</span></div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="panasonic-uvedl-sirokouhly-objektiv-lumix-s-18mm-f1-8-pro-l-mount/9509"  title="Panasonic uvedl širokoúhlý objektiv Lumix S 18mm F1.8 pro L-Mount">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="panasonic-uvedl-sirokouhly-objektiv-lumix-s-18mm-f1-8-pro-l-mount/9509/img/panasonic-lumix-s-18mm-f18-100.jpg">
<source media="(min-width:100px)" srcset="panasonic-uvedl-sirokouhly-objektiv-lumix-s-18mm-f1-8-pro-l-mount/9509/img/panasonic-lumix-s-18mm-f18-400.jpg">
<img src="panasonic-uvedl-sirokouhly-objektiv-lumix-s-18mm-f1-8-pro-l-mount/9509/img/panasonic-lumix-s-18mm-f18-100.jpg" alt="Panasonic uvedl širokoúhlý objektiv Lumix S 18mm F1.8 pro L-Mount">
</picture>

            </div>
        <h2>Panasonic uvedl širokoúhlý objektiv Lumix S 18mm F1.8 pro L-Mount</h2>
        </a>
        <div class="info">8.9.2022, Milan Šurkala<span class="comments">2</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="objektiv-ttartisan-25mm-f2-0-prichazi-jen-za-55/9504"  title="Objektiv TTartisan 25mm F2.0 přichází jen za $55">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="objektiv-ttartisan-25mm-f2-0-prichazi-jen-za-55/9504/img/ttartisan-25mm-f2-100.jpg">
<source media="(min-width:100px)" srcset="objektiv-ttartisan-25mm-f2-0-prichazi-jen-za-55/9504/img/ttartisan-25mm-f2-400.jpg">
<img src="objektiv-ttartisan-25mm-f2-0-prichazi-jen-za-55/9504/img/ttartisan-25mm-f2-100.jpg" alt="Objektiv TTartisan 25mm F2.0 přichází jen za $55">
</picture>

            </div>
        <h2>Objektiv TTartisan 25mm F2.0 přichází jen za $55</h2>
        </a>
        <div class="info">6.9.2022, Milan Šurkala<span class="comments">5</span></div>
        </div>
    </div>
    <div class="wrap"></div>

    <div class="article-new">
        <div class="inner">
        <a href="chybi-vam-alternativni-skla-pro-rf-mozna-za-to-muze-zakaz-od-canonu/9500"  title="Chybí vám alternativní skla pro RF? Možná za to může zákaz od Canonu">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="chybi-vam-alternativni-skla-pro-rf-mozna-za-to-muze-zakaz-od-canonu/9500/img/canon-rf-objektivy-100.jpg">
<source media="(min-width:100px)" srcset="chybi-vam-alternativni-skla-pro-rf-mozna-za-to-muze-zakaz-od-canonu/9500/img/canon-rf-objektivy-400.jpg">
<img src="chybi-vam-alternativni-skla-pro-rf-mozna-za-to-muze-zakaz-od-canonu/9500/img/canon-rf-objektivy-100.jpg" alt="Chybí vám alternativní skla pro RF? Možná za to může zákaz od Canonu">
</picture>

            </div>
        <h2>Chybí vám alternativní skla pro RF? Možná za to může zákaz od Canonu</h2>
        </a>
        <div class="info">31.8.2022, Milan Šurkala<span class="comments">33</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="tamron-si-patentoval-4-pevne-full-frame-objektivy-s-f1-8-a-f2-8/9497"  title="Tamron si patentoval 4 pevné full frame objektivy s F1.8 a F2.8">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="tamron-si-patentoval-4-pevne-full-frame-objektivy-s-f1-8-a-f2-8/9497/img/tamron-50mm-patent-100.jpg">
<source media="(min-width:100px)" srcset="tamron-si-patentoval-4-pevne-full-frame-objektivy-s-f1-8-a-f2-8/9497/img/tamron-50mm-patent-400.jpg">
<img src="tamron-si-patentoval-4-pevne-full-frame-objektivy-s-f1-8-a-f2-8/9497/img/tamron-50mm-patent-100.jpg" alt="Tamron si patentoval 4 pevné full frame objektivy s F1.8 a F2.8">
</picture>

            </div>
        <h2>Tamron si patentoval 4 pevné full frame objektivy s F1.8 a F2.8</h2>
        </a>
        <div class="info">29.8.2022, Milan Šurkala</div>
        </div>
    </div>
    <div class="wrap"></div>
</div></div><!-- /.box --><!-- Related END --><!--Jobs-->
<div id="jobs-box-mobile" class="mobile"></div>
<!--Jobs end-->
<!-- doporucene clanky -->
<div class="box full-width"><div class="head ">Doporučujeme z našich magazínů</div><div class="content">
<div class="carousel-new"><div class="reel">

    <div class="article-new tile">
        <a href="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050"  title="Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-400.jpg">
<source media="(min-width:400px)" srcset="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-800.jpg">
<source media="(min-width:100px)" srcset="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-400.jpg">
<img src="https://www.svethardware.cz/zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-800.jpg" alt="Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře">
</picture>

                <div class="title-info">
                    <h2>Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře</h2>
                    <div class="info">7.9.2022, <span class="spec-color">aktualita</span>, Karel Polívka</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="doporucene-fotoaparaty-2022/9247"  title="Doporučené fotoaparáty: srpen 2022">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<source media="(min-width:400px)" srcset="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-800.jpg">
<source media="(min-width:100px)" srcset="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<img src="doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-800.jpg" alt="Doporučené fotoaparáty: srpen 2022">
</picture>

                <div class="title-info">
                    <h2>Doporučené fotoaparáty: srpen 2022</h2>
                    <div class="info">26.8.2022, <span class="spec-color">článek</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">8</span>
    </div>
    
    <div class="article-new tile">
        <a href="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942"  title="Doporučené PC sestavy: červen 2022">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-400.jpg">
<source media="(min-width:400px)" srcset="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-800.jpg">
<source media="(min-width:100px)" srcset="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-400.jpg">
<img src="https://www.svethardware.cz/doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-800.jpg" alt="Doporučené PC sestavy: červen 2022">
</picture>

                <div class="title-info">
                    <h2>Doporučené PC sestavy: červen 2022</h2>
                    <div class="info">28.6.2022, <span class="spec-color">článek</span>, Jan Vítek</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391"  title="Samsung Galaxy S22 Ultra: pětioký fotografický král?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-400.jpg">
<source media="(min-width:400px)" srcset="recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-800.jpg">
<source media="(min-width:100px)" srcset="recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-400.jpg">
<img src="recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-800.jpg" alt="Samsung Galaxy S22 Ultra: pětioký fotografický král?">
</picture>

                <div class="title-info">
                    <h2>Samsung Galaxy S22 Ultra: pětioký fotografický král?</h2>
                    <div class="info">2.6.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">10</span>
    </div>
    
    <div class="article-new tile">
        <a href="recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358"  title="Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-400.jpg">
<source media="(min-width:400px)" srcset="recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-800.jpg">
<source media="(min-width:100px)" srcset="recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-400.jpg">
<img src="recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-800.jpg" alt="Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?">
</picture>

                <div class="title-info">
                    <h2>Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?</h2>
                    <div class="info">16.5.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">15</span>
    </div>
    
    <div class="article-new tile">
        <a href="recenze-miniaturni-pixely-ve-smartphonech-s-quad-bayerem-peklo-ci-spasa/9352"  title="Miniaturní pixely ve smartphonech s Quad Bayerem: peklo či spása?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="recenze-miniaturni-pixely-ve-smartphonech-s-quad-bayerem-peklo-ci-spasa/9352/img/quad-bayer-400.jpg">
<source media="(min-width:400px)" srcset="recenze-miniaturni-pixely-ve-smartphonech-s-quad-bayerem-peklo-ci-spasa/9352/img/quad-bayer-800.jpg">
<source media="(min-width:100px)" srcset="recenze-miniaturni-pixely-ve-smartphonech-s-quad-bayerem-peklo-ci-spasa/9352/img/quad-bayer-400.jpg">
<img src="recenze-miniaturni-pixely-ve-smartphonech-s-quad-bayerem-peklo-ci-spasa/9352/img/quad-bayer-800.jpg" alt="Miniaturní pixely ve smartphonech s Quad Bayerem: peklo či spása?">
</picture>

                <div class="title-info">
                    <h2>Miniaturní pixely ve smartphonech s Quad Bayerem: peklo či spása?</h2>
                    <div class="info">11.5.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">13</span>
    </div>
    </div></div>
</div></div><!-- /.box --><!-- doporucene clanky END-->
<div class="box mobile"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- Nejnovější články --><div class="box"><div class="head ">Nejnovější články</div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="panasonic-priznal-ze-rozvoj-video-rady-lumix-gh-podnitili-hackeri-modelu-gh2/9515"  title="Panasonic přiznal, že rozvoj video řady Lumix GH podnítili hackeři modelu GH2">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="panasonic-priznal-ze-rozvoj-video-rady-lumix-gh-podnitili-hackeri-modelu-gh2/9515/img/panasonic-lumix-gh5-100.jpg">
<source media="(min-width:100px)" srcset="panasonic-priznal-ze-rozvoj-video-rady-lumix-gh-podnitili-hackeri-modelu-gh2/9515/img/panasonic-lumix-gh5-400.jpg">
<img src="panasonic-priznal-ze-rozvoj-video-rady-lumix-gh-podnitili-hackeri-modelu-gh2/9515/img/panasonic-lumix-gh5-100.jpg" alt="Panasonic přiznal, že rozvoj video řady Lumix GH podnítili hackeři modelu GH2">
</picture>

            </div>
        <h2>Panasonic přiznal, že rozvoj video řady Lumix GH podnítili hackeři modelu GH2</h2>
        </a>
        <div class="info">Včera, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="fujifilm-x-h2-prinasi-do-aps-c-40mpx-snimac-a-8k-video/9514"  title="Fujifilm X-H2 přináší do APS-C 40MPx snímač a 8K video">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="fujifilm-x-h2-prinasi-do-aps-c-40mpx-snimac-a-8k-video/9514/img/fujifilm-x-h2-100.jpg">
<source media="(min-width:100px)" srcset="fujifilm-x-h2-prinasi-do-aps-c-40mpx-snimac-a-8k-video/9514/img/fujifilm-x-h2-400.jpg">
<img src="fujifilm-x-h2-prinasi-do-aps-c-40mpx-snimac-a-8k-video/9514/img/fujifilm-x-h2-100.jpg" alt="Fujifilm X-H2 přináší do APS-C 40MPx snímač a 8K video">
</picture>

            </div>
        <h2>Fujifilm X-H2 přináší do APS-C 40MPx snímač a 8K video</h2>
        </a>
        <div class="info">Včera, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="canon-uvedl-mobilni-fototiskarnu-selphy-cp1500/9512"  title="Canon uvedl mobilní fototiskárnu Selphy CP1500">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="canon-uvedl-mobilni-fototiskarnu-selphy-cp1500/9512/img/canon-selphy-cp1500-100.jpg">
<source media="(min-width:100px)" srcset="canon-uvedl-mobilni-fototiskarnu-selphy-cp1500/9512/img/canon-selphy-cp1500-400.jpg">
<img src="canon-uvedl-mobilni-fototiskarnu-selphy-cp1500/9512/img/canon-selphy-cp1500-100.jpg" alt="Canon uvedl mobilní fototiskárnu Selphy CP1500">
</picture>

            </div>
        <h2>Canon uvedl mobilní fototiskárnu Selphy CP1500</h2>
        </a>
        <div class="info">10.9.2022, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="adobe-pracuje-na-profi-aplikaci-pro-mobilni-fotografovani-vyuzije-i-ai/9511"  title="Adobe pracuje na profi aplikaci pro mobilní fotografování, využije i AI">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="adobe-pracuje-na-profi-aplikaci-pro-mobilni-fotografovani-vyuzije-i-ai/9511/img/adobe-photo-app-100.jpg">
<source media="(min-width:100px)" srcset="adobe-pracuje-na-profi-aplikaci-pro-mobilni-fotografovani-vyuzije-i-ai/9511/img/adobe-photo-app-400.jpg">
<img src="adobe-pracuje-na-profi-aplikaci-pro-mobilni-fotografovani-vyuzije-i-ai/9511/img/adobe-photo-app-100.jpg" alt="Adobe pracuje na profi aplikaci pro mobilní fotografování, využije i AI">
</picture>

            </div>
        <h2>Adobe pracuje na profi aplikaci pro mobilní fotografování, využije i AI</h2>
        </a>
        <div class="info">10.9.2022, Milan Šurkala<span class="comments">2</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="cipa-07-22-nejlepsi-vysledek-dodavek-fotoaparatu-za-posledni-roky/9510"  title="CIPA 07/22: Nejlepší výsledek dodávek fotoaparátů za poslední roky">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="cipa-07-22-nejlepsi-vysledek-dodavek-fotoaparatu-za-posledni-roky/9510/img/cipa-logo-100.jpg">
<source media="(min-width:100px)" srcset="cipa-07-22-nejlepsi-vysledek-dodavek-fotoaparatu-za-posledni-roky/9510/img/cipa-logo-400.jpg">
<img src="cipa-07-22-nejlepsi-vysledek-dodavek-fotoaparatu-za-posledni-roky/9510/img/cipa-logo-100.jpg" alt="CIPA 07/22: Nejlepší výsledek dodávek fotoaparátů za poslední roky">
</picture>

            </div>
        <h2>CIPA 07/22: Nejlepší výsledek dodávek fotoaparátů za poslední roky</h2>
        </a>
        <div class="info">10.9.2022, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="panasonic-uvedl-sirokouhly-objektiv-lumix-s-18mm-f1-8-pro-l-mount/9509"  title="Panasonic uvedl širokoúhlý objektiv Lumix S 18mm F1.8 pro L-Mount">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="panasonic-uvedl-sirokouhly-objektiv-lumix-s-18mm-f1-8-pro-l-mount/9509/img/panasonic-lumix-s-18mm-f18-100.jpg">
<source media="(min-width:100px)" srcset="panasonic-uvedl-sirokouhly-objektiv-lumix-s-18mm-f1-8-pro-l-mount/9509/img/panasonic-lumix-s-18mm-f18-400.jpg">
<img src="panasonic-uvedl-sirokouhly-objektiv-lumix-s-18mm-f1-8-pro-l-mount/9509/img/panasonic-lumix-s-18mm-f18-100.jpg" alt="Panasonic uvedl širokoúhlý objektiv Lumix S 18mm F1.8 pro L-Mount">
</picture>

            </div>
        <h2>Panasonic uvedl širokoúhlý objektiv Lumix S 18mm F1.8 pro L-Mount</h2>
        </a>
        <div class="info">8.9.2022, Milan Šurkala<span class="comments">2</span></div>
        </div>
    </div>
    </div></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->



<div id="sidebar"><div class="box centered mobile"><span class="banner-zone-title">FLOAT big OS</span><div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div>
<div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></div><div class="box most-read"><div class="head "><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><div class="content">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="apple-iphone-14-pro-ma-vylepseny-fotoaparat-se-48-mpx-zklame-video-a-cena/9508"  title="Apple iPhone 14 Pro má vylepšený fotoaparát se 48 MPx, zklame video a cena">
    <div class="ico"><img src="apple-iphone-14-pro-ma-vylepseny-fotoaparat-se-48-mpx-zklame-video-a-cena/9508/img/apple-iphone-14-pro-50.jpg" alt="9508/apple-iphone-14-pro-50.jpg" title="Apple iPhone 14 Pro má vylepšený fotoaparát se 48 MPx, zklame video a cena" width="50" height="50" ></div>
    <span>Apple iPhone 14 Pro má vylepšený fotoaparát se 48 MPx, zklame video a cena</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="pikon-dalsi-fotoaparat-vyrobeny-pomoci-3d-tisku-s-raspberry-pi/9503"  title="Pikon: další fotoaparát vyrobený pomocí 3D tisku s Raspberry Pi">
    <div class="ico"><img src="pikon-dalsi-fotoaparat-vyrobeny-pomoci-3d-tisku-s-raspberry-pi/9503/img/pikon-50.jpg" alt="9503/pikon-50.jpg" title="Pikon: další fotoaparát vyrobený pomocí 3D tisku s Raspberry Pi" width="50" height="50" ></div>
    <span>Pikon: další fotoaparát vyrobený pomocí 3D tisku s Raspberry Pi</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="objektiv-ttartisan-25mm-f2-0-prichazi-jen-za-55/9504"  title="Objektiv TTartisan 25mm F2.0 přichází jen za $55">
    <div class="ico"><img src="objektiv-ttartisan-25mm-f2-0-prichazi-jen-za-55/9504/img/ttartisan-25mm-f2-50.jpg" alt="9504/ttartisan-25mm-f2-50.jpg" title="Objektiv TTartisan 25mm F2.0 přichází jen za $55" width="50" height="50" ></div>
    <span>Objektiv TTartisan 25mm F2.0 přichází jen za $55</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="apple-iphone-14-dostal-vetsi-1-1-7-snimac-photonic-engine-a-satelitni-spojeni/9507"  title="Apple iPhone 14 dostal větší 1/1,7&quot; snímač, Photonic Engine a satelitní spojení">
    <div class="ico"><img src="apple-iphone-14-dostal-vetsi-1-1-7-snimac-photonic-engine-a-satelitni-spojeni/9507/img/apple-iphone-14-50.jpg" alt="9507/apple-iphone-14-50.jpg" title="Apple iPhone 14 dostal větší 1/1,7&quot; snímač, Photonic Engine a satelitní spojení" width="50" height="50" ></div>
    <span>Apple iPhone 14 dostal větší 1/1,7" snímač, Photonic Engine a satelitní spojení</span>
    </a>
    
</div>

    </div></div></div><!-- /.box --><div class="box desktop"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- DM 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="box servers"><div class="head ">Z dalších serverů</div><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/geforce-rtx-4090-s-3-0ghz-taktem-dle-testu-2-vykonnejsi-nez-rtx-3090/58346" title="GeForce RTX 4090 s 3,0GHz taktem dle testu 2× výkonnější než RTX 3090">
<div class="ico"><img src="https://www.svethardware.cz/geforce-rtx-4090-s-3-0ghz-taktem-dle-testu-2-vykonnejsi-nez-rtx-3090/58346/img/nvidia-gefroce-rtx-4000-50.jpg" alt="articlepicture"></div>
<span>GeForce RTX 4090 s 3,0GHz taktem dle testu 2× výkonnější než RTX 3090</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581" title="Další prototyp Tesly Cybertruck dostal obří stěrač">
<div class="ico"><img src="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581/img/tesla-cybertruck-2021-50.jpg" alt="articlepicture"></div>
<span>Další prototyp Tesly Cybertruck dostal obří stěrač</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/lg-prinasi-podporu-zobrazeni-i-nakupu-nft-na-sve-tv-bez-blockchainu/7494" title="LG přináší podporu zobrazení i nákupu NFT na své TV bez blockchainu">
<div class="ico"><img src="https://www.tvfreak.cz/lg-prinasi-podporu-zobrazeni-i-nakupu-nft-na-sve-tv-bez-blockchainu/7494/img/lg-art-lab-nft-50.jpg" alt="articlepicture"></div>
<span>LG přináší podporu zobrazení i nákupu NFT na své TV bez blockchainu</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div></div><!-- /.box --><div class="box desktop"><span class="banner-zone-title">SQUARE 3 OS</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="sidebarBannerIdentifier"></div><div class="box scroll clear" ><div class="desktop"><span class="banner-zone-title">FLOAT big OS</span><div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div>
<div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></div></div>
</div>


<div id="container-footer-separator" class="clear"></div>
</div>


<!--
******************************************************************************

FOOTER

 -->
<div id="footer" class="notes">
<div class="box centered"><span class="banner-zone-title">Footer static OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div>
          <div class="content">
				<div style="text-align: center;"><span style="font-size: 16px;"><a href="/doporuceni" rel="noopener"><strong>Doporučení</strong></a>  |  <a href="/navstevnost-a-redakce/1" rel="noopener"><strong>O nás</strong></a>  |  <a href="/vyrobci/" rel="noopener"><strong>Výrobci</strong></a>  |  <a href="https://www.oxymedia.cz/vyhody-registrace" rel="noopener"><strong>Proč mít u nás profil?</strong></a>  |  <a href="/rss" rel="noopener"><strong>RSS</strong></a>  |  <a href="/pripominky.jsp" rel="noopener"><strong>Napište nám</strong></a>  |  <strong><a href="/galerie/" rel="noopener">Galerie</a></strong></span></div>
<div><br /></div>
<div style="text-align: center;">ISSN 1214-2190 © 1998-2022 oXyShop s.r.o., všechna práva vyhrazena. Tento web využívá <span style="text-decoration: underline;"><a href="https://www.oxymedia.cz/cookies-osobni-udaje" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a></span>.</div>
			</div><!-- /.content -->

<!-- time: 15 -->
    
    <div id="bfooter">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</div>
</body>
</html>


<!--uvoneni contextu pro javu-->