











<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta charset="utf-8">
<title>Canon, Fujifilm a Laowa dostávají po 2 cenách EISA 2021-2022 | Digimanie</title>
<meta NAME="description" CONTENT="Dostáváme se k firmám, které na letošních cenách EISA Awards 2021-2022 dostaly po dvou oceněních. Máme zde Canon s fotoaparátem a objektivem, Fujifilm se dvěma fotoaparáty a Venus Lens (Laowa) se dvěma objektivy.">
<link rel="image_src" href="http://www.digimanie.cz/canon-fujifilm-a-laowa-dostavaji-po-2-cenach-eisa-2021-2022/9034/img/canon-eos-r5-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Canon, Fujifilm a Laowa dostávají po 2 cenách EISA 2021-2022" />
<meta property="og:description" content="Dostáváme se k firmám, které na letošních cenách EISA Awards 2021-2022 dostaly po dvou oceněních. Máme zde Canon s fotoaparátem a objektivem, Fujifilm se dvěma fotoaparáty a Venus Lens (Laowa) se dvěma objektivy." />
<meta property="og:site_name" content="Digimanie.cz" />
<meta property="og:url" content="http://www.digimanie.cz/canon-fujifilm-a-laowa-dostavaji-po-2-cenach-eisa-2021-2022/9034" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.digimanie.cz/canon-fujifilm-a-laowa-dostavaji-po-2-cenach-eisa-2021-2022/9034/img/canon-eos-r5-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.digimanie.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o.">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" href="http://www.digimanie.cz/rss" title="RSS Digimanie.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1096736250/dm/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_440166160/dm/common-ui/functions.js" ></script>


<link href="https://plus.google.com/117911492467718652845" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>

<body class="body-bck">


<!-- ADV digi_top_background BEGIN -->

<script>setTopBackgroundBanner()</script>
<!-- ADV digi_top_background END -->

<!-- web header -->
<!-- HEADER -->

<div id="header" class="">
    

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9047139255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" galerie/">Galerie </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svethardware.cz/" target="_blank" title = "Svět hardware" class="item shw">Svět hardware</a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">
	<h2 class="logo">
        <a href="." accesskey="2" title="Digimanie.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.digimanie.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Digimanie.cz" title="Digimanie.cz na Facebooku" alt="Digimanie.cz na Facebooku"></a>
        <a class="ytube" target="_blank" href="https://www.youtube.com/user/digimaniecz" title="Digimanie.cz na YouTube" alt="Digimanie.cz na YouTube"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/DigimanieCZ" title="Digimanie.cz na Twitteru" alt="Digimanie.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="fotoaparáty">Fotoaparáty</li>
	<li class="media-color" data-id="fotomobily">Fotomobily</li>
	<li class="media-color" data-id="objektivy">Objektivy</li>
	<li class="media-color" data-id="software">Software</li>
	<li class="media-color" data-id="tipy a triky">Tipy a triky</li>
	<li class="media-color" data-id="tiskárny">Tiskárny</li>
	<li class="media-color" data-id="příslušenství">Příslušenství</li>
	<li class="media-color" data-id="stativy">Stativy</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="fotoaparaty/" title="Rubrika věnovaná testování fotoaparátů a novinkám" id="fotoaparaty">Fotoaparáty</a><!--fotoaparaty start-->
<div class="sub-nav fotoaparaty">
<ul>
<li><a href="doporucene-fotoaparaty/" title="Každý měsíc přinášíme článek s doporučenými fotoaparáty">Doporučení<br/><div class="ico sprite doporuceni"><span></span></div></a><span class="description"><span class="help">Každý měsíc přinášíme článek s doporučenými fotoaparáty</span></span></li>
<li><a href="kompakty/" title="Malé a co nejvíce skladné fotoaparáty">Kompakty<br/><div class="ico sprite kompakty"><span></span></div></a><span class="description"><span class="help">Malé a co nejvíce skladné fotoaparáty</span></span></li>
<li><a href="fotoaparaty-s-evf/" title="Fotoaparáty s elektronickým hledáčkem (EVF)">Fotoaparáty s EVF<br/><div class="ico sprite fotoaparaty_s_evf"><span></span></div></a><span class="description"><span class="help">Fotoaparáty s elektronickým hledáčkem (EVF)</span></span></li>
<li><a href="csc-fotoaparaty/" title="Malé fotoaparáty s výměnnými objektivy">CSC fotoaparáty<br/><div class="ico sprite csc_fotoaparaty"><span></span></div></a><span class="description"><span class="help">Malé fotoaparáty s výměnnými objektivy</span></span></li>
<li><a href="zrcadlovky/" title="Nejvyšší třída fotoaparátů s výměnnými objektivy">Zrcadlovky<br/><div class="ico sprite zrcadlovky"><span></span></div></a><span class="description"><span class="help">Nejvyšší třída fotoaparátů s výměnnými objektivy</span></span></li>
<li><a href="technologie/" title="Vysvětlení technologií, aneb jak to vlastně funguje">Technologie<br/><div class="ico sprite technologie"><span></span></div></a><span class="description"><span class="help">Vysvětlení technologií, aneb jak to vlastně funguje</span></span></li>
<li><a href="firmware/" title="Info o nových firmwarech nejzajímavějších modelů">Firmware<br/><div class="ico sprite firmware"><span></span></div></a><span class="description"><span class="help">Info o nových firmwarech nejzajímavějších modelů</span></span></li>
</ul>
</div>
<!--fotoaparaty end-->
</li>
<li ><a class="topmenu" href="fotomobily/" title="Rubrika věnovaná testování fotomobilů a novinkám" id="fotomobily">Fotomobily</a></li>
<li ><a class="topmenu" href="objektivy/" title="Rubrika věnovaná testování objektivů a novinkám" id="objektivy">Objektivy</a><!--objektivy start-->
<div class="sub-nav objektivy">
<ul>
<li><a href="pancake/" title="Miniaturní objektivy pro CSC fotoaparáty">Pancake<br/><div class="ico sprite pancake"><span></span></div></a><span class="description"><span class="help">Miniaturní objektivy pro CSC fotoaparáty</span></span></li>
<li><a href="pevne-ohnisko/" title="Objektivy s pevně daným ohniskem">Pevné ohnisko<br/><div class="ico sprite pevne_ohnisko"><span></span></div></a><span class="description"><span class="help">Objektivy s pevně daným ohniskem</span></span></li>
<li><a href="rybi-oko/" title="Objektivy pro co nejvíce širokoúhlé snímky">Rybí oko<br/><div class="ico sprite rybi_oko"><span></span></div></a><span class="description"><span class="help">Objektivy pro co nejvíce širokoúhlé snímky</span></span></li>
<li><a href="zoom/" title="Objektivy s proměnlivou ohniskovou vzdáleností">Zoom<br/><div class="ico sprite zoom"><span></span></div></a><span class="description"><span class="help">Objektivy s proměnlivou ohniskovou vzdáleností</span></span></li>
</ul>
</div>
<!--objektivy end-->
</li>
<li ><a class="topmenu" href="software/" title="Informace o programech pro úpravu snímků." id="software">Software</a></li>
<li ><a class="topmenu" href="tipy-a-triky/" title="Focení není jen o technice, ale především o zkušenostech" id="tipy_a_triky">Tipy a triky</a></li>
<li ><a class="topmenu" href="fototiskarny/" title="Tiskárny specializované pro kvalitní tisk fotografií" id="tiskarny">Tiskárny</a></li>
<li ><a class="topmenu" href="prislusenstvi/" title="Bez správného příslušenství se fotograf neobejde" id="prislusenstvi">Příslušenství</a><!--prislusenstvi start-->
<div class="sub-nav prislusenstvi">
<ul>
<li><a href="blesky/" title="Různé typy externích blesků pro fotoaparáty">Blesky<br/><div class="ico sprite blesky"><span></span></div></a><span class="description"><span class="help">Různé typy externích blesků pro fotoaparáty</span></span></li>
<li><a href="filtry-a-predsadky/" title="V určitých případech může i jednoduchý filtr dělat zázraky">Filtry a předsádky<br/><div class="ico sprite filtry_a_predsadky"><span></span></div></a><span class="description"><span class="help">V určitých případech může i jednoduchý filtr dělat zázraky</span></span></li>
<li><a href="pametove-karty/" title="Na trhu je mnoho formátů, které se liší i rychlostmi">Paměťové karty<br/><div class="ico sprite pametove_karty"><span></span></div></a><span class="description"><span class="help">Na trhu je mnoho formátů, které se liší i rychlostmi</span></span></li>
<li><a href="prislusenstvi-ostatni/" title="Pouzdra a brašny, akumulátory">Ostatní příslušenství<br/><div class="ico sprite ostatni_prislusenstvi"><span></span></div></a><span class="description"><span class="help">Pouzdra a brašny, akumulátory</span></span></li>
</ul>
</div>
<!--prislusenstvi end-->
</li>
<li ><a class="topmenu" href="stativy/" title="I mezi stativy je řada rozdílů pro specifická použití" id="stativy">Stativy</a></li>
<li class="last"><a class="topmenu" href="ostatni/" title="Články o tématech mimo hlavní rubriky" id="ostatni">Ostatní</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->
</div><!-- /#header -->


<!-- web header end -->
<!-- CONTAINER -->
<div id="container" class="">
    <div id="main" class="">

<!-- ADV digi_full_banner_top BEGIN -->
    
<!-- ADV digi_full_banner_top END -->
<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.digimanie.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="ostatni/" itemprop="url"><span itemprop="title">Ostatní</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="canon/" itemprop="url"><span itemprop="title">Canon</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="fujifilm/" itemprop="url"><span itemprop="title">Fujifilm</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Canon, Fujifilm a Laowa dostávají po 2 cenách EISA 2021-2022</h1>
<div class="artpic"><img itemprop="image" src="canon-fujifilm-a-laowa-dostavaji-po-2-cenach-eisa-2021-2022/9034/img/canon-eos-r5-170.jpg" alt="Canon, Fujifilm a Laowa dostávají po 2 cenách EISA 2021-2022" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2021-08-18">Dnes</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Dostáváme se k firmám, které na letošních cenách EISA Awards 2021-2022 dostaly po dvou oceněních. Máme zde Canon s fotoaparátem a objektivem, Fujifilm se dvěma fotoaparáty a Venus Lens (Laowa) se dvěma objektivy.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'canon-fujifilm-a-laowa-dostavaji-po-2-cenach-eisa-2021-2022/9034']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.digimanie.cz%2Fcanon-fujifilm-a-laowa-dostavaji-po-2-cenach-eisa-2021-2022%2F9034','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'canon-fujifilm-a-laowa-dostavaji-po-2-cenach-eisa-2021-2022/9034']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.digimanie.cz%2Fcanon-fujifilm-a-laowa-dostavaji-po-2-cenach-eisa-2021-2022%2F9034&text=Canon%2C+Fujifilm+a+Laowa+dost%C3%A1vaj%C3%AD+po+2+cen%C3%A1ch+EISA+2021-2022','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="4615733132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Na <strong>EISA Awards 2021-2022</strong> bodovalo mnoho společností. Ve fotografické kategorii máme i ty, které mají po dvou oceněních. Sem patří např. <strong>Canon</strong>, který získal titul za nejlepší prémiový fotoaparát. Tím je <strong><a href="https://www.digimanie.cz/canon-predstavuje-eos-r5-ibis-8k-i-10bitove-heify/8413">Canon EOS R5</a></strong>. Jeho 45MPx snímač zvládá natáčení 4K i 8K videa. K dispozici je autofokus Dual Pixel CMOS AF II (schopný rozpoznat tváře, oči, tělo i některá zvířata) a mechanická stabilizace, které v duální verzi dosahuje až 8EV účinku.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="canon-fujifilm-a-laowa-dostavaji-po-2-cenach-eisa-2021-2022/9034/img/canon-eos-r5-1.jpg" alt="Canon EOS R5" width="510" height="471" /></div>
<div> </div>
<div>Nejlepší inovací v objektivech je letos <strong><a href="https://www.digimanie.cz/canon-rf-100mm-f2-8l-macro-is-usm-prichazi-s-1-4-zvetsenim/8876">Canon RF 100mm F2.8L Macro IS USM</a></strong>. Má působivé 1,4× zvětšení, které umožňuje vyfotit plošku o velikosti 26×17 mm. Má speciální prstenec, který může ovlivnit sférickou aberaci a jemnost popředí i pozadí. Díky těmto inovacím přináší nové vlastnosti do světa makro fotografie.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="canon-fujifilm-a-laowa-dostavaji-po-2-cenach-eisa-2021-2022/9034/img/canon-rf-100mm-f28l-macro-is-usm-2.jpg" alt="Canon RF 100mm F2.8L Macro IS USM" width="520" height="441" /></div>
<div> </div>
<div>Nejlepším profesionálním fotoaparátem je <strong><a href="https://www.digimanie.cz/fujifilm-uvedl-kompaktni-stredoformat-gfx100s-se-102-mpx/8767">Fujifilm GFX 100S</a></strong>. Jeho snímač CMOS BSI má rozměry 44×33 mm a rozlišení 102 MPx. K dispozici je mechanická stabilizace obrazu s 6EV účinkem a funkce Pixel Shift umí vytvořit dokonce 400MPx snímky.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="canon-fujifilm-a-laowa-dostavaji-po-2-cenach-eisa-2021-2022/9034/img/fujifilm-gfx-100s-1.jpg" alt="Fujifilm GFX 100S" width="530" height="373" /></div>
<div> </div>
<div>Nejlepším cenově přístupným APS-C fotoaparátem je <strong><a href="https://www.digimanie.cz/fujifilm-x-s10-kompaktnejsi-csc-s-6ev-dualni-stabilizaci/8601">Fujifilm X-S10</a></strong>. Má 26MPx snímač, zvládá 4K30p video a podporuje citlivosti od ISO 160 do 12800. Nechybí ani mechanická stabilizace obrazu, která podporuje i duální variantu (spolupráci se stabilizovanými objektivy).</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="canon-fujifilm-a-laowa-dostavaji-po-2-cenach-eisa-2021-2022/9034/img/fujifilm-x-s-10-1.jpg" alt="Fujifilm X-S10" width="510" height="456" /></div>
<div> </div>
<div>Nejlepším manuálním objektivem je <strong><a href="https://www.digimanie.cz/laowa-uvadi-4-objektivy-argus-se-svetelnosti-f0-95/8732">Laowa Argus 33mm f/0.95 CF APO</a></strong>. Je určen pro APS-C a díky světelnosti F0,95 nabídne velmi malou hloubku ostrosti (zejména při ostření na minimálních 35 cm). Má malý focus breathing a nearetovaný clonový kroužek, díky čemuž je vhodný i pro video. K dispozici je pro Canon RF, Fujifilm X, Nikon Z a Sony E.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="canon-fujifilm-a-laowa-dostavaji-po-2-cenach-eisa-2021-2022/9034/img/laowa-argus-33mm-f095.jpg" alt="Laowa Argus 33mm f/0.95 CF APO" width="268" height="413" /></div>
<div> </div>
<div>Nejlepším objektivem pro speciální účely je <a href="https://www.digimanie.cz/venus-optics-uvedlo-objektiv-laowa-15mm-f4-5-zero-d-shift/8628"><strong>Laowa 15mm f/4.5 Zero-D Shift</strong></a>. Podporuje full frame těla a až 11mm posun pro korekci perspektivy. Je výhradně manuální včetně ostření a nastavení clony. Je také relativně kompaktní a lehký.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="canon-fujifilm-a-laowa-dostavaji-po-2-cenach-eisa-2021-2022/9034/img/laowa-15mm-f45-zerod-shift.jpeg" alt="Laowa 15mm f/4.5 Zero-D Shift" width="430" height="430" /></div>
<div> </div>
<div>Zdroj: <a href="https://eisa.eu/awards/photography/">eisa.eu</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28016" data-trixam-productselection="836616260,947380247,927581698,902332700,952077561,934883925" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57257" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="canon-fujifilm-a-laowa-dostavaji-po-2-cenach-eisa-2021-2022/9034/diskuze">Zobrazit diskuzi</a>
(3)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="cena-eisa-2021-2022-i-pro-sigmu-zoner-nebo-dxo/9035"  title="Cena EISA 2021-2022 i pro Sigmu, Zoner nebo DxO">
            <img  src="cena-eisa-2021-2022-i-pro-sigmu-zoner-nebo-dxo/9035/img/zoner-photo-studio-x-100.jpg" alt="Cena EISA 2021-2022 i pro Sigmu, Zoner nebo DxO" width="100" height="100" >
            <h2>Cena EISA 2021-2022 i pro Sigmu, Zoner nebo DxO</h2>
        </a>
        <div class="info"><span class="date">Dnes, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="tamron-dostal-3-ceny-eisa-pro-sve-objektivy/9033"  title="Tamron dostal 3 ceny EISA pro své objektivy">
            <img  src="tamron-dostal-3-ceny-eisa-pro-sve-objektivy/9033/img/tamron-11-20mm-f28-100.jpg" alt="Tamron dostal 3 ceny EISA pro své objektivy" width="100" height="100" >
            <h2>Tamron dostal 3 ceny EISA pro své objektivy</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="ctyri-oceneni-eisa-2021-2022-pro-nikon/9032"  title="Čtyři ocenění EISA 2021-2022 pro Nikon">
            <img  src="ctyri-oceneni-eisa-2021-2022-pro-nikon/9032/img/nikon-z6-ii-100.jpg" alt="Čtyři ocenění EISA 2021-2022 pro Nikon" width="100" height="100" >
            <h2>Čtyři ocenění EISA 2021-2022 pro Nikon</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="sony-vitezem-eisa-2021-2022-s-6-ocenenimi/9031"  title="Sony vítězem EISA 2021-2022 s 6 oceněními">
            <img  src="sony-vitezem-eisa-2021-2022-s-6-ocenenimi/9031/img/sony-alpha-1-100.jpg" alt="Sony vítězem EISA 2021-2022 s 6 oceněními" width="100" height="100" >
            <h2>Sony vítězem EISA 2021-2022 s 6 oceněními</h2>
        </a>
        <div class="info"><span class="date">16.8.2021, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><div style="margin: 0px 0px 0px 5px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 640x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="6089516035"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/doporucene-pc-sestavy-2021/54143"><img src="https://www.svethardware.cz/image/article/54143/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: červenec 2021"  title="Doporučené PC sestavy: červenec 2021" width="170" height="170"><strong>Doporučené PC sestavy: červenec 2021</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="doporucene-fotoaparaty-2021/8753"><img src="doporucene-fotoaparaty-2021/8753/img/doporucene-fotoaparaty-2020-170.jpg" alt="Doporučené fotoaparáty: červenec 2021" width="170" height="170" ><strong>Doporučené fotoaparáty: červenec 2021</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="https://www.svethardware.cz/recenze-cyberpunk-2077-v-testu-s-dlss-2-2-jaky-je-rozdil/55321"><img src="https://www.svethardware.cz/image/article/55321/cyberpunk-dlss-170.jpg" alt="Cyberpunk 2077 v testu s DLSS 2.2: jaký je rozdíl?"  title="Cyberpunk 2077 v testu s DLSS 2.2: jaký je rozdíl?" width="170" height="170"><strong>Cyberpunk 2077 v testu s DLSS 2.2: jaký je rozdíl?</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'digimanie');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="adobe-vylepsuje-photoshop-pro-desktop-i-ipad/9038"  title="Adobe vylepšuje Photoshop pro desktop i iPad">
        <img  src="adobe-vylepsuje-photoshop-pro-desktop-i-ipad/9038/img/adobe-photoshop-sky-replacement-100.jpg" alt="Adobe vylepšuje Photoshop pro desktop i iPad" width="100" height="100" >
        Adobe vylepšuje Photoshop pro desktop i iPad
    </a>
    <div class="par">
        <div>Adobe přichází s aktualizacemi pro svůj Photoshop, a to nejen na desktopu, ale také pro verzi na tablety iPad. Desktopová verze vylepšuje nahrazování oblohy, mobilní získává další funkce z desktopové.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="cosina-uvedla-objektiv-voigtlander-heliar-classic-50mm-f1-5/9037"  title="Cosina uvedla objektiv Voigtländer Heliar Classic 50mm F1.5">
        <img  src="cosina-uvedla-objektiv-voigtlander-heliar-classic-50mm-f1-5/9037/img/cosina-voigtlander-heliar-50mm-f15-100.jpg" alt="Cosina uvedla objektiv Voigtländer Heliar Classic 50mm F1.5" width="100" height="100" >
        Cosina uvedla objektiv Voigtländer Heliar Classic 50mm F1.5
    </a>
    <div class="par">
        <div>Cosina přichází s dalším pevným světelným objektivem. Tento má dlouhý název Voigtländer Heliar Classic 50mm F1.5, čímž napovídá jeho retro design, že jde o pevnou padesátku a že má světelnost F1,5.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="cena-eisa-2021-2022-i-pro-sigmu-zoner-nebo-dxo/9035"  title="Cena EISA 2021-2022 i pro Sigmu, Zoner nebo DxO">
        <img  src="cena-eisa-2021-2022-i-pro-sigmu-zoner-nebo-dxo/9035/img/zoner-photo-studio-x-100.jpg" alt="Cena EISA 2021-2022 i pro Sigmu, Zoner nebo DxO" width="100" height="100" >
        Cena EISA 2021-2022 i pro Sigmu, Zoner nebo DxO
    </a>
    <div class="par">
        <div>Výčet ocenění na letošních EISA Awards 2021-2022 zakončujeme těmi společnostmi, které získaly po jednom titulu. Patří sem např. Sigma, český Zoner, nezapomnělo se ani na DxO, Epson, OPPO a Cewe.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="canon-si-patentoval-vylepsenou-stabilizaci-obrazu-pro-hdr/9036"  title="Canon si patentoval vylepšenou stabilizaci obrazu pro HDR">
        <img  src="canon-si-patentoval-vylepsenou-stabilizaci-obrazu-pro-hdr/9036/img/canon-logo-100.jpg" alt="Canon si patentoval vylepšenou stabilizaci obrazu pro HDR" width="100" height="100" >
        Canon si patentoval vylepšenou stabilizaci obrazu pro HDR
    </a>
    <div class="par">
        <div>Společnost Canon v jednom z posledních patentů řeší zajímavý úkol. Jde o to, jak zajistit co nejlepší funkci stabilizačních systémů při focení HDR snímků. Každý z HDR sekvence musí být ostrý, což je problémem zejména pro ten poslední.<br /></div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="tamron-dostal-3-ceny-eisa-pro-sve-objektivy/9033"  title="Tamron dostal 3 ceny EISA pro své objektivy">
        <img  src="tamron-dostal-3-ceny-eisa-pro-sve-objektivy/9033/img/tamron-11-20mm-f28-100.jpg" alt="Tamron dostal 3 ceny EISA pro své objektivy" width="100" height="100" >
        Tamron dostal 3 ceny EISA pro své objektivy
    </a>
    <div class="par">
        <div>Třetí nejúspěšnější fotografickou firmou na EISA Awards 2021-2022 byl Tamron se svými objektivy. Dostal hned tři ocenění a všech případech šlo o zoomovací objektivy pro CSC fotoaparáty společnosti Sony.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->

<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="nikon-z9-nejspis-dostane-45mpx-cmos-bsi-snimac-a-120-160fps-sekvence/9025"  title="Nikon Z9 nejspíš dostane 45MPx CMOS BSI snímač a 120-160fps sekvence">
    <div class="ico"><img src="nikon-z9-nejspis-dostane-45mpx-cmos-bsi-snimac-a-120-160fps-sekvence/9025/img/nikon-z9-50.jpg" alt="9025/nikon-z9-50.jpg" title="Nikon Z9 nejspíš dostane 45MPx CMOS BSI snímač a 120-160fps sekvence" width="50" height="50" ></div>
    <span>Nikon Z9 nejspíš dostane 45MPx CMOS BSI snímač a 120-160fps sekvence</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="ctyri-oceneni-eisa-2021-2022-pro-nikon/9032"  title="Čtyři ocenění EISA 2021-2022 pro Nikon">
    <div class="ico"><img src="ctyri-oceneni-eisa-2021-2022-pro-nikon/9032/img/nikon-z6-ii-50.jpg" alt="9032/nikon-z6-ii-50.jpg" title="Čtyři ocenění EISA 2021-2022 pro Nikon" width="50" height="50" ></div>
    <span>Čtyři ocenění EISA 2021-2022 pro Nikon</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="matka-smazala-14lete-dceri-ucty-na-tiktoku-a-instagramu-s-1-7-mil-sledujicich/9020"  title="Matka smazala 14leté dceři účty na TikToku a Instagramu s 1,7 mil. sledujících">
    <div class="ico"><img src="matka-smazala-14lete-dceri-ucty-na-tiktoku-a-instagramu-s-1-7-mil-sledujicich/9020/img/tiktok-logo-50.jpg" alt="9020/tiktok-logo-50.jpg" title="Matka smazala 14leté dceři účty na TikToku a Instagramu s 1,7 mil. sledujících" width="50" height="50" ></div>
    <span>Matka smazala 14leté dceři účty na TikToku a Instagramu s 1,7 mil. sledujících</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="sony-vitezem-eisa-2021-2022-s-6-ocenenimi/9031"  title="Sony vítězem EISA 2021-2022 s 6 oceněními">
    <div class="ico"><img src="sony-vitezem-eisa-2021-2022-s-6-ocenenimi/9031/img/sony-alpha-1-50.jpg" alt="9031/sony-alpha-1-50.jpg" title="Sony vítězem EISA 2021-2022 s 6 oceněními" width="50" height="50" ></div>
    <span>Sony vítězem EISA 2021-2022 s 6 oceněními</span>
    </a>
    
</div>

    
<div class="article title ico">
    
    <a href="dpreview-vyvraci-mytus-ze-snimace-s-vyssim-rozlisenim-mnohem-vice-sumi/9027"  title="DPreview vyvrací mýtus, že snímače s vyšším rozlišením mnohem více šumí">
    <div class="ico"><img src="dpreview-vyvraci-mytus-ze-snimace-s-vyssim-rozlisenim-mnohem-vice-sumi/9027/img/sony-a7s-iii-50.jpg" alt="9027/sony-a7s-iii-50.jpg" title="DPreview vyvrací mýtus, že snímače s vyšším rozlišením mnohem více šumí" width="50" height="50" ></div>
    <span>DPreview vyvrací mýtus, že snímače s vyšším rozlišením mnohem více šumí</span>
    </a>
    
</div>

    </div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="5455991787"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.svethardware.cz/vyuziji-radeony-rx-7600-7500-6nm-refresh-dnesnich-navi-2x/55742" title="Využijí Radeony RX 7600/7500 6nm refresh dnešních Navi 2X?">
<div class="ico"><img src="https://www.svethardware.cz/vyuziji-radeony-rx-7600-7500-6nm-refresh-dnesnich-navi-2x/55742/img/amd-rdna-50.jpg" alt="articlepicture"></div>
<span>Využijí Radeony RX 7600/7500 6nm refresh dnešních Navi 2X?</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/google-predstavil-novy-pixel-5a-s-podporou-5g/8503" title="Google představil nový Pixel 5a s podporou 5G">
<div class="ico"><img src="https://www.svetmobilne.cz/google-predstavil-novy-pixel-5a-s-podporou-5g/8503/img/google-pixel-5a-50.jpg" alt="articlepicture"></div>
<span>Google představil nový Pixel 5a s podporou 5G</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/disney-plus-slavi-uspechy-ma-uz-116-milionu-predplatitelu/7332" title="Disney Plus slaví úspěchy, má už 116 milionů předplatitelů">
<div class="ico"><img src="https://www.tvfreak.cz/disney-plus-slavi-uspechy-ma-uz-116-milionu-predplatitelu/7332/img/disney-plus-logo-50.jpg" alt="articlepicture"></div>
<span>Disney Plus slaví úspěchy, má už 116 milionů předplatitelů</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DM 300x600 - skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2613536900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

	<div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28644" data-trixam-categoryid="665" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28645" data-trixam-categoryid="866" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->






<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class=" notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="3784223808"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="https://www.digimanie.cz/fotime-s-koalou/" rel="noopener">Fotíme s Koalou</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/slovnik/" rel="noopener">Slovník</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/canon/" rel="noopener">Canon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/nikon/" rel="noopener">Nikon</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/sony/" rel="noopener">Sony</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/panasonic/" rel="noopener">Panasonic</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/olympus/" rel="noopener">Olympus</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/fujifilm/" rel="noopener">Fujifilm</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.digimanie.cz/pripominky.jsp" rel="noopener">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1214-2190 © 1998-2019 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->

			<div class="links">
				
			</div><!-- /.links -->

		<!--zpetne odkazy end-->
		<!-- time: 10 -->
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2359"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('')</script>





<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
</script>
<div id="beacon0" class="beacon" style="display: none;">&nbsp;</div>
<script type="text/javascript">
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon'),
        ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->